<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="ie6" lang="sv"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" lang="sv"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" lang="sv"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" lang="sv"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--> <html lang="sv"> <!--<![endif]-->

<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="3gIKUyDcWh0Sie1uSPuqbNzPj4d2DdkRhL85P3PjIWo" />
  <script>
    window.LOAD_START_TIME = Date.now();
  </script>

    <meta name="description" content="Hon beskrivs som en av de största inom blues och rock, samt som den &quot;ultimata kvinnliga rockstjärnan&quot;. Själv ser Beth Hart sig som mesig och känslosam. ...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26250892","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":221,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="vlt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.vlt.se/noje/fanig-beth-hart-ar-redo-for-sverige" />
  <meta property="og:title"           content="&quot;Fånig&quot; Beth Hart är redo för Sverige" />
  <meta property="og:image"           content="http://www.vlt.se/assets/sites/vlt/fb-fallback-a7f9431978d89c0d43832c5c7a6c2b5b9f311f5c04b6dd05aba3fe8bd9f14034.png" />
    <meta property="og:description"     content="Hon beskrivs som en av de största inom blues och rock, samt som den &quot;ultimata kvinnliga rockstjärnan&quot;. Själv ser Beth Hart sig som mesig och känslosam. ...">
    <meta property="fb:pages" content="312974727418" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/vlt/apple-touch-icon-c4feb4849b77928847780937ab00d4d3477f129713f19ac9c6e1e8a2d3cbe6e7.png">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-32x32-76ee929fcee2d28e1f5106fb63591fc7376c94d82b090879c93599a5be53eb1b.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-16x16-301615b15b83f1b404d91bbefe9b67d92e8429882c263399709f662d5f71a77e.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/vlt/safari-pinned-tab-7f393d6810a2afbd316c8a6e49f905e80ae55602d0ca17714b30901c75c01241.svg" color="#004090">
  <link rel="shortcut icon" href="/assets/sites/vlt/favicon-6f294e451789f97a68e578a0050f98206e652e202a3f6f9f1024b589d419003c.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004090">
    <meta name="apple-itunes-app" content="app-id=507393197">

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99217559-1', 'auto');
  ga('send', 'pageview');

</script>


  <link rel="alternate" type="application/rss+xml" title="vlt.se RSS" href="/feed" />

  <title>&quot;Fånig&quot; Beth Hart är redo för Sverige</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.vlt.se","site_title":"vlt.se","site_description":"vlt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.vlt.se","site_id":"VLT","view_ads":"true","everysport_api_key":"Ka7aKUKusu4rAh8k","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"user_events":true,"user_events_url":"https://pelican.mmcloud.se/events","user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":false,"city":"Västerås","tell_us":{"email_link":"mailto:72021@vlt.se","tel_link":"tel:+4621199199","mobile_link":"sms:72021","copy_email":"72021@vlt.se","copy_tel":"021-199 199","copy_mobile":"72021","tel_title":"Ring och tipsa"},"editor":[{"title":"Ansvarig utgivare:","name":"Daniel Nordström","email":"daniel.nordstrom@mittmedia.se","phone_number":"021-19 91 14"}],"exchange":[{"title":"Telefonväxel:","phone_number":"021-19 90 00"}],"visitor_address":{"title":"Besöksadress:","street":"Slottsgatan 27","box":"Box 3","zip_code_city":"721 03 Västerås"},"use_mm_admeta":true};
  window.content_keywords = ["vlt.se","noje","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.topBar = {};
  window.topBar.date = 'Lördag 18 november';
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"475384"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"609010","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133444","zoneId":"641230","sizes":[78]}},{"bidder":"wideorbit","params":{"pid":109797976,"pbid":502,"wid":3106471}}],"box":[{"bidder":"adform","params":{"mid":"475379"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"609004","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133444","zoneId":"641230","sizes":[32,15]}},{"bidder":"wideorbit","params":{"pid":102108350,"pbid":502,"wid":3106471}}],"mobile":[{"bidder":"adform","params":{"mid":"369672"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"610308","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133444","zoneId":"641230","sizes":[72]}},{"bidder":"wideorbit","params":{"pid":117584921,"pbid":502,"wid":3106471}}]};
  window.triggerbee_site_id = '319922';
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="stylesheet" media="all" href="/assets/vlt/application-1521ace943a14d952db6f1a4fa15b9bd64e1b38f2f7dce28e10a16cfcfc14bd3.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ScaOW9b2Drw166BvEVI2Os8Muc4RPNroh7em6iA//HP3Hj4DBB12rB3BqdHfNd0jEZ/mbRI4W7zj2Wb5HIlMXw==" />

  <!--[if lt IE 9]>
    <script src="/assets/polyfills/header-dd131174907f9d9d06036b66bcf42f0a242d334ca0abfd7b9d7e92805847e7c1.js"></script>
  <![endif]-->
</head>

<body class="vlt articles show_by_slug">
    <script type="text/javascript" async src="http://vlt.ecsanalytics.com/js/sql132/ecanalytics.js"></script>

  <script src="/assets/font_loader-0ed6082c504d84dbf88c05d3703bda0b643983ea1bce7348efb3ed5d3cf88ac9.js"></script>
  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div id="topmenu-topbar-date"></div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/vlt" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-insandare" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/skicka-in-debattartikel" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                  Skriv en debattartikel
                </a>
              </li>
              <li class=" ">
                <a href="/skickain-foreningsnytt" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                  Skicka in till föreningsnytt
                </a>
              </li>
              <li class=" ">
                <a href="/idag-spalten" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                  Skicka in till Idag-spalten
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kundservice.mittmedia.se/vlt" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kund.mittmedia.se/paket/vlt" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu_logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/vlt/main-logo-c91e8898ed718130d56a3d7c6eed8c187967cff225f3aabf756660d9a4e1f92a.svg" alt="Main logo" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="http://www.vlt.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/vlt">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på vlt" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" target="_self" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li>    <li class="navigation-item">
        <a href="/alla-avdelningar" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}" href="/alla-avdelningar">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="vlt alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" target="_self" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" target="_self" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" target="_self" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" target="_self" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" target="_self" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Västerås&quot;}}">
    <a href="/vasteras" class="item" target="_self" data-section-name="/vasteras">
      Västerås
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hallstahammar&quot;}}">
    <a href="/hallstahammar" class="item" target="_self" data-section-name="/hallstahammar">
      Hallstahammar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Surahammar&quot;}}">
    <a href="/surahammar" class="item" target="_self" data-section-name="/surahammar">
      Surahammar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sala&quot;}}">
    <a href="/sala" class="item" target="_self" data-section-name="/sala">
      Sala
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Köping&quot;}}">
    <a href="/koping" class="item" target="_self" data-section-name="/koping">
      Köping
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kungsör&quot;}}">
    <a href="/kungsor" class="item" target="_self" data-section-name="/kungsor">
      Kungsör
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Arboga&quot;}}">
    <a href="/arboga" class="item" target="_self" data-section-name="/arboga">
      Arboga
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fagersta&quot;}}">
    <a href="/fagersta" class="item" target="_self" data-section-name="/fagersta">
      Fagersta
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skinnskatteberg&quot;}}">
    <a href="/skinnskatteberg" class="item" target="_self" data-section-name="/skinnskatteberg">
      Skinnskatteberg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Norberg&quot;}}">
    <a href="/norberg" class="item" target="_self" data-section-name="/norberg">
      Norberg
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" target="_self" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" target="_self" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;VIK Hockey&quot;}}">
    <a href="/vik-hockey" class="item" target="_self" data-section-name="/vik-hockey">
      VIK Hockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" target="_self" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;VSK Fotboll&quot;}}">
    <a href="/vsk-fotboll" class="item" target="_self" data-section-name="/vsk-fotboll">
      VSK Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" target="_self" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" target="_blank" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" target="_self" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Handboll&quot;}}">
    <a href="/handboll" class="item" target="_self" data-section-name="/handboll">
      Handboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" target="_self" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" target="_self" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" target="_self" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Minnesord&quot;}}">
    <a href="/minnesord" class="item" target="_self" data-section-name="/minnesord">
      Minnesord
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Födelsedag&quot;}}">
    <a href="/fodelsedag" class="item" target="_self" data-section-name="/fodelsedag">
      Födelsedag
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" target="_self" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (lib)&quot;}}">
    <a href="/ledare-lib" class="item" target="_self" data-section-name="/ledare-lib">
      Ledare (lib)
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" target="_self" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" target="_self" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" target="_self" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" target="_self" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" target="_self" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krogkollen&quot;}}">
    <a href="/krogkollen" class="item" target="_self" data-section-name="/krogkollen">
      Krogkollen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchkollen&quot;}}">
    <a href="/lunchkollen" class="item" target="_self" data-section-name="/lunchkollen">
      Lunchkollen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vimmel&quot;}}">
    <a href="/vimmel" class="item" target="_self" data-section-name="/vimmel">
      Vimmel
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Cityfestivalen&quot;}}">
    <a href="/cityfestivalen" class="item" target="_self" data-section-name="/cityfestivalen">
      Cityfestivalen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" target="_self" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" target="_self" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" target="_self" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" target="_self" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" target="_self" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" target="_self" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Västerås Summer Meet&quot;}}">
    <a href="/power-meet" class="item" target="_self" data-section-name="/power-meet">
      Västerås Summer Meet
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Tävla i veckans bild&quot;}}">
    <a href="/tavla-i-veckans-bild" class="item" target="_self" data-section-name="/tavla-i-veckans-bild">
      Tävla i veckans bild
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" target="_blank" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://vlt.lokus.se/" class="item" target="_blank" data-section-name="http://vlt.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://vlt.mittjobb.se" class="item" target="_blank" data-section-name="http://vlt.mittjobb.se">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka in till Idag-spalten&quot;}}">
    <a href="/idag-spalten" class="item" target="_self" data-section-name="/idag-spalten">
      Skicka in till Idag-spalten
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://vlt.lokus.se" class="item" target="_blank" data-section-name="http://vlt.lokus.se">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="http://kundservice.mittmedia.se/vlt/annonsera/familjeannonser" class="item" target="_blank" data-section-name="http://kundservice.mittmedia.se/vlt/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://vlt.mittjobb.se" class="item" target="_blank" data-section-name="http://vlt.mittjobb.se">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bilagor&quot;}}">
    <a href="/bilagor" class="item" target="_self" data-section-name="/bilagor">
      Bilagor
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/vlt/main-logo-c91e8898ed718130d56a3d7c6eed8c187967cff225f3aabf756660d9a4e1f92a.svg" alt="Main logo" /></a>
        </div>

          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" target="_self" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li>    <li class="navigation-item">
        <a href="/alla-avdelningar" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading" target="_self">
            Sök
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://www.vlt.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/vlt" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/vlt" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Företagsannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Läsarshoppen
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Tipsa oss
          </a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skriv en insändare
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skriv en debattartikel
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skicka in till föreningsnytt
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skicka in till Idag-spalten
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="http://kundservice.mittmedia.se/vlt" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Kundservice
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="http://kund.mittmedia.se/paket/vlt" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Bli kund
          </a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Förstasidan
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            TV
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Blåljus
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Trafik
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Alla nyheter
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås"}}'>
          <a href="/vasteras" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Västerås
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstahammar"}}'>
          <a href="/hallstahammar" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Hallstahammar
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Surahammar"}}'>
          <a href="/surahammar" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Surahammar
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
          <a href="/sala" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Sala
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
          <a href="/koping" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Köping
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
          <a href="/kungsor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Kungsör
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
          <a href="/arboga" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Arboga
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta"}}'>
          <a href="/fagersta" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fagersta
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skinnskatteberg"}}'>
          <a href="/skinnskatteberg" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skinnskatteberg
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norberg"}}'>
          <a href="/norberg" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Norberg
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All sport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Livesport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VIK Hockey"}}'>
          <a href="/vik-hockey" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            VIK Hockey
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ishockey
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VSK Fotboll"}}'>
          <a href="/vsk-fotboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            VSK Fotboll
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fotboll
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Bandypuls
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Innebandy
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Handboll
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Spelprogram & Tabeller
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Familjeannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Släkt & vänner
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Minnesord
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Födelsedag
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Opinion
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ledare (lib)
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Debatt
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Insändare
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Nöje & Kultur
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Nöje
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Kultur
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krogkollen"}}'>
          <a href="/krogkollen" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Krogkollen
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchkollen"}}'>
          <a href="/lunchkollen" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Lunchkollen
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vimmel"}}'>
          <a href="/vimmel" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Vimmel
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Cityfestivalen"}}'>
          <a href="/cityfestivalen" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Cityfestivalen
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Allt Näringsliv
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Bostad
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fastighetsaffärer
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Sverige & Världen
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Nostalgi
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Krönikor
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås Summer Meet"}}'>
          <a href="/power-meet" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Västerås Summer Meet
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i veckans bild"}}'>
          <a href="/tavla-i-veckans-bild" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Tävla i veckans bild
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Bloggar
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://vlt.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Lokus Köp & Sälj
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://vlt.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            MittJobb
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skicka in till Idag-spalten
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://vlt.lokus.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Lokus Köp & Sälj
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="http://kundservice.mittmedia.se/vlt/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Familjeannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://vlt.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            MittJobb
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bilagor"}}'>
          <a href="/bilagor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Bilagor
          </a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>

    <script src="/assets/top_menu-13363434718b2b6299564bf0f3236d588325930a6f8322b4806ac64a315299ec.js"></script>
    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/vastmanland/vasteras/tonaringar-i-slagsmal-pa-sodra-gryta-en-till-sjukhus"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Tonåringar i slagsmål på Södra Gryta – en till sjukhus
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/vastmanland/bevapnade-ranare-slog-till-mot-elgiganten-vittnen-sag-ranarna-byta-bil"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Beväpnade rånare slog till mot Elgiganten – vittnen såg rånarna byta bil
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/vastmanland/vasteras/inbrottstjuvar-misslyckades-med-att-ramma-butiksdorr"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Inbrottstjuvar misslyckades med att ramma butiksdörr
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/vastmanland/vasteras/fest-pa-backby-urartade-man-hotad-med-vapen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Fest på Bäckby urartade – man hotad med vapen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/vastmanland/vasteras/flyende-cykeltjuv-med-vinkelslip-greps-av-hundpatrull"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Flyende cykeltjuv med vinkelslip greps av hundpatrull
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/vastmanland/nattens-nyheter-riktade-vapen-mot-man-pa-festtillstallning-greps-av-polis"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Nattens nyheter: Riktade vapen mot man på festtillställning – greps av polis
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/vastmanland/vasteras/vittne-inne-pa-elgiganten-ranarna-tryckte-pistolen-mot-tinningen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Vittne inne på Elgiganten: "Rånarna tryckte pistolen mot tinningen"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/vastmanland/surahammar/man-gripen-i-hallstahammar-misstanks-for-vald-i-nara-relation"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Man gripen i Hallstahammar – misstänks för våld i nära relation
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/vastmanland/vasteras/trafikolycka-pa-stenby-bil-korde-in-i-lyktstolpe"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Trafikolycka på Stenby – bil körde in i lyktstolpe
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/ishockey/div-1/irriterat-i-vik-efter-forstorelse-pa-spelarfoto-ska-inte-kladda-pa-vart"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Irriterat i VIK – efter förstörelse på spelarfoto: "Ska inte kladda på vårt"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/vastmanland/vasteras/tonaringar-i-slagsmal-pa-sodra-gryta-en-till-sjukhus"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Tonåringar i slagsmål på Södra Gryta – en till sjukhus
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/vastmanland/bevapnade-ranare-slog-till-mot-elgiganten-vittnen-sag-ranarna-byta-bil"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Beväpnade rånare slog till mot Elgiganten – vittnen såg rånarna byta bil
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/vastmanland/vasteras/inbrottstjuvar-misslyckades-med-att-ramma-butiksdorr"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Inbrottstjuvar misslyckades med att ramma butiksdörr
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/vastmanland/vasteras/fest-pa-backby-urartade-man-hotad-med-vapen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Fest på Bäckby urartade – man hotad med vapen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/vastmanland/vasteras/flyende-cykeltjuv-med-vinkelslip-greps-av-hundpatrull"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Flyende cykeltjuv med vinkelslip greps av hundpatrull
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/vastmanland/nattens-nyheter-riktade-vapen-mot-man-pa-festtillstallning-greps-av-polis"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Nattens nyheter: Riktade vapen mot man på festtillställning – greps av polis
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/vastmanland/vasteras/vittne-inne-pa-elgiganten-ranarna-tryckte-pistolen-mot-tinningen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Vittne inne på Elgiganten: "Rånarna tryckte pistolen mot tinningen"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/vastmanland/surahammar/man-gripen-i-hallstahammar-misstanks-for-vald-i-nara-relation"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Man gripen i Hallstahammar – misstänks för våld i nära relation
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/vastmanland/vasteras/trafikolycka-pa-stenby-bil-korde-in-i-lyktstolpe"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Trafikolycka på Stenby – bil körde in i lyktstolpe
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/ishockey/div-1/irriterat-i-vik-efter-forstorelse-pa-spelarfoto-ska-inte-kladda-pa-vart"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Irriterat i VIK – efter förstörelse på spelarfoto: "Ska inte kladda på vårt"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta " data-uuid="41466e4c-11d7-43f3-8a54-b62c05846dda">
      <span class="main-category" itemprop="genre">Nöje</span>
      <span class="article-meta-divider">|</span>
    <span class="label">06.55</span>
</div>

      <h1 itemprop="headline">&quot;Fånig&quot; Beth Hart är redo för Sverige</h1>
      <div class="extended-headline">
        
        <div class="social-media-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="41466e4c-11d7-43f3-8a54-b62c05846dda" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=%22F%C3%A5nig%22%20Beth%20Hart%20%C3%A4r%20redo%20f%C3%B6r%20Sverige&amp;url=http://www.vlt.se/noje/fanig-beth-hart-ar-redo-for-sverige">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="41466e4c-11d7-43f3-8a54-b62c05846dda" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Hon%2520beskrivs%2520som%2520en%2520av%2520de%2520st%25C3%25B6rsta%2520inom%2520blues%2520och%2520rock%2C%2520samt%2520som%2520den%2520%2522ultimata%2520kvinnliga%2520rockstj%25C3%25A4rnan%2522.%2520Sj%25C3%25A4lv%2520ser%2520Beth%2520Hart%2520sig%2520som%2520mesig%2520och%2520k%25C3%25A4nslosam.%2520%2520%2520Jag%2520gr%25C3%25A5ter%2520av%2520allt%2520och%2520%25C3%25A4r%2520r%25C3%25A4tt%2520f%25C3%25A5nig%2520faktiskt%2C%2520s%25C3%25A4ger%2520hon%2520till%2520TT.&amp;p%5Btitle%5D=%2522F%25C3%25A5nig%2522%2520Beth%2520Hart%2520%25C3%25A4r%2520redo%2520f%25C3%25B6r%2520Sverige&amp;p%5Burl%5D=http%3A%2F%2Fwww.vlt.se%2Fnoje%2Ffanig-beth-hart-ar-redo-for-sverige&amp;s=100&amp;t=%2522F%25C3%25A5nig%2522%2520Beth%2520Hart%2520%25C3%25A4r%2520redo%2520f%25C3%25B6r%2520Sverige&amp;u=http%3A%2F%2Fwww.vlt.se%2Fnoje%2Ffanig-beth-hart-ar-redo-for-sverige">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="http://www.vlt.se/noje/fanig-beth-hart-ar-redo-for-sverige">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

      </div>
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="41466e4c-11d7-43f3-8a54-b62c05846dda"
        data-url="/noje/fanig-beth-hart-ar-redo-for-sverige"
        data-premium="false"
        data-headline="&quot;Fånig&quot; Beth Hart är redo för Sverige"
        data-publish-date="2017-11-18"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                <div class="column">
</div>

  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Hon beskrivs som en av de största inom blues och rock, samt som den "ultimata kvinnliga rockstjärnan". Själv ser Beth Hart sig som mesig och känslosam.<br>   <blockquote>Jag gråter av allt och är rätt fånig faktiskt, säger hon till TT.</blockquote></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container vlt_d_panorama">
      <div id="vlt_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container vlt_t_panorama">
      <div id="vlt_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container vlt_m_panorama">
      <div id="vlt_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
        <p>   </p><p>Förutom att få spela för de svenska fansen ser amerikanska Beth Hart framemot att byta värmen i Los Angeles mot kylan i Stockholm. Den 25 november är hon på svensk mark igen för att spela ett utsålt Nalen i Stockholm.</p>   <blockquote>Jag kan inte fatta att jag fortfarande gör det här vid den här åldern. Det är många som är mer talangfulla än mig men som inte får en enda spelning. Jag känner mig lyckligt lottad och välsignad, säger den 45-åriga sångerskan till TT.</blockquote>   <h2>"Gråter över allt"</h2>   <p>Beth Hart har gjort sig ett stort namn inom blues- och rockgenren. Sedan början av 90-talet har hon haft en framgångsrik karriär och presenteras ofta som den "ultimata kvinnliga rockstjärnan". En beskrivning som inte stämmer överens med hennes självbild.</p>   <blockquote>Det är så roligt. Jag är inte den ultimata rockstjärnan. Då tänker jag på en som är stark och sexig, så ser jag mig inte. Jag gråter av allt och är rätt fånig faktiskt, säger Beth Hart.</blockquote>   <h2>Gillar att bli äldre</h2>   <p>Med låten "LA song (Out of this town)" från 1999 slog Beth Hart igenom stort. Sedan dess har hon turnérat runt om i världen och nominerats till diverse musikpriser. Oftast hyllas hon för sin starka röst och sin scennärvaro.</p>   <p>Förra året kom plattan "Fire on the floor" och i december sätter arbetet igång med nästa album. Sångerskan förklarar att hon, med åren, blivit mer ödmjuk, sårbar och ärlig.</p>   <blockquote>Jag gillar att bli äldre. Jag kan visa fler sidor av mig nu som de inte såg förut. Jag hade en syster som dog ung och jag själv har varit nära döden, så jag känner mig tacksam över att få vara vid liv och göra musik, säger hon.</blockquote>
      </section>
        <section class="byline">
    <div class="name" itemprop="author">TTSpektra </div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:" class="email"></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="41466e4c-11d7-43f3-8a54-b62c05846dda" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=%22F%C3%A5nig%22%20Beth%20Hart%20%C3%A4r%20redo%20f%C3%B6r%20Sverige&amp;url=http://www.vlt.se/noje/fanig-beth-hart-ar-redo-for-sverige">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="41466e4c-11d7-43f3-8a54-b62c05846dda" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Hon%2520beskrivs%2520som%2520en%2520av%2520de%2520st%25C3%25B6rsta%2520inom%2520blues%2520och%2520rock%2C%2520samt%2520som%2520den%2520%2522ultimata%2520kvinnliga%2520rockstj%25C3%25A4rnan%2522.%2520Sj%25C3%25A4lv%2520ser%2520Beth%2520Hart%2520sig%2520som%2520mesig%2520och%2520k%25C3%25A4nslosam.%2520%2520%2520Jag%2520gr%25C3%25A5ter%2520av%2520allt%2520och%2520%25C3%25A4r%2520r%25C3%25A4tt%2520f%25C3%25A5nig%2520faktiskt%2C%2520s%25C3%25A4ger%2520hon%2520till%2520TT.&amp;p%5Btitle%5D=%2522F%25C3%25A5nig%2522%2520Beth%2520Hart%2520%25C3%25A4r%2520redo%2520f%25C3%25B6r%2520Sverige&amp;p%5Burl%5D=http%3A%2F%2Fwww.vlt.se%2Fnoje%2Ffanig-beth-hart-ar-redo-for-sverige&amp;s=100&amp;t=%2522F%25C3%25A5nig%2522%2520Beth%2520Hart%2520%25C3%25A4r%2520redo%2520f%25C3%25B6r%2520Sverige&amp;u=http%3A%2F%2Fwww.vlt.se%2Fnoje%2Ffanig-beth-hart-ar-redo-for-sverige">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
      <div class="row">
        <div class="column padding-bottom-large">
          <div class="ad-placement layout_box ">
    <div class="label">Annons</div>
    <div class="ad-container vlt_d_box">
      <div id="vlt_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container vlt_t_box">
      <div id="vlt_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container vlt_m_box">
      <div id="vlt_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

        </div>
      </div>
    </div>
</div>

            <div class="row">
  <div class="sprinkle-container">
    <div data-spklw-widget="widget-53be960fd1fcb"></div>
  </div>
</div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script>

          </div>
        </div>
        <span class="end"></span>
      </article>
    </div>
      <div class="column large-quarter medium-third padding-bottom-large sticky sidebar-container">
        <aside class="article-sidebar">
    <div class="row">
      <div class="column medium-full padding-bottom-medium">
        <nav class="related-articles" role="navigation" aria-label="related articles navigation">
          <div class="related-articles-header">
  <h2>Mer läsning</h2>
</div>

<div class="related-articles-content">
      <div class="list-item-entry clearfix"
  data-headline="Rikard Wolff har avlidit – mångsidigheten som signum"
  data-publish-date="2017-11-17">
    <a href="/inrikes/rikard-wolff-har-avlidit-mangsidigheten-som-signum" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/592a56c4-f296-483b-8562-a6103862b6f9/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/592a56c4-f296-483b-8562-a6103862b6f9/1_1/135.jpg 135w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Inrikes</span>
  </div>
  <a href="/inrikes/rikard-wolff-har-avlidit-mangsidigheten-som-signum" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Rikard Wolff har avlidit – mångsidigheten som signum
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Västeråsbandet öppnar åt Iron Maiden och Ozzy Osbourne: "Stor chans att träffa dem""
  data-publish-date="2017-11-17">
    <a href="/noje/vasterasbandet-oppnar-at-iron-maiden-och-ozzy-osbourne-stor-chans-att-traffa-dem" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/06973d73-ab13-456f-880f-365b90e2d75e/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/06973d73-ab13-456f-880f-365b90e2d75e/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Nöje</span>
  </div>
  <a href="/noje/vasterasbandet-oppnar-at-iron-maiden-och-ozzy-osbourne-stor-chans-att-traffa-dem" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      Västeråsbandet öppnar åt Iron Maiden och Ozzy Osbourne: "Stor chans att...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Ungt Västeråsband öppnar Sweden Rock"
  data-publish-date="2017-11-17">
    <a href="/vastmanland/vasteras/ungt-vasterasband-oppnar-sweden-rock" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/718c0c94-3d3e-4fb5-8a7d-b92ef1a68fe5/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/718c0c94-3d3e-4fb5-8a7d-b92ef1a68fe5/1_1/135.jpg 135w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Västerås</span>
  </div>
  <a href="/vastmanland/vasteras/ungt-vasterasband-oppnar-sweden-rock" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Ungt Västeråsband öppnar Sweden Rock
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Här är Västerås nya festival: "Det finns ett spirande intresse""
  data-publish-date="2017-11-16">
    <a href="/noje/har-ar-vasteras-nya-festival-det-finns-ett-spirande-intresse" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/d8f09a54-2669-4b7c-82fb-509fd0a55ade/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/d8f09a54-2669-4b7c-82fb-509fd0a55ade/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Nöje</span>
  </div>
  <a href="/noje/har-ar-vasteras-nya-festival-det-finns-ett-spirande-intresse" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      Här är Västerås nya festival: "Det finns ett spirande intresse"
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Christel minns mötet med Nils Poppe: "Jag blev så förvånad över att han pratade skånska""
  data-publish-date="2017-11-15">
    <a href="/slakt-o-vanner/christel-minns-motet-med-nils-poppe-jag-blev-sa-forvanad-over-att-han-pratade-skanska" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/193c7a21-8010-569b-9a87-2bd9a57c5ad7/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/193c7a21-8010-569b-9a87-2bd9a57c5ad7/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Släkt o vänner</span>
  </div>
  <a href="/slakt-o-vanner/christel-minns-motet-med-nils-poppe-jag-blev-sa-forvanad-over-att-han-pratade-skanska" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      Christel minns mötet med Nils Poppe: "Jag blev så förvånad över att han...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Svenskättad hiphop-artist död vid 21 års ålder"
  data-publish-date="2017-11-16">
    <a href="/noje/svenskattad-hiphop-artist-dod-vid-21-ars-alder" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/79d0f457-31e7-4f20-aede-62748bb22f29/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/79d0f457-31e7-4f20-aede-62748bb22f29/1_1/135.jpg 135w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Nöje</span>
  </div>
  <a href="/noje/svenskattad-hiphop-artist-dod-vid-21-ars-alder" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Svenskättad hiphop-artist död vid 21 års ålder
  </a>

  
</div>

</div>

        </nav>
      </div>
    </div>
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container vlt_d_box">
      <div id="vlt_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container vlt_t_box">
      <div id="vlt_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container vlt_m_box">
      <div id="vlt_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 78963;
      </script>
      <script src="/assets/ads/smartclip/smartclip-b02c8261d9d20bf95357595d690e813bbb2be02612de43345995d3d3d83b2d7b.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
           data-fusion-placement="d_smartclip_callback"
           data-fusion-id="d_smartclip_callback"
           data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama">
      <div id="d_panorama"
           data-fusion-placement="d_panorama"
           data-fusion-id="d_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
    <div class="ad-container t_panorama">
      <div id="t_panorama"
           data-fusion-placement="t_panorama"
           data-fusion-id="t_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
    <div class="ad-container m_panorama">
      <div id="m_panorama"
           data-fusion-placement="m_panorama"
           data-fusion-id="m_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
</div>

      </div>
    </div>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Daniel Nordström</li>
            <li><a href="/cdn-cgi/l/email-protection#5531343b3c30397b3b3a27312621273a3815383c21213830313c347b2630"><span class="__cf_email__" data-cfemail="5337323d3a363f7d3d3c21372027213c3e133e3a27273e36373a327d2036">[email&#160;protected]</span></a></li>
              <li>021-19 91 14</li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/vlt/kontakta_oss">Kundservice</a></li>
              <li class="footer-info-title">Telefonväxel:</li>
              <li><span itemprop="telephone">021-19 90 00</span></li>
            <li>
              <p class="footer-info-title">Besöksadress:</p>
              <p>Slottsgatan 27</p>
              <p>Box 3</p>
              <p>721 03 Västerås</p>
            </li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="http://www.mittmedia.se/">
              Om <span itemprop="brand">MittMedia</span>
</a>          </li>
          <li><a href="/information/villkor">Allmänna villkor</a></li>
          <li><a href="/information/cookies">Information om cookies</a></li>
          <li><a href="/information/pul">Information om PUL</a></li>
          <li><a href="/information/upphovsratt">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#50676260626110263c247e2335"><span class="__cf_email__" data-cfemail="5f686d6f6d6e1f29332b712c3a">[email&#160;protected]</span></a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+4621199199">021-199 199</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72021">72021</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#794e4b494b48390f150d570a1c"><span class="__cf_email__" data-cfemail="8eb9bcbebcbfcef8e2faa0fdeb">[email&#160;protected]</span></a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4621199199">021-199 199</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72021">72021</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  
  <script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>
<!--[if lte IE 8]>
<script src="/assets/polyfills/footer-8a10760bcf894f96e5cbe54eaaad8a75062a95add701e95ea3e895067d8393e9.js"></script>
<![endif]-->


      <script>
      window.PageObject = {"article_id":"41466e4c-11d7-43f3-8a54-b62c05846dda","byline":"TTSpektra ","categories":["Nöje"],"category_list":["Nöje"],"char_length":1704,"function_tags":[],"has_video":false,"is_premium":false,"metadata":{"title":"\"Fånig\" Beth Hart är redo för Sverige","slug":"fanig-beth-hart-ar-redo-for-sverige","url":"/noje/fanig-beth-hart-ar-redo-for-sverige","pub_date":"2017-11-18T06:55:11.000+01:00","news_prio_expired":false,"news_prio":null,"bylines":[{"first_name":"TTSpektra","last_name":null}]},"resources":[],"writer_resources":[],"site_id":"TT","story_name":null,"story_uuid":null,"tags":[]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script src="/assets/application-65ab9ba6166cd4df8fcffccc4d94c49452db16d63012e3bfaa66ccc09d7a7a40.js"></script>
    <script src="/assets/triggerbee/triggerbee-20ef084358fb3439032fd2f98dcc60c3cb1e3aeb38ff5a2881e8c8f7152b68dd.js"></script>
  <script type="text/javascript">
  sparrow.BaseModuleHandler.register_available_dependency("site_object");
  sparrow.BaseModuleHandler.register_available_dependency('footer');
</script>


    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
           data-fusion-placement="d_inbed_1"
           data-fusion-id="d_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
           data-fusion-placement="t_inbed_1"
           data-fusion-id="t_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
           data-fusion-placement="m_inbed_1"
           data-fusion-id="m_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
           data-fusion-placement="d_takeover"
           data-fusion-id="d_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
           data-fusion-placement="t_takeover"
           data-fusion-id="t_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
           data-fusion-placement="m_takeover"
           data-fusion-id="m_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>


  <!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName("body")[0],viewportWidth=window.screen.width||w.innerWidth||e.clientWidth||g.clientWidth;
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?a_site=vlt&c1=2&c2=20476415&m_age=0&m_bylines=TTSpektra+&m_category=noje&m_charlength=1704&m_content_keywords=vlt.se%7Cnoje%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=0&m_news_prio_expired=0&m_premium=0&m_pub_date=2017-11-18+06%3A55%3A11+%2B0100&m_published_today=1&m_session=23737d4caa9e692590ac9f2bd87c1e506218bdaa&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=41466e4c-11d7-43f3-8a54-b62c05846dda&name=N%C3%B6je.fanig-beth-hart-ar-redo-for-sverige.page&ns_http_status=200&ns_site=mainsite&m_vp='+viewportWidth);
// ]]>
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?a_site=vlt&c1=2&c2=20476415&m_age=0&m_bylines=TTSpektra+&m_category=noje&m_charlength=1704&m_content_keywords=vlt.se%7Cnoje%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=0&m_news_prio_expired=0&m_premium=0&m_pub_date=2017-11-18+06%3A55%3A11+%2B0100&m_published_today=1&m_session=23737d4caa9e692590ac9f2bd87c1e506218bdaa&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=41466e4c-11d7-43f3-8a54-b62c05846dda&name=N%C3%B6je.fanig-beth-hart-ar-redo-for-sverige.page&ns_http_status=200&ns_site=mainsite&m_vp=0" height="1" width="1" alt="*" id="comscore_tracker"></noscript>
<script type="text/javascript" class="comscore_script" async language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16716221/cs.js"></script>
<!-- End comScore Inline Tag -->


<script>
  if (window.PageEvents.page_object) {
    sparrow.BaseModuleHandler.register_available_dependency('page_object');
  }
</script>
<script type="text/javascript">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</script>

    <script type="text/javascript" src="https://s.atemda.com/Admeta.js"></script>
    <script type="text/javascript">
      if (window.chk_ablk_present()) {
        document.write("<img width='1' height='1' style='display:block;' src='http://b.scorecardresearch.com/p?c1=2&c2=16716221&ns_site=mainsite&a_site=events&name=adblocking.page&content_keywords=adblocking' />");
      }
    </script>

<script type="text/javascript">
  var _siteAdformContentTrack = 'NEW|' + SiteObject.site_name;
  "undefined" != typeof content_keywords && null != content_keywords && (_siteAdformContentTrack += "|" + content_keywords[1]);
  var _adftrack = {
    pm: 462731,
    divider: encodeURIComponent("|"),
    pagename: encodeURIComponent(_siteAdformContentTrack)
  };
  (function () {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;">
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=462731&ADFPageName=WebsiteName|SectionName|SubSection|PageName&ADFdivider=|" width="1" height="1" alt=""/>
  </p>
</noscript>

<script type="text/javascript">
  var ref = encodeURIComponent(window.location.href);
  var uri = 'https://adsby.bidtheatre.com/checkpoint?c=' +  + '&output=javascript&rnd=' + new String(Math.random()).substring(2, 11) + '&ref=' + ref;
  var base = document.getElementsByTagName('script')[0];
  var script = document.createElement('script');
  script.setAttribute('src', uri);
  base.parentNode.insertBefore(script, base.nextSibling);
</script>


  </body>
</html>

