<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="3gIKUyDcWh0Sie1uSPuqbNzPj4d2DdkRhL85P3PjIWo" />

    <meta name="description" content="Hela listan på alla nya elever på Rudbeckianska gymnasiet i Västerås hösten 2018, program för program.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26250892","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":98,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="vlt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.vlt.se/artikel/allmant/har-ar-alla-nya-elever-pa-rudbeckianska-gymnasiet" />
  <meta property="og:title"           content="Här är alla nya elever på Rudbeckianska gymnasiet" />
  <meta property="og:image"           content="" />
    <meta property="og:description"     content="Hela listan på alla nya elever på Rudbeckianska gymnasiet i Västerås hösten 2018, program för program.">
    <meta property="fb:pages" content="312974727418" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/vlt/apple-touch-icon-c4feb4849b77928847780937ab00d4d3477f129713f19ac9c6e1e8a2d3cbe6e7.png">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-32x32-76ee929fcee2d28e1f5106fb63591fc7376c94d82b090879c93599a5be53eb1b.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-16x16-301615b15b83f1b404d91bbefe9b67d92e8429882c263399709f662d5f71a77e.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/vlt/safari-pinned-tab-7f393d6810a2afbd316c8a6e49f905e80ae55602d0ca17714b30901c75c01241.svg" color="#004090">
  <link rel="shortcut icon" href="/assets/sites/vlt/favicon-6f294e451789f97a68e578a0050f98206e652e202a3f6f9f1024b589d419003c.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004090">
    <meta name="apple-itunes-app" content="app-id=507393197">

  <link rel="alternate" type="application/rss+xml" title="vlt.se RSS" href="/feed" />

  <title>Här är alla nya elever på Rudbeckianska gymnasiet</title>
  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.vlt.se","site_title":"vlt.se","site_description":"vlt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.vlt.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"VLT","view_ads":"true","everysport_api_key":"Ka7aKUKusu4rAh8k","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":true,"user_events3_page_views":true,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"city":"Västerås"};
  window.content_keywords = ["vlt.se","allmant","premium","vlt","print","story-gymnasieintagningen-2018","plus","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]};   window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"555005"}},{"bidder":"appnexus","params":{"placementId":"12958616"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":609010,"sizes":[78]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"555007"}},{"bidder":"appnexus","params":{"placementId":"12958615"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115144,"zoneId":609004,"sizes":[32]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"555008"}},{"bidder":"appnexus","params":{"placementId":"12940182"}},{"bidder":"criteo","params":{"zoneId":"785392'"}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":12032,"siteId":115150,"zoneId":610308,"sizes":[72]}},{"bidder":"rubicon","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[72]}}]};
  window.triggerbee_site_id = '319922';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.vlt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/vlt/application-fbfd3337999c3a38f7c352b9c0c7920f4a5bbc78a7cc6e2b6fea9050d40d5312.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="gmPX9SQEh1RG8R2mWbWz657EutIIdfcKAH/pggHAvVLWQqisLYcwNW0mMN3K5K+i8cVcauA+i3pI6yymB1i6pw==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_vlt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_vlt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_vlt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_vlt_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_vlt_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_vlt_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_vlt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_vlt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_vlt_mobilt","size":[320,320]},"panorama":{"name":"dfp_vlt_panorama","size":[980,240]},"theme_1":{"name":"dfp_vlt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_vlt_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="vlt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549495,
                                      6549494,
                                      910397);
</script>

    <script async src="https://vlt.ecsanalytics.com/js/sql132/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag  3 juli</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/vlt" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt
              </a>
            </li>
            <li class=" ">
              <a href="/idag-spalten" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                Skicka in till Idag-spalten
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/vlt" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/vlt/main-logo-f06b878b524fb4a99a88cd8883156f49fbfa427720e6aa04e095984e3c78e692.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-evetra='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på vlt" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="vlt alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Västerås&quot;}}">
    <a href="/vasteras" class="item" data-section-name="/vasteras">
      Västerås
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hallstahammar&quot;}}">
    <a href="/hallstahammar" class="item" data-section-name="/hallstahammar">
      Hallstahammar
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Surahammar&quot;}}">
    <a href="/surahammar" class="item" data-section-name="/surahammar">
      Surahammar
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sala&quot;}}">
    <a href="/sala" class="item" data-section-name="/sala">
      Sala
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Köping&quot;}}">
    <a href="/koping" class="item" data-section-name="/koping">
      Köping
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kungsör&quot;}}">
    <a href="/kungsor" class="item" data-section-name="/kungsor">
      Kungsör
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Arboga&quot;}}">
    <a href="/arboga" class="item" data-section-name="/arboga">
      Arboga
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fagersta&quot;}}">
    <a href="/fagersta" class="item" data-section-name="/fagersta">
      Fagersta
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skinnskatteberg&quot;}}">
    <a href="/skinnskatteberg" class="item" data-section-name="/skinnskatteberg">
      Skinnskatteberg
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Norberg&quot;}}">
    <a href="/norberg" class="item" data-section-name="/norberg">
      Norberg
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;VIK Hockey&quot;}}">
    <a href="/vik-hockey" class="item" data-section-name="/vik-hockey">
      VIK Hockey
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;VSK Fotboll&quot;}}">
    <a href="/vsk-fotboll" class="item" data-section-name="/vsk-fotboll">
      VSK Fotboll
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Handboll&quot;}}">
    <a href="/handboll" class="item" data-section-name="/handboll">
      Handboll
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Minnesord&quot;}}">
    <a href="/minnesord" class="item" data-section-name="/minnesord">
      Minnesord
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Födelsedag&quot;}}">
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag">
      Födelsedag
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (lib)&quot;}}">
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib">
      Ledare (lib)
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krogkollen&quot;}}">
    <a href="/krogkollen" class="item" data-section-name="/krogkollen">
      Krogkollen
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchkollen&quot;}}">
    <a href="/lunchkollen" class="item" data-section-name="/lunchkollen">
      Lunchkollen
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vimmel&quot;}}">
    <a href="/vimmel" class="item" data-section-name="/vimmel">
      Vimmel
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Cityfestivalen&quot;}}">
    <a href="/cityfestivalen" class="item" data-section-name="/cityfestivalen">
      Cityfestivalen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Västerås Summer Meet&quot;}}">
    <a href="/power-meet" class="item" data-section-name="/power-meet">
      Västerås Summer Meet
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Tävla i veckans bild&quot;}}">
    <a href="/tavla-i-veckans-bild" class="item" data-section-name="/tavla-i-veckans-bild">
      Tävla i veckans bild
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://vlt.lokus.se/" class="item" data-section-name="http://vlt.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://vlt.mittjobb.se" class="item" data-section-name="http://vlt.mittjobb.se">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skicka in till Idag-spalten&quot;}}">
    <a href="/idag-spalten" class="item" data-section-name="/idag-spalten">
      Skicka in till Idag-spalten
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a href="http://vlt.lokus.se" class="item" data-section-name="http://vlt.lokus.se">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://vlt.mittjobb.se" class="item" data-section-name="http://vlt.mittjobb.se">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bilagor&quot;}}">
    <a href="/bilagor" class="item" data-section-name="/bilagor">
      Bilagor
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-evetra="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/vlt/main-logo-f06b878b524fb4a99a88cd8883156f49fbfa427720e6aa04e095984e3c78e692.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/vlt" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/vlt" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås"}}'>
          <a href="/vasteras" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstahammar"}}'>
          <a href="/hallstahammar" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstahammar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Surahammar"}}'>
          <a href="/surahammar" class="menu_list_item_heading menu_list_level_2_item_heading">Surahammar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
          <a href="/sala" class="menu_list_item_heading menu_list_level_2_item_heading">Sala</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
          <a href="/koping" class="menu_list_item_heading menu_list_level_2_item_heading">Köping</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
          <a href="/kungsor" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
          <a href="/arboga" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta"}}'>
          <a href="/fagersta" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skinnskatteberg"}}'>
          <a href="/skinnskatteberg" class="menu_list_item_heading menu_list_level_2_item_heading">Skinnskatteberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norberg"}}'>
          <a href="/norberg" class="menu_list_item_heading menu_list_level_2_item_heading">Norberg</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VIK Hockey"}}'>
          <a href="/vik-hockey" class="menu_list_item_heading menu_list_level_2_item_heading">VIK Hockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VSK Fotboll"}}'>
          <a href="/vsk-fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">VSK Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krogkollen"}}'>
          <a href="/krogkollen" class="menu_list_item_heading menu_list_level_2_item_heading">Krogkollen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchkollen"}}'>
          <a href="/lunchkollen" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchkollen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vimmel"}}'>
          <a href="/vimmel" class="menu_list_item_heading menu_list_level_2_item_heading">Vimmel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Cityfestivalen"}}'>
          <a href="/cityfestivalen" class="menu_list_item_heading menu_list_level_2_item_heading">Cityfestivalen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås Summer Meet"}}'>
          <a href="/power-meet" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås Summer Meet</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i veckans bild"}}'>
          <a href="/tavla-i-veckans-bild" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i veckans bild</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://vlt.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://vlt.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://vlt.lokus.se" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://vlt.mittjobb.se" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bilagor"}}'>
          <a href="/bilagor" class="menu_list_item_heading menu_list_level_2_item_heading">Bilagor</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/missfargat-vatten-i-stora-delar-av-vasteras"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Missfärgat vatten i stora delar av Västerås
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/har-ar-alla-nya-gymnasieelever-i-vasteras-se-var-din-kompis-kom-in"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Här är alla nya gymnasieelever i Västerås – se var din kompis kom in
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vastmanland/koping/johanna-vill-aldrig-se-sin-nya-bil-igen-kraver-att-affaren-havs-och-polisanmaler-bilfirman-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Johanna vill aldrig se sin nya bil igen – kräver att affären hävs och polisanmäler bilfirman
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/vastmanland/frivilliga-resursgruppen-soker-fler-medlemmar-alla-kompetenser-ar-uppskattade"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Frivilliga resursgruppen söker fler medlemmar: ”Alla kompetenser är uppskattade”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/allmant/meteorologen-spar-vadret-under-summer-meet-da-kommer-regnet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Meteorologen spår vädret under Summer Meet – då kommer regnet
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-widenska-gymnasiet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Här är alla nya elever på Widénska gymnasiet
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/sport/fotboll/lokala-idrottsprofilerna-tippar-sa-slutar-sveriges-attondelsfinal-mot-schweiz-fanga-blixten"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Lokala idrottsprofilerna tippar – så slutar Sveriges åttondelsfinal mot Schweiz: "Fånga blixten"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/allmant/har-ar-alla-nya-elever-pa-rudbeckianska-gymnasiet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Här är alla nya elever på Rudbeckianska gymnasiet
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/sa-laddar-handlarna-i-vasteras-infor-raggarinvasionen-vi-saljer-runt-det-fyrdubbla"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Så laddar handlarna i Västerås inför raggarinvasionen: ”Vi säljer runt det fyrdubbla”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/hundratals-kunder-blev-utan-el-pa-tisdagsmorgonen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Hundratals kunder blev utan el på tisdagsmorgonen
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/missfargat-vatten-i-stora-delar-av-vasteras"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Missfärgat vatten i stora delar av Västerås
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/har-ar-alla-nya-gymnasieelever-i-vasteras-se-var-din-kompis-kom-in"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Här är alla nya gymnasieelever i Västerås – se var din kompis kom in
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vastmanland/koping/johanna-vill-aldrig-se-sin-nya-bil-igen-kraver-att-affaren-havs-och-polisanmaler-bilfirman-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Johanna vill aldrig se sin nya bil igen – kräver att affären hävs och polisanmäler bilfirman
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/vastmanland/frivilliga-resursgruppen-soker-fler-medlemmar-alla-kompetenser-ar-uppskattade"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Frivilliga resursgruppen söker fler medlemmar: ”Alla kompetenser är uppskattade”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/allmant/meteorologen-spar-vadret-under-summer-meet-da-kommer-regnet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Meteorologen spår vädret under Summer Meet – då kommer regnet
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-widenska-gymnasiet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Här är alla nya elever på Widénska gymnasiet
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/sport/fotboll/lokala-idrottsprofilerna-tippar-sa-slutar-sveriges-attondelsfinal-mot-schweiz-fanga-blixten"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Lokala idrottsprofilerna tippar – så slutar Sveriges åttondelsfinal mot Schweiz: "Fånga blixten"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/allmant/har-ar-alla-nya-elever-pa-rudbeckianska-gymnasiet"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Här är alla nya elever på Rudbeckianska gymnasiet
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/sa-laddar-handlarna-i-vasteras-infor-raggarinvasionen-vi-saljer-runt-det-fyrdubbla"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Så laddar handlarna i Västerås inför raggarinvasionen: ”Vi säljer runt det fyrdubbla”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/hundratals-kunder-blev-utan-el-pa-tisdagsmorgonen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Hundratals kunder blev utan el på tisdagsmorgonen
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.vlt.se//assets/sites/vlt/site-logo-fallback-a7f9431978d89c0d43832c5c7a6c2b5b9f311f5c04b6dd05aba3fe8bd9f14034.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="vlt">
  </div>
  <meta itemprop="datePublished" content="2018-07-03">
  <meta itemprop="image" content="">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Allmänt" data-uuid="85045199-1f88-4ca6-bfe0-4e019d0edf66">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
</div>

      <h1 itemprop="headline">Här är alla nya elever på Rudbeckianska gymnasiet</h1>
      <div class="extended-headline extended-headline-with-story">
    <div class="article-story-header" >


      <a href="#mer-i-story" class="more-in-story-link">
        <div class="article-story-header-main">
          <div class="article-story-header-prefix">Artikel 6 av 10</div>
          <div class="article-story-header-name">Gymnasieintagningen 2018</div>
        </div>
      </a>

      <div class="article-story-header-link">
        <a href="#mer-i-story" class="more-in-story-link button primary_outline inline slim-sized">
          <span class="m-icon-stories"></span>
          <span class="article-story-header-link-text">Visa alla artiklar</span>
        </a>
      </div>
      <script>
      document.getElementsByClassName('more-in-story-link')[0].addEventListener('click', function() {
        payload = {
          eventCustomData: {
            target: { data: { evetra: {
                  type: 'ClickOnce',
                  name: 'Clicked on more in story button'
            }}}
          }
        };
        eventTracker.track('click', payload);
        scribe.track('click', { target: { data: { evetra: { type: 'ClickOnce', name: 'Clicked on more in story button' }}}});
      });
      document.getElementsByClassName('article-story-header-link')[0].addEventListener('click', function() {
        payload = {
          eventCustomData: {
            target: { data: { evetra: {
                  type: 'ClickOnce',
                  name: 'Clicked on more in story header'
            }}}
          }
        };
        eventTracker.track('click', payload);
        scribe.track('click', { target: { data: { evetra: { type: 'ClickOnce', name: 'Clicked on more in story header' }}}});
      });
      </script>

  </div>

  <div class="article-actions ">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="85045199-1f88-4ca6-bfe0-4e019d0edf66" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=H%C3%A4r%20%C3%A4r%20alla%20nya%20elever%20p%C3%A5%20Rudbeckianska%20gymnasiet&url=https://www.vlt.se/artikel/allmant/har-ar-alla-nya-elever-pa-rudbeckianska-gymnasiet">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="85045199-1f88-4ca6-bfe0-4e019d0edf66" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Hela+listan+p%C3%A5+alla+nya+elever+p%C3%A5+Rudbeckianska+gymnasiet+i+V%C3%A4ster%C3%A5s+h%C3%B6sten+2018%2C+program+f%C3%B6r+program.&p%5Btitle%5D=H%25C3%25A4r%2520%25C3%25A4r%2520alla%2520nya%2520elever%2520p%25C3%25A5%2520Rudbeckianska%2520gymnasiet&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fallmant%2Fhar-ar-alla-nya-elever-pa-rudbeckianska-gymnasiet&s=100&t=H%25C3%25A4r%2520%25C3%25A4r%2520alla%2520nya%2520elever%2520p%25C3%25A5%2520Rudbeckianska%2520gymnasiet&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fallmant%2Fhar-ar-alla-nya-elever-pa-rudbeckianska-gymnasiet">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.vlt.se/artikel/allmant/har-ar-alla-nya-elever-pa-rudbeckianska-gymnasiet">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="swiper-container">
      <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
      <div class="swiper-wrapper">
      </div>
      <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="85045199-1f88-4ca6-bfe0-4e019d0edf66"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Hela listan på alla nya elever på Rudbeckianska gymnasiet i Västerås hösten 2018, program för program.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_70df580ba61af71ac5e1498d64e31b6f"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "panorama",
                          placementDiv: document.getElementById("ad_70df580ba61af71ac5e1498d64e31b6f"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">      <strong>►Barn och fritidsprogrammet</strong>   </p>   <p class="body">Palmqvist Gilda,VÄSTERÅS</p>   <p class="body">Norling Sofia,VÄSTERÅS</p>   <p class="body">Thornell Sandås Johanna, SKULTUNA</p>   <p class="body">Winberg Maja, VÄSTERÅS</p>   <p class="body">Christensen Emelie, VÄSTERÅS</p>   <p class="body">Granlund Lovisa, VÄSTERÅS</p>   <p class="body">Myllylä Mira, VÄSTERÅS</p>   <p class="body">Panes Sandoval Noelia, VÄSTERÅS</p>   <p class="body">Sahlberg Olivia, VÄSTERÅS</p>   <p class="body">Fredriksson Elin, VÄSTERÅS</p>   <p class="body">Bengtsson Rebecka, VÄSTERÅS</p>   <p class="body">Lodén Willemo, VÄSTERÅS</p>   <p class="body">Gustafsson Angelica, VÄSTERÅS</p>   <p class="body">Hermansson Johanna, KUNGSÖR</p>   <p class="body">Mehdizadeh Dilan, VÄSTERÅS</p>   <p class="body">Engström Malou, VÄSTERÅS</p>   <p class="body">Wreder Marlon, VÄSTERÅS</p>   <p class="body">Stolpe Emil, VÄSTERÅS</p>   <p class="body">Kwiek Smaragda, VÄSTERÅS</p>   <p class="body">Stepanovski Alexsander, VÄSTERÅS</p>   <p class="body">Johansson Elin, VÄSTERÅS</p>   <p class="body">Aravena Antonia, VÄSTERÅS</p>   <p class="body">Al Hakim Kausar, VÄSTERÅS</p>   <p class="body">Hassan Hussein, VÄSTERÅS</p>   <p class="body">Johansson Sabina, VÄSTERÅS</p>   <p class="body">Engelberg Denise, STRÖMSHOLM</p>   <p class="body">Mustafa Siban, VÄSTERÅS</p>   <p class="body">Aldoski Arian Badrkhan Saedon, VÄSTERÅAS</p>   <p class="body">Msayar Asseel Safa Msayar, HALLSTAHAMMAR</p>   <p class="body">Sadeghi Jawed, SKULTUNA</p>   <p class="body">Khajo Jessy, VÄSTERÅS</p>   <p class="body">Zelaya Silva Christoffer, ESKILSTUNA</p>   <p class="body">Hammarbäck Hampus, SALA</p>   <p class="body">Thorén Ida, HALLSTAHAMMAR</p>   <p class="body">Johansson Emma, HALLSTAHAMMAR</p>   <p class="body">Khammas Fatima, VÄSTERÅS</p>   <p class="body">Nilsson Fanny, VÄSTERÅS</p>   <p class="body">Söderholm William, SKULTUNA</p>   <p class="body">Ramazani Amir, VÄSTERÅS</p>   <p class="body">Karimi Mahnas, VÄSTERÅS</p>   <p class="body">Knudsen Axel, VÄSTERÅS</p>   <p class="body">Rezayi Mahdi, VÄSTERÅS</p>   <p class="body">Westervall Ebba, VÄSTERÅS</p>   <p class="body">Al-Khameesi Roze Nahit Sabril, LUDVIKA</p>   <p class="body">Abdulahi Abdi Sakariye, VÄSTERÅS</p>   <p class="body">Mustafa Amad, VÄSTERÅS</p>   <p class="body">Abdalla Narin, VÄSTERÅS</p>   <p class="body">Nouri Qurjanaki Parsa, RAMNÄS</p>   <p class="body">Soltani Hekmatollah, VÄSTERÅS</p>   <p class="body">Yousif Poles Valentina, VÄSTERÅS</p>   <p class="body">      <strong>► Humaniska programmet</strong>   </p>   <p class="body">Kärnsund Elsa, SALA</p>   <p class="body">Daneshyar Jesmin, VÄSTERÅS</p>   <p class="body">Marmbrandt Ofelia, ENKÖPING</p>   <p class="body">Smigan Emma, VÄSTERÅS</p>   <p class="body">Hoffsten Josefin, ENKÖPING</p>   <p class="body">Jillebo Fidelie, VÄSTERÅS</p>   <p class="body">Skuggmark Viggo, VÄSTERÅS</p>   <p class="body">Cupelli Emma, VÄSTERÅS</p>   <p class="body">Ali Siham, VÄSTERÅS</p>   <p class="body">Forsman Morgan, SKULTUNA</p>   <p class="body">Svensson Love, ENKÖPING</p>   <p class="body">Flodén Anna, VÄSTERÅS</p>   <p class="body">Stangmar Lamblin Charly, VÄSTERÅS</p>   <p class="body">      <strong>► Naturvetenskapsprogrammet</strong>   </p>   <p class="body">Hamedanian Torghi Melanie, VÄSTERÅS</p>   <p class="body">Harder Stina, VÄSTERÅS</p>   <p class="body">Helin Klara, VÄSTERÅS</p>   <p class="body">Bayrak Olivia, VÄSTERÅS</p>   <p class="body">Thornell Alice, VÄSTERÅS</p>   <p class="body">Jankovic Sara, VÄSTERÅS</p>   <p class="body">Solly Emma, HALLSTAHAMMAR</p>   <p class="body">Nguyen Fredrik, VÄSTERÅS</p>   <p class="body">Palm Sigge, SURAHAMMAR</p>   <p class="body">Nisén Sebastian, VÄSTERÅS</p>   <p class="body">Skoog Mathilda, VÄSTERÅS</p>   <p class="body">Nelson John, VÄSTERÅS</p>   <p class="body">Shafabakhsh Kimia, VÄSTERÅS</p>   <p class="body">Sacic Hamza, VÄSTERÅS</p>   <p class="body">Hillring Lukaz, VÄSTERÅS</p>   <p class="body">Jozic Angelina, VÄSTERÅS</p>   <p class="body">Ytterstene Oscar, VÄSTERÅS</p>   <p class="body">Eliasson Lukas, VÄSTERÅS</p>   <p class="body">Dodik Julia, VÄSTERÅS</p>   <p class="body">Slettengren Georg, VÄSTERÅS</p>   <p class="body">Yalda Kanoon Simona, VÄSTERÅS</p>   <p class="body">Regina Hanna, SKULTUNA</p>   <p class="body">Smigan Carolina, VÄSTERÅS</p>   <p class="body">Majid Bestan Bakhtiar, VÄSTERÅS</p>   <p class="body">El-Houly Sama, VÄSTERÅS</p>   <p class="body">Haldin Andreas, VÄSTERÅS</p>   <p class="body">Daniels Piet Arnoldus, VÄSTERÅS</p>   <p class="body">Östberg Anni, VÄSTERÅS</p>   <p class="body">Savic Andrej, VÄSTERÅS</p>   <p class="body">Tindervik Jasmine, SURAHAMMAR</p>   <p class="body">Hernefeldt Kia, VÄSTERÅS</p>   <p class="body">Strådalen Kerstin, VÄSTERÅS</p>   <p class="body">Aho Tkla, VÄSTERÅS</p>   <p class="body">Kazazian Hagob, VÄSTERÅS</p>   <p class="body">Dreifaldt Embla, VÄSTERÅS</p>   <p class="body">Martinsson Sam, VÄSTERÅS</p>   <p class="body">Malkic Sara, VÄSTERÅS</p>   <p class="body">Hamad Kardo, VÄSTERÅS</p>   <p class="body">Said Salma, VÄSTERÅS</p>   <p class="body">Persson Denise, VÄSTERÅS</p>   <p class="body">Fasching Maja, SURAHAMMAR</p>   <p class="body">Kasper Lea, VÄSTERÅS</p>   <p class="body">Aref Sonia, VÄSTERÅS</p>   <p class="body">Johannesen Joshua, VÄSTERÅS</p>   <p class="body">Hassan Seleman Yussuf, VÄSTERÅS</p>   <p class="body">Malki Sebastian, VÄSTERÅS</p>   <p class="body">Yang Cecilia, VÄSTERÅS</p>   <p class="body">Loulou Abdulrahman, VÄSTERÅS</p>   <p class="body">Lind Alvin, VÄSTERÅS</p>   <p class="body">Oukhich Imane, VÄSTERÅS</p>   <p class="body">Enkhtur Anand, VÄSTERÅS</p>   <p class="body">Dag Felicia, VÄSTERÅS</p>   <p class="body">Osman Asha, VÄSTERÅS</p>   <p class="body">Malm Alexander, SALA</p>   <p class="body">Lindmark Niclas, VÄSTERÅS</p>   <p class="body">Gagiev Malik, VÄSTERÅS</p>   <p class="body">Amin Lara, VÄSTERÅS</p>   <p class="body">Hernández Riu Julia, HALLSTAHAMMAR</p>   <p class="body">Lagerkvist Gustav, VÄSTERÅS</p>   <p class="body">Eriksson Herman, VÄSTERÅS</p>   <p class="body">Korssell Gabriel, VÄSTERÅS</p>   <p class="body">Persson Simon, VÄSTERÅS</p>   <p class="body">Ro Hevi, VÄSTERÅS</p>   <p class="body">Käck Marjam, VÄSTERÅS</p>   <p class="body">Haghi Mohammed Sharif Kanja, VÄSTERÅS</p>   <p class="body">Ali Maryan, VÄSTERÅS</p>   <p class="body">Hassan Haboon, VÄSTERÅS</p>   <p class="body">Bolmér Alva, VÄSTERÅS</p>   <p class="body">Chabok Mino, VÄSTERÅS</p>   <p class="body">Carlsson Elin, SALA</p>   <p class="body">Öven Emel, VÄSTERÅS</p>   <p class="body">Warsama Souad Miguil, VÄSTERÅS</p>   <p class="body">Aho Gabraila, VÄSTERÅS</p>   <p class="body">Hashem Muhammed, VÄSTERÅS</p>   <p class="body">Khudher Taha, VÄSTERÅS</p>   <p class="body">Muzina Ana, VÄSTERÅS</p>   <p class="body">Allen David, VÄSTERÅS</p>   <p class="body">Umell Emilia, HALLSTAHAMMAR</p>   <p class="body">Tell Melvin, VÄSTERÅS</p>   <p class="body">Mayer Zeeck Max, VÄSTERÅS</p>   <p class="body">Alihodzic Sarah, VÄSTERÅS</p>   <p class="body">Pettersson Wilfred, VÄSTERÅS</p>   <p class="body">Seraj Rashid, VÄSTERÅS</p>   <p class="body">Bakac Firat, VÄSTERÅS</p>   <p class="body">Al Kawaz Leith, VÄSTERÅS</p>   <p class="body">Shaya Daniella, VÄSTERÅS</p>   <p class="body">Zina Maichel, VÄSTERÅS</p>   <p class="body">Sjölund Ludvig, VÄSTERÅS</p>   <p class="body">Wall Ebba, HALLSTAHAMMAR</p>   <p class="body">Demirci Rawand, VÄSTERÅS</p>   <p class="body">Moosavi Azita, VÄSTERÅS</p>   <p class="body">Hamood Ali, VÄSTERÅS</p>   <p class="body">Karim Lana, VÄSTERÅS</p>   <p class="body">Andersson Elis, VÄSTERÅS</p>   <p class="body">Johansson Karl, VÄSTERÅS</p>   <p class="body">Maax Zakarias, VÄSTERÅS</p>   <p class="body">Wallberg Andreas, VÄSTERÅS</p>   <p class="body">Saed Zhilya, VÄSTERÅS</p>   <p class="body">Proko Alexandros, VÄSTERÅS</p>   <p class="body">Salloum Omar Farouq, KOLBÄCK</p>   <p class="body">Omar Reebin, VÄSTERÅS</p>   <p class="body">Dehkani Kazem, VÄSTERÅS</p>   <p class="body">Hakimi Mojtaba, VÄSTERÅS</p>   <p class="body">Younan Tamara Korial, VÄSTERÅS</p>   <p class="body">Lilja Marcus, VÄSTERÅS</p>   <p class="body">Rezaie Sadigh, VÄSTERÅS</p>   <p class="body">Hajjar George, VÄSTERÅS</p>   <p class="body">Khayat Theodore, VÄSTERÅS</p>   <p class="body">Heppener William, VÄSTERÅS</p>   <p class="body">Sohlberg Johansson Alexander, VÄSTERÅS</p>   <p class="body">Mohammadpuryan Kamyar, VÄSTERÅS</p>   <p class="body">Antar Nerba, VÄSTERÅS</p>   <p class="body">Essa Faddi, VÄSTERÅS</p>   <p class="body">Alrfai Roua, VÄSTERÅS</p>   <p class="body">Lubeniqi Arbnor, VÄSTERÅS</p>   <p class="body">Abdi Najma Nur, VÄSTERÅS</p>   <p class="body">Mahad Omar Hamsa, VÄSTERÅS</p>   <p class="body">Hultgren Klara, VÄSTERÅS</p>   <p class="body">Goriel Alex, VÄSTERÅS</p>   <p class="body">Damlakhi Bilal Jamlaki, VÄSTERÅS</p>   <p class="body">Aldille Malak, VÄSTERÅS</p>   <p class="body">Azimi Mohammed Hassan, SURAHAMMAR</p>   <p class="body">Hosseini Mujtaba, VÄSTERÅS</p>   <p class="body">Flygar Olle, VÄSTERÅS</p>   <p class="body">Wrethman Ludvig, VÄSTERÅS</p>   <p class="body">Frisk Hugo, VÄSTERÅS</p>   <p class="body">Cigel Felipe, SALA</p>   <p class="body">Wallin Ella, VÄSTERÅS</p>   <p class="body">Wallström Alva, VÄSTERÅS</p>   <p class="body">Lekenhed Johan. VÄSTERÅS</p>   <p class="body">Borsos Ludvig, VÄSTERÅS</p>   <p class="body">Hemejan Yara, VÄSTERÅS</p>   <p class="body">Kindberg Hannah, VÄSTERÅS</p>   <p class="body">Hy Emma, VÄSTERÅS</p>   <p class="body">Vangeli Axel, VÄSTERÅS</p>   <p class="body">Cronstrand Alexander, VÄSTERÅS</p>   <p class="body">Westman Max, VÄSTERÅS</p>   <p class="body">Eriksson Isabelle, VÄSTERÅS</p>   <p class="body">Tervald Filip, VÄSTERÅS</p>   <p class="body">Sandelin Klara, VÄSTERÅS</p>   <p class="body">Häggblom Eldar, VÄSTERÅS</p>   <p class="body">Hallgren Oskar, VÄSTERÅS</p>   <p class="body">Trollsfjord Casper, VÄSTERÅS</p>   <p class="body">Lennqvist Albin, VÄSTERÅS</p>   <p class="body">Sandström Elias, VÄSTERÅS</p>   <p class="body">Mohammad Josef, VÄSTERÅS</p>   <p class="body">Ebarasi Denzel, VÄSTERÅS</p>   <p class="body">Ramazani Mahmoud, VÄSTERÅS</p>   <p class="body">Omar Mohamed Hassan, SKULTUNA</p>   <p class="body">Jafari Mahdi, VÄSTERÅS</p>   <p class="body">Mohammad Jana, VÄSTERÅS</p>   <p class="body">Melin Joel, VÄSTERÅS</p>   <p class="body">Tofiq Robert Mahir, VÄSTERÅS</p>   <p class="body">Nilsson Frode, VÄSTERÅS</p>   <p class="body">Ndikumana Tony-Mike, SALA</p>   <p class="body">Abdurakhmanov Shakhid, HALLSTAHAMMAR</p>   <p class="body">Guardado Sundqvist Isak, SALA</p>   <p class="body">Fjellander Stefan, VÄSTERÅS</p>   <p class="body">Warzocha Sebastian, VÄSTERÅS</p>   <p class="body">Blomberg Albin, VÄSTERÅS</p>   <p class="body">      <strong>► Samhällsvetenskapsprogrammet</strong>   </p>   <p class="body">Ridderstolpe Elsa, VÄSTERÅS</p>   <p class="body">Sandberg Nicole, VÄSTERÅS</p>   <p class="body">Hellström Malin, VÄSTERÅS</p>   <p class="body">Östergren Alva, SURAHAMMAR</p>   <p class="body">Westerström Ylva, VÄSTERÅS</p>   <p class="body">Thorsén Filippa, VÄSTERÅS</p>   <p class="body">Olsson Adam, VÄSTERÅS</p>   <p class="body">Bilberg Alice, VÄSTERÅS</p>   <p class="body">Enilä Lovisa, SALA</p>   <p class="body">Isovic Naida, VÄSTERÅS</p>   <p class="body">Kartal Felicia, VÄSTERÅS</p>   <p class="body">Hedlund Jolanda, VÄSTERÅS</p>   <p class="body">Boldrup Ella, VÄSTERÅS</p>   <p class="body">Lind Elin, VÄSTERÅS</p>   <p class="body">Alm Sofia, VÄSTERÅS</p>   <p class="body">Odin Rebecca, VÄSTERÅS</p>   <p class="body">Çetiner Sevin, VÄSTERÅS</p>   <p class="body">Larsson Tove, VÄSTERÅS</p>   <p class="body">Yohana Virjeen, VÄSTERÅS</p>   <p class="body">Hedbom Johanna, VÄSTERÅS</p>   <p class="body">Gyborn Grahn Julia, SKULTUNA</p>   <p class="body">Liljedahl Paulina, VÄSTERÅS</p>   <p class="body">Andersen Fia, HALLSTAHAMMAR</p>   <p class="body">Larsson Alice, VÄSTERÅS</p>   <p class="body">Darvishi Beriwan, VÄSTERÅS</p>   <p class="body">Sjögren August, VÄSTERÅS</p>   <p class="body">Uttersköld Carl, VÄSTERÅS</p>   <p class="body">Lövgren Hallin Ellinore, VÄSTERÅS</p>   <p class="body">Lignell Alva, VÄSTERÅS</p>   <p class="body">Schartau Ebba, SKULTUNA</p>   <p class="body">Bogren Wanja, VÄSTERÅS</p>   <p class="body">Åhlander Thilda, VÄSTERÅS</p>   <p class="body">Gecer Sebastian, VÄSTERÅS</p>   <p class="body">Hassan Nasteho, SKULTUNA</p>   <p class="body">Djursjö Angelina, SURAHAMMAR</p>   <p class="body">Hassan Soury Awin, VÄSTERÅS</p>   <p class="body">Alaa Rassam Carolin, VÄSTERÅS</p>   <p class="body">Johansson Tina, VÄSTERÅS</p>   <p class="body">Gustafsson Lisa, SURAHAMMAR</p>   <p class="body">Roaks Alexandra, VÄSTERÅS</p>   <p class="body">Cederqvist Julia, VÄSTERÅS</p>   <p class="body">Jonasson Sofia, VÄSTERÅS</p>   <p class="body">Olsson Hamberg Ines, VÄSTERÅS</p>   <p class="body">Gäfvert Kim, SURAHAMMAR</p>   <p class="body">Hallgren Miranda, VÄSTERÅS</p>   <p class="body">Fornstedt Mårten, VÄSTERÅS</p>   <p class="body">Saleem Zinah, VÄSTERÅS</p>   <p class="body">Falk Tintin, KOLBÄCK</p>   <p class="body">Luttu Linda, VÄSTERFÄRNEBO</p>   <p class="body">Laggman Tova, VÄSTERÅS</p>   <p class="body">Ahmed Nasro Jamac, VÄSTERÅS</p>   <p class="body">Kazakou Dennis, VÄSTERÅS</p>   <p class="body">Schneider Figo, VÄSTERÅS</p>   <p class="body">Josephson Dina, VÄSTERÅS</p>   <p class="body">Eliasson Cosette, SURAHAMMAR</p>   <p class="body">Thun Frida, VÄSTERÅS</p>   <p class="body">Nääf Wilma, VÄSTERÅS</p>   <p class="body">Clomén Hugo, VÄSTERÅS</p>   <p class="body">Enander Abraham, VÄSTERÅS</p>   <p class="body">Josefsson Emanuella, VÄSTERÅS</p>   <p class="body">Eriksson Robin, VÄSTERÅS</p>   <p class="body">Saari Katrina, VÄSTERÅS</p>   <p class="body">König Astrid, SALA</p>   <p class="body">Lindh Paulina, VÄSTERÅS</p>   <p class="body">Degerlund Isabella, VÄSTERÅS</p>   <p class="body">Starkenberg Tobias, KVICKSUND</p>   <p class="body">Abed Israa, VÄSTERÅS</p>   <p class="body">Ferlander Anna, VÄSTERÅS</p>   <p class="body">Myrberg Tove, VÄSTERÅS</p>   <p class="body">Isakson Thilda, VÄSTERÅS</p>   <p class="body">Wannberg Säfvestad Klara, VÄSTERÅS</p>   <p class="body">Larsson Ida, HALLSTAHAMMAR</p>   <p class="body">Klerestam Oskar, VÄSTERÅS</p>   <p class="body">Heldesjö Alexander, VÄSTERÅS</p>   <p class="body">Rindbäck Vangbo Elsa, SALA</p>   <p class="body">Reuterhäll Filip, VÄSTERÅS</p>   <p class="body">Sommarström August, VÄSTERÅS</p>   <p class="body">Ali Nabaa Mazen, VÄSTERÅS</p>   <p class="body">Abelli Nordin Hannah, SURAHAMMAR</p>   <p class="body">Ranta Emmy, VÄSTERÅS</p>   <p class="body">Carlson Nell, VÄSTERÅS</p>   <p class="body">Bodén Engla, VÄSTERÅS</p>   <p class="body">Hedström Elin, SALA</p>   <p class="body">Bergman Moa, VÄSTERÅS</p>   <p class="body">Mörlin Ida, VÄSTERÅS</p>   <p class="body">Florinus Emmy, VÄSTERÅS</p>   <p class="body">Milebacke Gabriel, VÄSTERÅS</p>   <p class="body">Björkas Erika, VÄSTERÅS</p>   <p class="body">Edbom Kan Isabella, VÄSTERÅS</p>   <p class="body">Landberg Cornelia, VÄSTERÅS</p>   <p class="body">Ollila Madelene, SURAHAMMAR</p>   <p class="body">Westman Oliver, VÄSTERÅS</p>   <p class="body">Staaff Lovisa, VÄSTERÅS</p>   <p class="body">Spets Eric, VÄSTERÅS</p>   <p class="body">Ivemyr Isabelle, VÄSTERÅS</p>   <p class="body">Ståhl Linus, VÄSTERÅS</p>   <p class="body">Pettersson Tuva, VÄSTERÅS</p>   <p class="body">Abo Elina, VÄSTERÅS</p>   <p class="body">Zoric Luka, VÄSTERÅS</p>   <p class="body">Saliba Linnéa, VÄSTERÅS</p>   <p class="body">Rizvi Syeda Maryum, VÄSTERÅS</p>   <p class="body">Andersson Frida, VÄSTERÅS</p>   <p class="body">Bardavud Ilona, VÄSTERÅS</p>   <p class="body">Ahmad Liban Mohamed, VÄSTERÅS</p>   <p class="body">Djukic Fidelie, VÄSTERÅS</p>   <p class="body">Abdullahi Mohamed Ahmed, VÄSTERÅS</p>   <p class="body">Östlund Frida, HALLSTAHAMMAR</p>   <p class="body">Thorén Nicolina, VÄSTERÅS</p>   <p class="body">Andersson Elin, VÄSTERÅS</p>   <p class="body">Stenvall Saga, SKULTUNA</p>   <p class="body">Östman Joel, VÄSTERÅS</p>   <p class="body">Dieckmann Alexander, VÄSTERÅS</p>   <p class="body">Vahlström Vilma, VÄSTERÅS</p>   <p class="body">Nilsson Ström Olivia, VÄSTERÅS</p>   <p class="body">Thölin Tage, VÄSTERÅS</p>   <p class="body">Al-Jawala Mohammad, HALLSTAHAMMAR</p>   <p class="body">Uusitalo Amanda, SKULTUNA</p>   <p class="body">Hammarström Forsman William, VÄSTERÅS</p>   <p class="body">Vesterberg Charlie, VÄSTERÅS</p>   <p class="body">Abdi Jan, VÄSTERÅS</p>   <p class="body">Bocenda Simon, VÄSTERÅS</p>   <p class="body">Hammar Elliot, VÄSTERÅS</p>   <p class="body">Blom Erik, VÄSTERÅS</p>   <p class="body">Wilén Elias, VÄSTERÅS</p>   <p class="body">Kartal Olivia, VÄSTERÅS</p>   <p class="body">Magnusson Ida, VÄSTERÅS</p>   <p class="body">Wikhult Anton, VÄSTERÅS</p>   <p class="body">Magnusson Josefin, VÄSTERÅS</p>   <p class="body">Melikyan Sona, VÄSTERÅS</p>   <p class="body">Ferlander Saga, VÄSTERÅS</p>   <p class="body">Bergmann Björck Tuva, VÄSTERÅS</p>   <p class="body">Lång Elias, VÄSTERÅS</p>   <p class="body">Bergström Angelina, VÄSTERÅS</p>   <p class="body">Sundqvist Linn, VÄSTERÅS</p>   <p class="body">Hirsi Mohamed Faisa, VÄSTERÅS</p>   <p class="body">Jonsson Klara, VÄSTERÅS</p>   <p class="body">Ahmed Najib Ali, HALLSTAHAMMAR</p>   <p class="body">Persson Malin, VÄSTERÅS</p>   <p class="body">Johansson Nathalie, VÄSTERÅS</p>   <p class="body">Bragesjö Elliot, FAGERSTA</p>   <p class="body">Tideman Julia, VÄSTERÅS</p>   <p class="body">Jarl Johanna, VÄSTERÅS</p>   <p class="body">Kindbom Pontus, VÄSTERÅS</p>   <p class="body">Karadolami Denis, VÄSTERÅS</p>   <p class="body">Berglind Ellen, SALA</p>   <p class="body">Fransson Linus, VÄSTERÅS</p>   <p class="body">Edlund Athena, VÄSTERÅS</p>   <p class="body">Vitkovic Petra, VÄSTERÅS</p>   <p class="body">Jonth Albin, KOLBÄCK</p>   <p class="body">Hussein Nur Abdiqadir, HALLSTAHAMMAR</p>   <p class="body">Ashirova Adelat, VÄSTERÅS</p>   <p class="body">Jacinto Carlos, VÄSTERÅS</p>   <p class="body">Eriksson John, VÄSTERÅS</p>   <p class="body">Markpalm Hanna, VÄSTERÅS</p>   <p class="body">Wasell Linn, VÄSTERÅS</p>   <p class="body">Rashid Las, VÄSTERÅS</p>   <p class="body">Bäckström Jonatan, VÄSTERÅS</p>   <p class="body">Jacobsen Maja, VÄSTERÅS</p>   <p class="body">Hvittfeldt Ebba, VÄSTERÅS</p>   <p class="body">Akrami Mustafa, VÄSTERÅS</p>   <p class="body">Al-Badri Hasan Naser Hussein, VÄSTERÅS</p>   <p class="body">Landerfelt Charlie, VÄSTERÅS</p>   <p class="body">Tefery Amir, VÄSTERÅS</p>   <p class="body">Ramadan Hussein, VÄSTERÅS</p>   <p class="body">Kanerva Emmy, VÄSTERÅS</p>   <p class="body">Asai Mohammad, VÄSTERÅS</p>   <p class="body">Halvarsson Tova, VÄSTERÅS</p>   <p class="body">Köhl Elias, VÄSTERÅS</p>   <p class="body">Rudén Maja, VÄSTERÅS</p>   <p class="body">Hermansson Tilde, VÄSTERÅS</p>   <p class="body">Ericsson Lovisa, VÄSTERÅS</p>   <p class="body">Hübner Sebastian, VÄSTERÅS</p>   <p class="body">Ademi Erion, VÄSTERÅS</p>   <p class="body">Hentunen Torbjörn, VÄSTERÅS</p>   <p class="body">Hassanpour Kidane Aron, VÄSTERÅS</p>   <p class="body">Söderström Melvin, VÄSTERÅS</p>   <p class="body">Lorenz William, VÄSTERÅS</p>   <p class="body">Franco Sjöstrand Vincent, VÄSTERÅS</p>   <p class="body">Omnell Moa, VÄSTERÅS</p>   <p class="body">Lindvall Thilde, VÄSTERÅS</p>   <p class="body">Bäckström Ludvig, VÄSTERÅS</p>   <p class="body">Malmqvist Capor My, VÄSTERÅS</p>   <p class="body">Jahnstedt Liam, VÄSTERÅS</p>   <p class="body">Myrsell Amanda, VÄSTERÅS</p>   <p class="body">Fors Alice, VÄSTERÅS</p>   <p class="body">Bentrari Teo, VÄSTERÅS</p>   <p class="body">Lille Disa, HALLSTAHAMMAR</p>   <p class="body">Kökeritz Leo, VÄSTERÅS</p>   <p class="body">Hultkvist Ellinore, HALLSTAHAMMAR</p>   <p class="body">de Bernardo Josefine, VÄSTERÅS</p>   <p class="body">Lindblom Alva, VÄSTERÅS</p>   <p class="body">Nur Mohamed Abdirahman, VÄSTERÅS</p>   <p class="body">Björk Alex, VÄSTERÅS</p>   <p class="body">Lundberg Adam, VÄSTERÅS</p>   <p class="body">Ranestedt Kristoffer, VÄSTERÅS</p>   <p class="body">Normansson Emma, VÄSTERÅS</p>   <p class="body">Back Jacob, VÄSTERÅS</p>   <p class="body">Frankner Niclas, VÄSTERÅS</p>   <p class="body">Olofsson Victor, VÄSTERÅS</p>   <p class="body">Pettersson Caroline, VÄSTERÅS</p>   <p class="body">Brobeck Martin, HALLSTAHAMMAR</p>   <p class="body">Bergåker Hugo, VÄSTERÅS</p>   <p class="body">Olsson Arvid, VÄSTERÅS</p>   <p class="body">Lundberg Karl, VÄSTERÅS</p>   <p class="body">Mohamed Mohamed Abdulahi, HALLSTAHAMMAR</p>   <p class="body">Halvorsen Felicia, SURAHAMMAR</p>   <p class="body">Holmström Cassandra, VÄSTERÅS</p>   <p class="body">Ehrengren Tilde, VÄSTERÅS</p>   <p class="body"> </p>   <p class="body"> </p>   <p class="body"> </p>   <p class="body"> </p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Anders Öhlin</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#1e7f707a7b6c6d3071767277705e73776a6a737b7a777f306d7b" class="email"><span class="__cf_email__" data-cfemail="6a0b040e0f18194405020603042a07031e1e070f0e030b44190f">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="85045199-1f88-4ca6-bfe0-4e019d0edf66" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=H%C3%A4r%20%C3%A4r%20alla%20nya%20elever%20p%C3%A5%20Rudbeckianska%20gymnasiet&url=https://www.vlt.se/artikel/allmant/har-ar-alla-nya-elever-pa-rudbeckianska-gymnasiet">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="85045199-1f88-4ca6-bfe0-4e019d0edf66" data-evetra="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Hela+listan+p%C3%A5+alla+nya+elever+p%C3%A5+Rudbeckianska+gymnasiet+i+V%C3%A4ster%C3%A5s+h%C3%B6sten+2018%2C+program+f%C3%B6r+program.&p%5Btitle%5D=H%25C3%25A4r%2520%25C3%25A4r%2520alla%2520nya%2520elever%2520p%25C3%25A5%2520Rudbeckianska%2520gymnasiet&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fallmant%2Fhar-ar-alla-nya-elever-pa-rudbeckianska-gymnasiet&s=100&t=H%25C3%25A4r%2520%25C3%25A4r%2520alla%2520nya%2520elever%2520p%25C3%25A5%2520Rudbeckianska%2520gymnasiet&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fallmant%2Fhar-ar-alla-nya-elever-pa-rudbeckianska-gymnasiet">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                <span class="end"></span>
                
                  <div id="mer-i-story"></div>
<div class="article-story-header">

  <div class="article-story-header-main">
    <div class="article-story-header-prefix">Alla artiklar i</div>
    <div class="article-story-header-name">Gymnasieintagningen 2018</div>
  </div>

</div>

<div class="article-story-articles-content">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västerås" data-uuid="13e40c58-1e43-42d2-b6bb-cd2f8dd4c63a">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:32</span>
    <span class="story-data">
      Artikel 10 av 10
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/vasteras/har-ar-alla-nya-gymnasieelever-i-vasteras-se-var-din-kompis-kom-in" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/34698ede-0bca-400a-b487-1b267eb15584/1_1/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/34698ede-0bca-400a-b487-1b267eb15584/1_1/300.jpg 300w, https://images.mmcloud.se/api/v1/images/34698ede-0bca-400a-b487-1b267eb15584/1_1/490.jpg 490w, https://images.mmcloud.se/api/v1/images/34698ede-0bca-400a-b487-1b267eb15584/1_1/600.jpg 600w, https://images.mmcloud.se/api/v1/images/34698ede-0bca-400a-b487-1b267eb15584/1_1/750.jpg 750w, https://images.mmcloud.se/api/v1/images/34698ede-0bca-400a-b487-1b267eb15584/1_1/910.jpg 910w, https://images.mmcloud.se/api/v1/images/34698ede-0bca-400a-b487-1b267eb15584/1_1/1200.jpg 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/vasteras/har-ar-alla-nya-gymnasieelever-i-vasteras-se-var-din-kompis-kom-in" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images.mmcloud.se/api/v1/images/34698ede-0bca-400a-b487-1b267eb15584/16_9/300.jpg" data-srcset="https://images.mmcloud.se/api/v1/images/34698ede-0bca-400a-b487-1b267eb15584/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/34698ede-0bca-400a-b487-1b267eb15584/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/34698ede-0bca-400a-b487-1b267eb15584/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/34698ede-0bca-400a-b487-1b267eb15584/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/34698ede-0bca-400a-b487-1b267eb15584/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/34698ede-0bca-400a-b487-1b267eb15584/16_9/1200.jpg 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västerås" data-uuid="13e40c58-1e43-42d2-b6bb-cd2f8dd4c63a">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:32</span>
    <span class="story-data">
      Artikel 10 av 10
    </span>
</div>

      </div>
      <a href="/artikel/vastmanland/vasteras/har-ar-alla-nya-gymnasieelever-i-vasteras-se-var-din-kompis-kom-in" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Här är alla nya gymnasieelever i Västerås – se var din kompis kom in</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/vasteras/har-ar-alla-nya-gymnasieelever-i-vasteras-se-var-din-kompis-kom-in" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Under måndagen blev höstens gymnasieantagning klar. Teknikprogrammet på ABB-gymnasiet toppar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västerås" data-uuid="b4cf2cf7-0ecf-46ae-ba77-2b28ccee8a8b">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 9 av 10
    </span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västerås" data-uuid="b4cf2cf7-0ecf-46ae-ba77-2b28ccee8a8b">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 9 av 10
    </span>
</div>

      </div>
      <a href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-edstromska-gymnasiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Här är alla nya elever på Edströmska gymnasiet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-edstromska-gymnasiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Hela listan på alla nya elever på Edströmska gymnasiet i Västerås hösten 2018, program för program.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västerås" data-uuid="bd5a68de-de64-4557-a7d4-b5c7cc0f397e">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 8 av 10
    </span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västerås" data-uuid="bd5a68de-de64-4557-a7d4-b5c7cc0f397e">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 8 av 10
    </span>
</div>

      </div>
      <a href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-grillska-gymnasiet-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Här är alla nya elever på Grillska gymnasiet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-grillska-gymnasiet-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Hela listan på alla nya elever på Grillska gymnasiet i Västerås hösten 2018, program för program.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västerås" data-uuid="b3cfa2cd-ca74-4710-8404-01c72fbfe2d5">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 7 av 10
    </span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västerås" data-uuid="b3cfa2cd-ca74-4710-8404-01c72fbfe2d5">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 7 av 10
    </span>
</div>

      </div>
      <a href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-wikmanska-gymnasiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Här är alla nya elever på Wikmanska gymnasiet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-wikmanska-gymnasiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Hela listan på alla nya elever på Wikmanska gymnasiet i Västerås hösten 2018, program för program.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Allmänt" data-uuid="85045199-1f88-4ca6-bfe0-4e019d0edf66">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 6 av 10
    </span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Allmänt" data-uuid="85045199-1f88-4ca6-bfe0-4e019d0edf66">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 6 av 10
    </span>
</div>

      </div>
      <a href="/artikel/allmant/har-ar-alla-nya-elever-pa-rudbeckianska-gymnasiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Här är alla nya elever på Rudbeckianska gymnasiet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/allmant/har-ar-alla-nya-elever-pa-rudbeckianska-gymnasiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Hela listan på alla nya elever på Rudbeckianska gymnasiet i Västerås hösten 2018, program för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västerås" data-uuid="29db1ecb-c933-4e72-9e21-57eee5307d28">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 5 av 10
    </span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västerås" data-uuid="29db1ecb-c933-4e72-9e21-57eee5307d28">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 5 av 10
    </span>
</div>

      </div>
      <a href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-widenska-gymnasiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Här är alla nya elever på Widénska gymnasiet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-widenska-gymnasiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Hela listan på alla nya elever på Widénska gymnasiet i Västerås hösten 2018, program för program.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västerås" data-uuid="34b96e47-9ac8-44c0-8a69-ec009285180f">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 4 av 10
    </span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västerås" data-uuid="34b96e47-9ac8-44c0-8a69-ec009285180f">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 4 av 10
    </span>
</div>

      </div>
      <a href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-hahrska-gymnasiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Här är alla nya elever på Hahrska gymnasiet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-hahrska-gymnasiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Hela listan på alla nya elever på Hahrska gymnasiet i Västerås hösten 2018, program för program.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västerås" data-uuid="d99059de-c064-4a5f-83ff-e6589cbbb6e3">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 3 av 10
    </span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västerås" data-uuid="d99059de-c064-4a5f-83ff-e6589cbbb6e3">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 3 av 10
    </span>
</div>

      </div>
      <a href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-abb-gymnasiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Här är alla nya elever på ABB-gymnasiet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-abb-gymnasiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Hela listan på alla nya elever på ABB-gymnasiet i Västerås hösten 2018, program för program.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västerås" data-uuid="bca75f6e-65fa-4d7a-81c0-9d9b5098a291">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 2 av 10
    </span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västerås" data-uuid="bca75f6e-65fa-4d7a-81c0-9d9b5098a291">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 2 av 10
    </span>
</div>

      </div>
      <a href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-carlforsska-gymnasiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Här är alla nya elever på Carlforsska gymnasiet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-carlforsska-gymnasiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Hela listan på alla nya elever på Carlforsska gymnasiet i Västerås hösten 2018, program för program.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västerås" data-uuid="12259b12-5c0a-456c-bbef-ebe4c9693f02">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 1 av 10
    </span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västerås" data-uuid="12259b12-5c0a-456c-bbef-ebe4c9693f02">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 12:15</span>
    <span class="story-data">
      Artikel 1 av 10
    </span>
</div>

      </div>
      <a href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-tranellska-gymnasiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Här är alla nya elever på Tranellska gymnasiet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/vasteras/har-ar-alla-nya-elever-pa-tranellska-gymnasiet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Hela listan på alla nya elever på Tranellska gymnasiet i Västerås hösten 2018, program för program.</span>
          </p>
        </a>
    </div>
  </div>
</div>


</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_b54ee1b51dbe2e20a43c28bb3e2c1358"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          adsQueue.push({ type: "box",
                          placementDiv: document.getElementById("ad_b54ee1b51dbe2e20a43c28bb3e2c1358"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script>
        window.smartclipId = 78963;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_5ccb81490db580d895b5a4f1351f8a54"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "smartclip_callback",
                          placementDiv: document.getElementById("ad_5ccb81490db580d895b5a4f1351f8a54"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/vlt-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	    <li>
	      <p class="footer-info-title">Besöksadress:</p>
	      <p>Slottsgatan 27</p>
	      <p>Box 3</p>
	      <p>721 03 Västerås</p>
	    </li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-vlt-och-mittmedia">
	      Om <span itemprop="brand">vlt</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-vlt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#3a4e534a497a4c564e14495f"><span class="__cf_email__" data-cfemail="cdb9a4bdbe8dbba1b9e3bea8">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4621199199">021-199 199</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med VLT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#0b7f627b784b7d677f25786e"><span class="__cf_email__" data-cfemail="14607d6467546278603a6771">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4621199199">021-199 199</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med VLT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera vlt.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om vlt.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"85045199-1f88-4ca6-bfe0-4e019d0edf66","bylines":["Anders Öhlin"],"categories":["Allmänt"],"category_list":["Allmänt"],"char_length":20957,"function_tags":["premium","vlt_print"],"has_video":false,"is_premium":true,"metadata":{"title":"Här är alla nya elever på Rudbeckianska gymnasiet","slug":"har-ar-alla-nya-elever-pa-rudbeckianska-gymnasiet","url":"/artikel/allmant/har-ar-alla-nya-elever-pa-rudbeckianska-gymnasiet","pub_date":"2018-07-03T11:15:42.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"VLT","tags":[]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = '069dd99dec0b49869321a3b2b49fdf5e';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-14ae2a259cdd0e4ae4440d1f9603147593db3ee61c879ceb5f0c3378f70ac60d.js"></script>
    <script src="/assets/triggerbee/triggerbee-04c0f2ccf2fb14cc3c3abc71caedc593e919292c367b1c61a7d372cd3a5edabf.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_a7c05de565b12ebae6a150af647f5479"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "inbed_1",
                          placementDiv: document.getElementById("ad_a7c05de565b12ebae6a150af647f5479"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c46161cc2211bb1acc65b4bb454f0524"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "takeover",
                          placementDiv: document.getElementById("ad_c46161cc2211bb1acc65b4bb454f0524"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
