<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NM6TPS9');
  </script>
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="3gIKUyDcWh0Sie1uSPuqbNzPj4d2DdkRhL85P3PjIWo" />

    <meta name="description" content="Det var full fart på stadens båtuppläggningsplatser i helgen. För snart ska båtarna i plurret,...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26250892","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":17,"applicationTime":487,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="vlt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.vlt.se/artikel/bildextra-rekordtidig-sjosattning-i-ar-vi-hade-inte-ens-behovt-ta-upp-henne" />
  <meta property="og:title"           content="BILDEXTRA: Rekordtidig sjösättning i år – &quot;Vi hade inte ens behövt ta upp henne&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/40e4f317-b73c-49de-89d6-cfec3c665883.png?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Det var full fart på stadens båtuppläggningsplatser i helgen. För snart ska båtarna i plurret,...">
    <meta property="fb:pages" content="312974727418" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Västerås kommun" />
<meta property="article:published_time" content="2020-04-11 18:00:00 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/vlt/apple-touch-icon-c4feb4849b77928847780937ab00d4d3477f129713f19ac9c6e1e8a2d3cbe6e7.png">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-32x32-76ee929fcee2d28e1f5106fb63591fc7376c94d82b090879c93599a5be53eb1b.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-16x16-301615b15b83f1b404d91bbefe9b67d92e8429882c263399709f662d5f71a77e.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/vlt/safari-pinned-tab-7f393d6810a2afbd316c8a6e49f905e80ae55602d0ca17714b30901c75c01241.svg" color="#004090">
  <link rel="shortcut icon" href="/assets/sites/vlt/favicon-6f294e451789f97a68e578a0050f98206e652e202a3f6f9f1024b589d419003c.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004090">
    <meta name="apple-itunes-app" content="app-id=507393197">

  <link rel="alternate" type="application/rss+xml" title="vlt.se RSS" href="/feed" />

  <title>BILDEXTRA: Rekordtidig sjösättning i år – &quot;Vi hade inte ens behövt ta upp henne&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"smartclip":{"enabled":true,"adCallId":78963},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null},"orvesto":{"id":"069dd99dec0b49869321a3b2b49fdf5e"}},"article":{"categories":["Livsstil \u0026 fritid","Kultur \u0026 nöje","Uteliv","Semester","Kulturarv","Båtliv"],"id":"573d23ec-1b27-40e1-b7d9-7ccbbe4a81bb","locations":["Västerås kommun","Västmanlands län","Johannisberg-Lövudden","725 91 Västerås, Sweden"],"premium":true,"tags":[]},"everysport":{"apiKey":"Ka7aKUKusu4rAh8k"},"nps":{"endDate":"2020-03-18"},"page":{"actionName":"show_by_slug","contentKeywords":["vlt.se","livsstil \u0026 fritid","kultur \u0026 noje","uteliv","semester","kulturarv","batliv","vlt","print","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"vlt.se","environment":"production","id":"VLT"},"triggerbee":{"siteId":319922},"user":{"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.vlt.se","site_title":"vlt.se","site_description":"vlt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.vlt.se","site_id":"VLT","view_ads":"true","section":null,"city":"Västerås"};
  window.content_keywords = ["vlt.se","livsstil \u0026 fritid","kultur \u0026 noje","uteliv","semester","kulturarv","batliv","vlt","print","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.vlt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.ad974374-a192-4e83-9300-ec49c69d52f4.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/vlt/application-cedd6c868b051dd50af3f055cb7f6a8beb9e024897ca2fd3a7cf0cddd92bda3e.css" />
  <script src="/packs/js/application-27b9589ac5b74b463dff.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="jBSMUl16J9EIa+2Vj2reLvMgKKG+pv5ZZK1m2wNEMTdbAehoYQnJnG2uGDR10aZs4Hmt5GFc6yIxlw/IefXeeA==" />
</head>

<body class="vlt articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Lördag 11 april</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/vlt-2217/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt              </a>
            </li>
                                        <li class=" ">
              <a href="/idag-spalten" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                Skicka in till Idag-spalten              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/vlt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/vlt/main-logo-f06b878b524fb4a99a88cd8883156f49fbfa427720e6aa04e095984e3c78e692.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.vlt.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på vlt">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Hela länet"}}'
           target="_self">
          Hela länet        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="vlt alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västerås"}}'>
    <a href="/vasteras" class="item" data-section-name="/vasteras" target="_self">      Västerås    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallstahammar"}}'>
    <a href="/hallstahammar" class="item" data-section-name="/hallstahammar" target="_self">      Hallstahammar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Surahammar"}}'>
    <a href="/surahammar" class="item" data-section-name="/surahammar" target="_self">      Surahammar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala"}}'>
    <a href="/sala" class="item" data-section-name="/sala" target="_self">      Sala    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping"}}'>
    <a href="/koping" class="item" data-section-name="/koping" target="_self">      Köping    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungsör"}}'>
    <a href="/kungsor" class="item" data-section-name="/kungsor" target="_self">      Kungsör    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Arboga"}}'>
    <a href="/arboga" class="item" data-section-name="/arboga" target="_self">      Arboga    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fagersta"}}'>
    <a href="/fagersta" class="item" data-section-name="/fagersta" target="_self">      Fagersta    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hela länet"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Hela länet    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västerås"}}'>
    <a href="/vasteras" class="item" data-section-name="/vasteras" target="_self">      Västerås    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallstahammar"}}'>
    <a href="/hallstahammar" class="item" data-section-name="/hallstahammar" target="_self">      Hallstahammar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Surahammar"}}'>
    <a href="/surahammar" class="item" data-section-name="/surahammar" target="_self">      Surahammar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala"}}'>
    <a href="/sala" class="item" data-section-name="/sala" target="_self">      Sala    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping"}}'>
    <a href="/koping" class="item" data-section-name="/koping" target="_self">      Köping    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungsör"}}'>
    <a href="/kungsor" class="item" data-section-name="/kungsor" target="_self">      Kungsör    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Arboga"}}'>
    <a href="/arboga" class="item" data-section-name="/arboga" target="_self">      Arboga    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fagersta"}}'>
    <a href="/fagersta" class="item" data-section-name="/fagersta" target="_self">      Fagersta    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skinnskatteberg"}}'>
    <a href="/skinnskatteberg" class="item" data-section-name="/skinnskatteberg" target="_self">      Skinnskatteberg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Norberg"}}'>
    <a href="/norberg" class="item" data-section-name="/norberg" target="_self">      Norberg    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
  </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"VIK"}}'>
    <a href="/vik-hockey" class="item" data-section-name="/vik-hockey" target="_self">      VIK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"VSK Fotboll"}}'>
    <a href="/vsk-fotboll" class="item" data-section-name="/vsk-fotboll" target="_self">      VSK Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"VSK Bandy"}}'>
    <a href="/vsk-bandy" class="item" data-section-name="/vsk-bandy" target="_self">      VSK Bandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">      Handboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">      Minnesord    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">      Födelsedag    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">      Ledare (lib)    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchkollen"}}'>
    <a href="/lunchkollen" class="item" data-section-name="/lunchkollen" target="_self">      Lunchkollen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vimmel"}}'>
    <a href="/vimmel" class="item" data-section-name="/vimmel" target="_self">      Vimmel    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Cityfestivalen"}}'>
    <a href="/cityfestivalen" class="item" data-section-name="/cityfestivalen" target="_self">      Cityfestivalen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">      Fastighetsaffärer    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västerås Summer Meet"}}'>
    <a href="/power-meet" class="item" data-section-name="/power-meet" target="_self">      Västerås Summer Meet    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in en bild"}}'>
    <a href="/skicka-in-en-bild" class="item" data-section-name="/skicka-in-en-bild" target="_self">      Skicka in en bild    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://vlt.lokus.se/" class="item" data-section-name="https://vlt.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://vlt.mittjobb.se" class="item" data-section-name="http://vlt.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Idag-spalten"}}'>
    <a href="/idag-spalten" class="item" data-section-name="/idag-spalten" target="_self">      Skicka in till Idag-spalten    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://vlt.lokus.se/bokning/skapa/" class="item" data-section-name="https://vlt.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannonser"}}'>
    <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/radannonser/" class="item" data-section-name="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/radannonser/" target="_blank">      Radannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://vlt.mittjobb.se" class="item" data-section-name="http://vlt.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bilagor"}}'>
    <a href="/bilagor" class="item" data-section-name="/bilagor" target="_self">      Bilagor    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/vlt/main-logo-f06b878b524fb4a99a88cd8883156f49fbfa427720e6aa04e095984e3c78e692.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Hela länet"}}'
           target="_self">
          Hela länet        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.vlt.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/vlt-2217/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
                  <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
                  <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
                  <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/vlt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås"}}'>
                  <a href="/vasteras" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstahammar"}}'>
                  <a href="/hallstahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstahammar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Surahammar"}}'>
                  <a href="/surahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Surahammar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
                  <a href="/sala" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
                  <a href="/koping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
                  <a href="/kungsor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
                  <a href="/arboga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta"}}'>
                  <a href="/fagersta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hela länet"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Hela länet          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås"}}'>
                  <a href="/vasteras" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstahammar"}}'>
                  <a href="/hallstahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstahammar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Surahammar"}}'>
                  <a href="/surahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Surahammar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
                  <a href="/sala" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
                  <a href="/koping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
                  <a href="/kungsor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
                  <a href="/arboga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta"}}'>
                  <a href="/fagersta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skinnskatteberg"}}'>
                  <a href="/skinnskatteberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skinnskatteberg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norberg"}}'>
                  <a href="/norberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Norberg</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VIK"}}'>
                  <a href="/vik-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">VIK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VSK Fotboll"}}'>
                  <a href="/vsk-fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">VSK Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VSK Bandy"}}'>
                  <a href="/vsk-bandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">VSK Bandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
                  <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
                  <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
                  <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
                  <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchkollen"}}'>
                  <a href="/lunchkollen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchkollen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vimmel"}}'>
                  <a href="/vimmel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vimmel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Cityfestivalen"}}'>
                  <a href="/cityfestivalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Cityfestivalen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
                  <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås Summer Meet"}}'>
                  <a href="/power-meet" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås Summer Meet</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en bild"}}'>
                  <a href="/skicka-in-en-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en bild</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://vlt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://vlt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
                  <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://vlt.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/radannonser/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://vlt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bilagor"}}'>
                  <a href="/bilagor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bilagor</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="/information/cookies">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-573d23ec-1b27-40e1-b7d9-7ccbbe4a81bb" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/40e4f317-b73c-49de-89d6-cfec3c665883.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/40e4f317-b73c-49de-89d6-cfec3c665883.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/40e4f317-b73c-49de-89d6-cfec3c665883.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/40e4f317-b73c-49de-89d6-cfec3c665883.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/40e4f317-b73c-49de-89d6-cfec3c665883.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/40e4f317-b73c-49de-89d6-cfec3c665883.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/40e4f317-b73c-49de-89d6-cfec3c665883.png?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Det var full fart på båtfolket i helgen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Det var full fart på båtfolket i helgen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                <div class="modal-fraction">1/11</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/87ed8dca-1606-4690-99ab-d1aae731eddc.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/87ed8dca-1606-4690-99ab-d1aae731eddc.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/87ed8dca-1606-4690-99ab-d1aae731eddc.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/87ed8dca-1606-4690-99ab-d1aae731eddc.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/87ed8dca-1606-4690-99ab-d1aae731eddc.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/87ed8dca-1606-4690-99ab-d1aae731eddc.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/87ed8dca-1606-4690-99ab-d1aae731eddc.png?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Hans Enlund har en unik båt. Det finns ingen som är exakt likadan, säger han. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Hans Enlund har en unik båt. Det finns ingen som är exakt likadan, säger han. </figcaption>
                        <div class="modal-fraction">2/11</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/44d86979-3f9c-422d-ab96-0975280a8a23.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/44d86979-3f9c-422d-ab96-0975280a8a23.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/44d86979-3f9c-422d-ab96-0975280a8a23.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/44d86979-3f9c-422d-ab96-0975280a8a23.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/44d86979-3f9c-422d-ab96-0975280a8a23.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/44d86979-3f9c-422d-ab96-0975280a8a23.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/44d86979-3f9c-422d-ab96-0975280a8a23.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/a8c75858-95d8-44ef-9db0-58a644bc2f64.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a8c75858-95d8-44ef-9db0-58a644bc2f64.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8c75858-95d8-44ef-9db0-58a644bc2f64.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8c75858-95d8-44ef-9db0-58a644bc2f64.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8c75858-95d8-44ef-9db0-58a644bc2f64.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8c75858-95d8-44ef-9db0-58a644bc2f64.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8c75858-95d8-44ef-9db0-58a644bc2f64.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Per Groth har god sjövana men båten Gatsby har han bara ägt i fem år."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Per Groth har god sjövana men båten Gatsby har han bara ägt i fem år.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                <div class="modal-fraction">4/11</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/b67a2d80-3f7c-46fa-b08f-e5347d87b062.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b67a2d80-3f7c-46fa-b08f-e5347d87b062.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b67a2d80-3f7c-46fa-b08f-e5347d87b062.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b67a2d80-3f7c-46fa-b08f-e5347d87b062.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b67a2d80-3f7c-46fa-b08f-e5347d87b062.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b67a2d80-3f7c-46fa-b08f-e5347d87b062.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b67a2d80-3f7c-46fa-b08f-e5347d87b062.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Båtuppställningsplatsen på Lövudden har inte många år på nacken. Men de båtägare VLT pratar med är nöjda med platsen och servicen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Båtuppställningsplatsen på Lövudden har inte många år på nacken. Men de båtägare VLT pratar med är nöjda med platsen och servicen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                <div class="modal-fraction">5/11</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/75aa07d6-b4f5-4d84-9aef-254b70a2052a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/75aa07d6-b4f5-4d84-9aef-254b70a2052a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/75aa07d6-b4f5-4d84-9aef-254b70a2052a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/75aa07d6-b4f5-4d84-9aef-254b70a2052a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/75aa07d6-b4f5-4d84-9aef-254b70a2052a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/75aa07d6-b4f5-4d84-9aef-254b70a2052a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/75aa07d6-b4f5-4d84-9aef-254b70a2052a.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Det finns båtar som är vackrare än andra."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Det finns båtar som är vackrare än andra.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                <div class="modal-fraction">6/11</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/076862b9-d530-4dee-bcc2-adf4f57537c5.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/076862b9-d530-4dee-bcc2-adf4f57537c5.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/076862b9-d530-4dee-bcc2-adf4f57537c5.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/076862b9-d530-4dee-bcc2-adf4f57537c5.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/076862b9-d530-4dee-bcc2-adf4f57537c5.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/076862b9-d530-4dee-bcc2-adf4f57537c5.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/076862b9-d530-4dee-bcc2-adf4f57537c5.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="De flesta båtar behöver en översyn mellan säsongerna."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">De flesta båtar behöver en översyn mellan säsongerna.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                <div class="modal-fraction">7/11</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/ff82a63f-b125-410f-9ac8-4a3620efadf4.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ff82a63f-b125-410f-9ac8-4a3620efadf4.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ff82a63f-b125-410f-9ac8-4a3620efadf4.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ff82a63f-b125-410f-9ac8-4a3620efadf4.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ff82a63f-b125-410f-9ac8-4a3620efadf4.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ff82a63f-b125-410f-9ac8-4a3620efadf4.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ff82a63f-b125-410f-9ac8-4a3620efadf4.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Många båtar står fortfarande orörda sedan vintern."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Många båtar står fortfarande orörda sedan vintern.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                <div class="modal-fraction">8/11</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/74a2e341-7a9a-4711-adb2-68bcfef19c1c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/74a2e341-7a9a-4711-adb2-68bcfef19c1c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/74a2e341-7a9a-4711-adb2-68bcfef19c1c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/74a2e341-7a9a-4711-adb2-68bcfef19c1c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/74a2e341-7a9a-4711-adb2-68bcfef19c1c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/74a2e341-7a9a-4711-adb2-68bcfef19c1c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/74a2e341-7a9a-4711-adb2-68bcfef19c1c.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Det är klart att man använder vattendunkar för att hålla presenningen på plats."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Det är klart att man använder vattendunkar för att hålla presenningen på plats.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                <div class="modal-fraction">9/11</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/15da397e-b6e3-4c52-b7ad-b6c6085bc1c7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/15da397e-b6e3-4c52-b7ad-b6c6085bc1c7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/15da397e-b6e3-4c52-b7ad-b6c6085bc1c7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/15da397e-b6e3-4c52-b7ad-b6c6085bc1c7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/15da397e-b6e3-4c52-b7ad-b6c6085bc1c7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/15da397e-b6e3-4c52-b7ad-b6c6085bc1c7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/15da397e-b6e3-4c52-b7ad-b6c6085bc1c7.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Vita vackra båtar mot en klarblå himmel bådar för en god sommar."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Vita vackra båtar mot en klarblå himmel bådar för en god sommar.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                <div class="modal-fraction">10/11</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/4e05c46e-0294-4863-896e-96718cf6f64f.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/4e05c46e-0294-4863-896e-96718cf6f64f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4e05c46e-0294-4863-896e-96718cf6f64f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4e05c46e-0294-4863-896e-96718cf6f64f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4e05c46e-0294-4863-896e-96718cf6f64f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4e05c46e-0294-4863-896e-96718cf6f64f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4e05c46e-0294-4863-896e-96718cf6f64f.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Varje båt har sina spännande detaljer. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Varje båt har sina spännande detaljer. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                <div class="modal-fraction">11/11</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="573d23ec-1b27-40e1-b7d9-7ccbbe4a81bb"
         data-content-states="open,soft_locked"
         data-keywords="vlt.se,livsstil &amp; fritid,kultur &amp; noje,uteliv,semester,kulturarv,batliv,vlt,print,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.vlt.se/artikel/bildextra-rekordtidig-sjosattning-i-ar-vi-hade-inte-ens-behovt-ta-upp-henne />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.vlt.se//assets/sites/vlt/site-logo-fallback-a7f9431978d89c0d43832c5c7a6c2b5b9f311f5c04b6dd05aba3fe8bd9f14034.png ">
    </div>
    <meta itemprop="name" content="vlt">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-04-11">
  <meta itemprop="dateModified" content="2020-04-11">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/40e4f317-b73c-49de-89d6-cfec3c665883.png?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="573d23ec-1b27-40e1-b7d9-7ccbbe4a81bb">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 19:00</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="BILDEXTRA: Rekordtidig sjösättning i år – &quot;Vi hade inte ens behövt ta upp henne&quot;"/>
        <h1 class="headline">BILDEXTRA: Rekordtidig sjösättning i år – &quot;Vi hade inte ens behövt ta upp henne&quot;</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Det var full fart på stadens båtuppläggningsplatser i helgen. För snart ska båtarna i plurret, fler veckor tidigare än normalt. "Vi ska åka dit näsan pekar", säger Hans Enlund som äger en stor stålbåt som ligger på Lövudden.</p>
      </section>

      <div class="panorama">
        <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/40e4f317-b73c-49de-89d6-cfec3c665883.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/40e4f317-b73c-49de-89d6-cfec3c665883.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/40e4f317-b73c-49de-89d6-cfec3c665883.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/40e4f317-b73c-49de-89d6-cfec3c665883.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/40e4f317-b73c-49de-89d6-cfec3c665883.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/40e4f317-b73c-49de-89d6-cfec3c665883.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/40e4f317-b73c-49de-89d6-cfec3c665883.png?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Det var full fart på båtfolket i helgen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Det var full fart på båtfolket i helgen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a> </p><p class="body">Det m&aring;las, skrapas och dammsugs. Snart &auml;r allt klart f&ouml;r sj&ouml;s&auml;ttningen. Och redan dagen efter VLT:s bes&ouml;k p&aring; b&aring;tuppl&auml;ggningsplatsen vid L&ouml;vudden, ska den m&auml;ktiga `L &acute;Escargote (snigeln) glida ner i M&auml;laren. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/87ed8dca-1606-4690-99ab-d1aae731eddc.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/87ed8dca-1606-4690-99ab-d1aae731eddc.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/87ed8dca-1606-4690-99ab-d1aae731eddc.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/87ed8dca-1606-4690-99ab-d1aae731eddc.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/87ed8dca-1606-4690-99ab-d1aae731eddc.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/87ed8dca-1606-4690-99ab-d1aae731eddc.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/87ed8dca-1606-4690-99ab-d1aae731eddc.png?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Hans Enlund har en unik båt. Det finns ingen som är exakt likadan, säger han. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Hans Enlund har en unik båt. Det finns ingen som är exakt likadan, säger han. </figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">&ndash; Det har ju inte varit n&aring;gon is i vinter. Vi hade inte ens beh&ouml;vt ta upp henne, s&auml;ger Hans Enlund. </p><p class="body">Men en tv&auml;tt &auml;r alltid v&auml;lkommen, skr&auml;p och alger ska tas bort innan det &auml;r dags. F&ouml;r sj&auml;tte &aring;ret, med denna b&aring;t, b&auml;r det ut p&aring; &auml;ventyr. Det blir i juli.</p><p class="body">&ndash; Vi &auml;r ute i 4-5 veckor i &Ouml;stersj&ouml;n. Nej, det g&aring;r inte att peka ut n&aring;got favoritst&auml;lle. Det finns tusentals. Vi ska &aring;ka dit n&auml;san pekar.</p><p class="body">Inte l&aring;ngt d&auml;rifr&aring;n st&aring;r Kimmo  och Annalena Merivirta och f&ouml;rbereder b&aring;ten Grappa f&ouml;r sommarens utflykter. N&aring;gon resplan finns inte.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/44d86979-3f9c-422d-ab96-0975280a8a23.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/44d86979-3f9c-422d-ab96-0975280a8a23.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/44d86979-3f9c-422d-ab96-0975280a8a23.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/44d86979-3f9c-422d-ab96-0975280a8a23.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/44d86979-3f9c-422d-ab96-0975280a8a23.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/44d86979-3f9c-422d-ab96-0975280a8a23.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/44d86979-3f9c-422d-ab96-0975280a8a23.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">&ndash; Det blir som det blir, s&auml;ger Kimmo. </p><p class="body">Om n&aring;gra veckor ska b&aring;ten sj&ouml;s&auml;ttas, det &auml;r n&aring;gra veckor tidigare &auml;n normalt. Men det &auml;r det ingen i  b&aring;tfolksg&auml;nget som verkar s&ouml;rja.</p><p class="body">Det vackra namnet p&aring; motorb&aring;ten har dock en f&ouml;rpliktelse.</p><p class="body">&ndash; Man m&aring;ste dricka grappa n&auml;r man &auml;r p&aring; den h&auml;r b&aring;ten, skojar Annalena.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/a8c75858-95d8-44ef-9db0-58a644bc2f64.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a8c75858-95d8-44ef-9db0-58a644bc2f64.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8c75858-95d8-44ef-9db0-58a644bc2f64.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8c75858-95d8-44ef-9db0-58a644bc2f64.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8c75858-95d8-44ef-9db0-58a644bc2f64.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8c75858-95d8-44ef-9db0-58a644bc2f64.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8c75858-95d8-44ef-9db0-58a644bc2f64.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Per Groth har god sjövana men båten Gatsby har han bara ägt i fem år."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Per Groth har god sjövana men båten Gatsby har han bara ägt i fem år.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Bakom Grappa hittar vi en segelb&aring;t som vaxas av fotografen Per Groth, som tidigare frilansade &auml;ven f&ouml;r VLT.</p><p class="body">&ndash; Jag vaxar f&ouml;r att ytan ska bli blank och fin och dessutom f&aring; ett skydd mot UV-ljus. </p><p class="body">Han och familjen har &auml;gt just denna b&aring;t i fem &aring;r. Men den har fler &aring;r &auml;n s&aring; p&aring; nacken. </p><p class="body">Om ett par veckor ska den i sj&ouml;n. Sommaren v&auml;ntas f&ouml;rst&aring;s bjuda p&aring; solglitter och m&aring;nga ljumma bad och grillkv&auml;llar p&aring; M&auml;larens m&aring;nga &ouml;ar.</p><p class="body"><strong>Här ser du fler skönheter, fångade i kameran på  Lövudden i helgen:</strong></p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/b67a2d80-3f7c-46fa-b08f-e5347d87b062.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/b67a2d80-3f7c-46fa-b08f-e5347d87b062.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b67a2d80-3f7c-46fa-b08f-e5347d87b062.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b67a2d80-3f7c-46fa-b08f-e5347d87b062.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b67a2d80-3f7c-46fa-b08f-e5347d87b062.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b67a2d80-3f7c-46fa-b08f-e5347d87b062.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b67a2d80-3f7c-46fa-b08f-e5347d87b062.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Båtuppställningsplatsen på Lövudden har inte många år på nacken. Men de båtägare VLT pratar med är nöjda med platsen och servicen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Båtuppställningsplatsen på Lövudden har inte många år på nacken. Men de båtägare VLT pratar med är nöjda med platsen och servicen.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/75aa07d6-b4f5-4d84-9aef-254b70a2052a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/75aa07d6-b4f5-4d84-9aef-254b70a2052a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/75aa07d6-b4f5-4d84-9aef-254b70a2052a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/75aa07d6-b4f5-4d84-9aef-254b70a2052a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/75aa07d6-b4f5-4d84-9aef-254b70a2052a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/75aa07d6-b4f5-4d84-9aef-254b70a2052a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/75aa07d6-b4f5-4d84-9aef-254b70a2052a.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Det finns båtar som är vackrare än andra."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Det finns båtar som är vackrare än andra.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/076862b9-d530-4dee-bcc2-adf4f57537c5.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/076862b9-d530-4dee-bcc2-adf4f57537c5.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/076862b9-d530-4dee-bcc2-adf4f57537c5.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/076862b9-d530-4dee-bcc2-adf4f57537c5.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/076862b9-d530-4dee-bcc2-adf4f57537c5.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/076862b9-d530-4dee-bcc2-adf4f57537c5.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/076862b9-d530-4dee-bcc2-adf4f57537c5.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="De flesta båtar behöver en översyn mellan säsongerna."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">De flesta båtar behöver en översyn mellan säsongerna.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/ff82a63f-b125-410f-9ac8-4a3620efadf4.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ff82a63f-b125-410f-9ac8-4a3620efadf4.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ff82a63f-b125-410f-9ac8-4a3620efadf4.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ff82a63f-b125-410f-9ac8-4a3620efadf4.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ff82a63f-b125-410f-9ac8-4a3620efadf4.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ff82a63f-b125-410f-9ac8-4a3620efadf4.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ff82a63f-b125-410f-9ac8-4a3620efadf4.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Många båtar står fortfarande orörda sedan vintern."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Många båtar står fortfarande orörda sedan vintern.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/74a2e341-7a9a-4711-adb2-68bcfef19c1c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/74a2e341-7a9a-4711-adb2-68bcfef19c1c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/74a2e341-7a9a-4711-adb2-68bcfef19c1c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/74a2e341-7a9a-4711-adb2-68bcfef19c1c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/74a2e341-7a9a-4711-adb2-68bcfef19c1c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/74a2e341-7a9a-4711-adb2-68bcfef19c1c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/74a2e341-7a9a-4711-adb2-68bcfef19c1c.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Det är klart att man använder vattendunkar för att hålla presenningen på plats."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Det är klart att man använder vattendunkar för att hålla presenningen på plats.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/15da397e-b6e3-4c52-b7ad-b6c6085bc1c7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/15da397e-b6e3-4c52-b7ad-b6c6085bc1c7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/15da397e-b6e3-4c52-b7ad-b6c6085bc1c7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/15da397e-b6e3-4c52-b7ad-b6c6085bc1c7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/15da397e-b6e3-4c52-b7ad-b6c6085bc1c7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/15da397e-b6e3-4c52-b7ad-b6c6085bc1c7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/15da397e-b6e3-4c52-b7ad-b6c6085bc1c7.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Vita vackra båtar mot en klarblå himmel bådar för en god sommar."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Vita vackra båtar mot en klarblå himmel bådar för en god sommar.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/4e05c46e-0294-4863-896e-96718cf6f64f.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/4e05c46e-0294-4863-896e-96718cf6f64f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4e05c46e-0294-4863-896e-96718cf6f64f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4e05c46e-0294-4863-896e-96718cf6f64f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4e05c46e-0294-4863-896e-96718cf6f64f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4e05c46e-0294-4863-896e-96718cf6f64f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4e05c46e-0294-4863-896e-96718cf6f64f.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Varje båt har sina spännande detaljer. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Varje båt har sina spännande detaljer. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingegerd Backlund          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"></p>      </section>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
    <div itemprop="name" class="name">Ingegerd Backlund</div>
              <a href="/cdn-cgi/l/email-protection#40292e2725272532246e2221232b2c352e24002d2934342d252429216e3325" class="email"><span class="__cf_email__" data-cfemail="c9a0a7aeacaeacbbade7aba8aaa2a5bca7ad89a4a0bdbda4acada0a8e7baac">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=BILDEXTRA:%20Rekordtidig%20sj%C3%B6s%C3%A4ttning%20i%20%C3%A5r%20%E2%80%93%20%22Vi%20hade%20inte%20ens%20beh%C3%B6vt%20ta%20upp%20henne%22&url=https://www.vlt.se/artikel/bildextra-rekordtidig-sjosattning-i-ar-vi-hade-inte-ens-behovt-ta-upp-henne"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="573d23ec-1b27-40e1-b7d9-7ccbbe4a81bb"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+var+full+fart+p%C3%A5+stadens+b%C3%A5tuppl%C3%A4ggningsplatser+i+helgen.+F%C3%B6r+snart+ska+b%C3%A5tarna+i+plurret%2C...&p%5Btitle%5D=BILDEXTRA%3A%2520Rekordtidig%2520sj%25C3%25B6s%25C3%25A4ttning%2520i%2520%25C3%25A5r%2520%25E2%2580%2593%2520%2522Vi%2520hade%2520inte%2520ens%2520beh%25C3%25B6vt%2520ta%2520upp%2520henne%2522&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fbildextra-rekordtidig-sjosattning-i-ar-vi-hade-inte-ens-behovt-ta-upp-henne&s=100&t=BILDEXTRA%3A%2520Rekordtidig%2520sj%25C3%25B6s%25C3%25A4ttning%2520i%2520%25C3%25A5r%2520%25E2%2580%2593%2520%2522Vi%2520hade%2520inte%2520ens%2520beh%25C3%25B6vt%2520ta%2520upp%2520henne%2522&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fbildextra-rekordtidig-sjosattning-i-ar-vi-hade-inte-ens-behovt-ta-upp-henne"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="573d23ec-1b27-40e1-b7d9-7ccbbe4a81bb"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="sticky">
        <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>



    <div data-spklw-widget="widget-53be960fd1fcb" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/vasterasare-med-i-tv-program-bjuder-in-andra-att-gissa-vem-som-bor-i-huset"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ea8c55eb-dab8-4d9c-92fa-a86778ebe3c3","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="ea8c55eb-dab8-4d9c-92fa-a86778ebe3c3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:26</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/403a35d4-fccb-4e99-ab45-55ffa627cfa6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/403a35d4-fccb-4e99-ab45-55ffa627cfa6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/403a35d4-fccb-4e99-ab45-55ffa627cfa6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/403a35d4-fccb-4e99-ab45-55ffa627cfa6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/403a35d4-fccb-4e99-ab45-55ffa627cfa6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/403a35d4-fccb-4e99-ab45-55ffa627cfa6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/403a35d4-fccb-4e99-ab45-55ffa627cfa6.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/403a35d4-fccb-4e99-ab45-55ffa627cfa6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/403a35d4-fccb-4e99-ab45-55ffa627cfa6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/403a35d4-fccb-4e99-ab45-55ffa627cfa6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/403a35d4-fccb-4e99-ab45-55ffa627cfa6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/403a35d4-fccb-4e99-ab45-55ffa627cfa6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/403a35d4-fccb-4e99-ab45-55ffa627cfa6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/403a35d4-fccb-4e99-ab45-55ffa627cfa6.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="ea8c55eb-dab8-4d9c-92fa-a86778ebe3c3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15:26</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Västeråsare med i tv-program – bjuder in andra att gissa vem som bor i huset</h2>

              <div class="excerpt">
          I den nya säsongen av "Vem bor här?" på SVT medverkar en västeråsare. I programmet besöker fem...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/avstyckad-gard-lockar-flest-pa-hemnet-manga-generationer-nu-har-stort-intresse-for-egen-odling"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0fde8ac0-415e-455f-a555-1614caefa9e9","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="0fde8ac0-415e-455f-a555-1614caefa9e9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">13:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7ae406ea-e2a7-43d4-88c8-8b30a5207e5f.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7ae406ea-e2a7-43d4-88c8-8b30a5207e5f.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7ae406ea-e2a7-43d4-88c8-8b30a5207e5f.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7ae406ea-e2a7-43d4-88c8-8b30a5207e5f.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7ae406ea-e2a7-43d4-88c8-8b30a5207e5f.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7ae406ea-e2a7-43d4-88c8-8b30a5207e5f.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7ae406ea-e2a7-43d4-88c8-8b30a5207e5f.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7ae406ea-e2a7-43d4-88c8-8b30a5207e5f.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7ae406ea-e2a7-43d4-88c8-8b30a5207e5f.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7ae406ea-e2a7-43d4-88c8-8b30a5207e5f.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7ae406ea-e2a7-43d4-88c8-8b30a5207e5f.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7ae406ea-e2a7-43d4-88c8-8b30a5207e5f.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7ae406ea-e2a7-43d4-88c8-8b30a5207e5f.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7ae406ea-e2a7-43d4-88c8-8b30a5207e5f.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="0fde8ac0-415e-455f-a555-1614caefa9e9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">13:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Avstyckad gård lockar flest på Hemnet: ”Många generationer nu har stort intresse för egen odling” </h2>

              <div class="excerpt">
          En avstyckad gård i Barkarö är det objekt som lockat flest den senaste veckan i Västerås.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/antikhandlarparet-stormtrivs-i-huset-fran-1600-talet-vi-har-verkligen-hittat-hem-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ed6e45c1-8459-4ff6-a733-1d1947eb356b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="ed6e45c1-8459-4ff6-a733-1d1947eb356b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">09:23</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/27c954cd-af76-4e01-a98d-9f0f1349205f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/27c954cd-af76-4e01-a98d-9f0f1349205f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/27c954cd-af76-4e01-a98d-9f0f1349205f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/27c954cd-af76-4e01-a98d-9f0f1349205f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/27c954cd-af76-4e01-a98d-9f0f1349205f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/27c954cd-af76-4e01-a98d-9f0f1349205f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/27c954cd-af76-4e01-a98d-9f0f1349205f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/27c954cd-af76-4e01-a98d-9f0f1349205f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/27c954cd-af76-4e01-a98d-9f0f1349205f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/27c954cd-af76-4e01-a98d-9f0f1349205f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/27c954cd-af76-4e01-a98d-9f0f1349205f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/27c954cd-af76-4e01-a98d-9f0f1349205f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/27c954cd-af76-4e01-a98d-9f0f1349205f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/27c954cd-af76-4e01-a98d-9f0f1349205f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="ed6e45c1-8459-4ff6-a733-1d1947eb356b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">09:23</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Antikhandlarparet stormtrivs i huset från 1600-talet: ”Vi har verkligen hittat hem”</h2>

              <div class="excerpt">
          När det gamla trähuset med grön fasad ut mot gatan blev till salu för sex år sedan slog Arne och...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ericsson-vi-maste-ata-upp-vildsvinsproblematiken"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cea07b9e-fba5-4e5a-b2ec-55ba58afaf50","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="cea07b9e-fba5-4e5a-b2ec-55ba58afaf50">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">07:27</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7b7c1207-a991-4332-887c-0db99bfd9991.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7b7c1207-a991-4332-887c-0db99bfd9991.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7b7c1207-a991-4332-887c-0db99bfd9991.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7b7c1207-a991-4332-887c-0db99bfd9991.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7b7c1207-a991-4332-887c-0db99bfd9991.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7b7c1207-a991-4332-887c-0db99bfd9991.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7b7c1207-a991-4332-887c-0db99bfd9991.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7b7c1207-a991-4332-887c-0db99bfd9991.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7b7c1207-a991-4332-887c-0db99bfd9991.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7b7c1207-a991-4332-887c-0db99bfd9991.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7b7c1207-a991-4332-887c-0db99bfd9991.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7b7c1207-a991-4332-887c-0db99bfd9991.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7b7c1207-a991-4332-887c-0db99bfd9991.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7b7c1207-a991-4332-887c-0db99bfd9991.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="cea07b9e-fba5-4e5a-b2ec-55ba58afaf50">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">07:27</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ericsson: Vi måste äta upp vildsvinsproblematiken!</h2>

              <div class="excerpt">
          Då och då läser vi om bilister som krockar med vildsvin ute längs de västmanländska vägarna. Det...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/bostadsrattspriserna-i-vastmanland-stiger-det-har-successivt-gatt-uppat-lange"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09f10e2c-c8fd-4348-83aa-f47b4bc3b076","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="09f10e2c-c8fd-4348-83aa-f47b4bc3b076">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/77f00cb5-8530-4ab1-81cf-5231a6dcab2c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/77f00cb5-8530-4ab1-81cf-5231a6dcab2c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/77f00cb5-8530-4ab1-81cf-5231a6dcab2c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/77f00cb5-8530-4ab1-81cf-5231a6dcab2c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/77f00cb5-8530-4ab1-81cf-5231a6dcab2c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/77f00cb5-8530-4ab1-81cf-5231a6dcab2c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/77f00cb5-8530-4ab1-81cf-5231a6dcab2c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/77f00cb5-8530-4ab1-81cf-5231a6dcab2c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/77f00cb5-8530-4ab1-81cf-5231a6dcab2c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/77f00cb5-8530-4ab1-81cf-5231a6dcab2c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/77f00cb5-8530-4ab1-81cf-5231a6dcab2c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/77f00cb5-8530-4ab1-81cf-5231a6dcab2c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/77f00cb5-8530-4ab1-81cf-5231a6dcab2c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/77f00cb5-8530-4ab1-81cf-5231a6dcab2c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="09f10e2c-c8fd-4348-83aa-f47b4bc3b076">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bostadsrättspriserna i Västmanland stiger: ”Det har successivt gått uppåt länge”</h2>

              <div class="excerpt">
          De senaste tre månaderna har priserna på bostadsrätter stigit i Västerås. Enligt Anders Carlsson,...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sofia-och-peter-byggde-sovhus-av-den-gamla-vagnen-vi-alskar-att-sova-narmare-naturen-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4ae405af-0ffe-46f1-a4ea-6185cc590b58","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="4ae405af-0ffe-46f1-a4ea-6185cc590b58">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 9 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a4a94d63-96b8-4598-8c3a-4b00715ddc33.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a4a94d63-96b8-4598-8c3a-4b00715ddc33.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a4a94d63-96b8-4598-8c3a-4b00715ddc33.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a4a94d63-96b8-4598-8c3a-4b00715ddc33.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a4a94d63-96b8-4598-8c3a-4b00715ddc33.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a4a94d63-96b8-4598-8c3a-4b00715ddc33.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a4a94d63-96b8-4598-8c3a-4b00715ddc33.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a4a94d63-96b8-4598-8c3a-4b00715ddc33.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a4a94d63-96b8-4598-8c3a-4b00715ddc33.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a4a94d63-96b8-4598-8c3a-4b00715ddc33.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a4a94d63-96b8-4598-8c3a-4b00715ddc33.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a4a94d63-96b8-4598-8c3a-4b00715ddc33.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a4a94d63-96b8-4598-8c3a-4b00715ddc33.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a4a94d63-96b8-4598-8c3a-4b00715ddc33.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="4ae405af-0ffe-46f1-a4ea-6185cc590b58">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 9 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sofia och Peter byggde sovhus av den gamla vagnen ”Vi älskar att sova närmare naturen”</h2>

              <div class="excerpt">
          Manskapsvagnen blev Sofia och Peters gästhus. Efter att ha renoverat hela bostadshuset och gården...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sa-mycket-dyrare-blir-renoveringen-av-badet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d67d775f-8a5a-485a-ab51-24e1a9c4d68f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="d67d775f-8a5a-485a-ab51-24e1a9c4d68f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/058d0d4c-3663-4866-ae7c-2ec84df84984.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/058d0d4c-3663-4866-ae7c-2ec84df84984.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/058d0d4c-3663-4866-ae7c-2ec84df84984.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/058d0d4c-3663-4866-ae7c-2ec84df84984.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/058d0d4c-3663-4866-ae7c-2ec84df84984.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/058d0d4c-3663-4866-ae7c-2ec84df84984.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/058d0d4c-3663-4866-ae7c-2ec84df84984.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/058d0d4c-3663-4866-ae7c-2ec84df84984.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/058d0d4c-3663-4866-ae7c-2ec84df84984.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/058d0d4c-3663-4866-ae7c-2ec84df84984.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/058d0d4c-3663-4866-ae7c-2ec84df84984.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/058d0d4c-3663-4866-ae7c-2ec84df84984.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/058d0d4c-3663-4866-ae7c-2ec84df84984.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/058d0d4c-3663-4866-ae7c-2ec84df84984.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="d67d775f-8a5a-485a-ab51-24e1a9c4d68f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Så mycket dyrare blir renoveringen av badet</h2>

              <div class="excerpt">
          Skantzöbadet renoveras och byggs om, och nu visar det sig att kostnaden har dragit iväg. Något.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/de-odlar-mitt-i-stan-for-husbehov-det-ar-roligt-att-veta-att-maten-kommer-fran-eget-land"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e7947a70-2e1f-485c-9db9-b4057d03ebab","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="e7947a70-2e1f-485c-9db9-b4057d03ebab">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8744edf7-73b6-452c-ad00-bf2bac58e74d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8744edf7-73b6-452c-ad00-bf2bac58e74d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8744edf7-73b6-452c-ad00-bf2bac58e74d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8744edf7-73b6-452c-ad00-bf2bac58e74d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8744edf7-73b6-452c-ad00-bf2bac58e74d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8744edf7-73b6-452c-ad00-bf2bac58e74d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8744edf7-73b6-452c-ad00-bf2bac58e74d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8744edf7-73b6-452c-ad00-bf2bac58e74d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8744edf7-73b6-452c-ad00-bf2bac58e74d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8744edf7-73b6-452c-ad00-bf2bac58e74d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8744edf7-73b6-452c-ad00-bf2bac58e74d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8744edf7-73b6-452c-ad00-bf2bac58e74d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8744edf7-73b6-452c-ad00-bf2bac58e74d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8744edf7-73b6-452c-ad00-bf2bac58e74d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="e7947a70-2e1f-485c-9db9-b4057d03ebab">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">De odlar mitt i stan för husbehov: ”Det är roligt att veta att maten kommer från eget land”</h2>

              <div class="excerpt">
          Linda och Andreas Holtby flyttade till sitt kedjehus på Vallby för fyra år sedan. Till huset...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/lyckligt-slut-for-gabriella-fran-vasteras-men-hon-fick-betala-ett-hogt-pris"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5a2cedf8-1937-409b-93eb-f8ec798a844b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="5a2cedf8-1937-409b-93eb-f8ec798a844b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/45ba1b6d-6879-4569-b374-624156bcad6d.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/45ba1b6d-6879-4569-b374-624156bcad6d.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/45ba1b6d-6879-4569-b374-624156bcad6d.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/45ba1b6d-6879-4569-b374-624156bcad6d.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/45ba1b6d-6879-4569-b374-624156bcad6d.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/45ba1b6d-6879-4569-b374-624156bcad6d.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/45ba1b6d-6879-4569-b374-624156bcad6d.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/45ba1b6d-6879-4569-b374-624156bcad6d.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/45ba1b6d-6879-4569-b374-624156bcad6d.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/45ba1b6d-6879-4569-b374-624156bcad6d.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/45ba1b6d-6879-4569-b374-624156bcad6d.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/45ba1b6d-6879-4569-b374-624156bcad6d.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/45ba1b6d-6879-4569-b374-624156bcad6d.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/45ba1b6d-6879-4569-b374-624156bcad6d.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="5a2cedf8-1937-409b-93eb-f8ec798a844b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Lyckligt slut för Gabriella från Västerås – men hon fick betala ett högt pris</h2>

              <div class="excerpt">
          Mardrömmen är över. Under tisdagen fick västeråsaren Gabriella Landström och hennes tre svenska...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ny-regel-for-dackbyte-da-maste-du-ha-lamnat-in-bilen-gor-vart-yttersta-for-att-ingen-ska-bli-sjuk-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8b9b4b03-9467-4259-aae4-8c108ed471b4","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="8b9b4b03-9467-4259-aae4-8c108ed471b4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/604a2e83-ce7a-4ad5-93a4-681eb9950d31.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/604a2e83-ce7a-4ad5-93a4-681eb9950d31.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/604a2e83-ce7a-4ad5-93a4-681eb9950d31.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/604a2e83-ce7a-4ad5-93a4-681eb9950d31.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/604a2e83-ce7a-4ad5-93a4-681eb9950d31.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/604a2e83-ce7a-4ad5-93a4-681eb9950d31.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/604a2e83-ce7a-4ad5-93a4-681eb9950d31.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/604a2e83-ce7a-4ad5-93a4-681eb9950d31.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/604a2e83-ce7a-4ad5-93a4-681eb9950d31.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/604a2e83-ce7a-4ad5-93a4-681eb9950d31.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/604a2e83-ce7a-4ad5-93a4-681eb9950d31.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/604a2e83-ce7a-4ad5-93a4-681eb9950d31.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/604a2e83-ce7a-4ad5-93a4-681eb9950d31.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/604a2e83-ce7a-4ad5-93a4-681eb9950d31.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="8b9b4b03-9467-4259-aae4-8c108ed471b4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ny regel för däckbyte – då måste du ha lämnat in bilen: "Gör vårt yttersta för att ingen ska bli sjuk"</h2>

              <div class="excerpt">
          Det är hög tid att byta till sommardäck. Om det inte vore för coronaviruset. Transportstyrelsen...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/popular-biltraff-installd-hopp-om-att-aterkomma-i-host"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ba84e940-97d1-4b7f-ac83-c847c3d60531","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="ba84e940-97d1-4b7f-ac83-c847c3d60531">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8afcc381-98af-4e54-a5a8-a0117de4a225.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8afcc381-98af-4e54-a5a8-a0117de4a225.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8afcc381-98af-4e54-a5a8-a0117de4a225.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8afcc381-98af-4e54-a5a8-a0117de4a225.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8afcc381-98af-4e54-a5a8-a0117de4a225.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8afcc381-98af-4e54-a5a8-a0117de4a225.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8afcc381-98af-4e54-a5a8-a0117de4a225.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8afcc381-98af-4e54-a5a8-a0117de4a225.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8afcc381-98af-4e54-a5a8-a0117de4a225.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8afcc381-98af-4e54-a5a8-a0117de4a225.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8afcc381-98af-4e54-a5a8-a0117de4a225.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8afcc381-98af-4e54-a5a8-a0117de4a225.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8afcc381-98af-4e54-a5a8-a0117de4a225.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8afcc381-98af-4e54-a5a8-a0117de4a225.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="ba84e940-97d1-4b7f-ac83-c847c3d60531">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Populär bilträff inställd – hopp om att återkomma i höst</h2>

              <div class="excerpt">
          Den 13 juni var det tänkt att bilträffen Hallsta Cruising skulle arrangeras. Nu ställs...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ewa-bytte-land-och-sprak-och-hittade-dromyrket-i-vasteras-jag-vill-jobba-pa-den-har-platsen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e38c719-3673-4442-a809-880fc3780e41","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="8e38c719-3673-4442-a809-880fc3780e41">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8c00ce5a-8835-4a30-88d0-a69c70469a20.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8c00ce5a-8835-4a30-88d0-a69c70469a20.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8c00ce5a-8835-4a30-88d0-a69c70469a20.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8c00ce5a-8835-4a30-88d0-a69c70469a20.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8c00ce5a-8835-4a30-88d0-a69c70469a20.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8c00ce5a-8835-4a30-88d0-a69c70469a20.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8c00ce5a-8835-4a30-88d0-a69c70469a20.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8c00ce5a-8835-4a30-88d0-a69c70469a20.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8c00ce5a-8835-4a30-88d0-a69c70469a20.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8c00ce5a-8835-4a30-88d0-a69c70469a20.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8c00ce5a-8835-4a30-88d0-a69c70469a20.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8c00ce5a-8835-4a30-88d0-a69c70469a20.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8c00ce5a-8835-4a30-88d0-a69c70469a20.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8c00ce5a-8835-4a30-88d0-a69c70469a20.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="8e38c719-3673-4442-a809-880fc3780e41">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ewa bytte land och språk och hittade drömyrket i Västerås:  ”Jag vill jobba på den här platsen”</h2>

              <div class="excerpt">
          När Ewa Winge flyttade till Sverige 2013 kunde hon inte svenska och hade ingen erfarenhet av att...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/stor-risk-for-smittspridning-i-paskhandeln-butikschef-da-maste-vi-satta-stopp-i-entren"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0164b7cd-c41f-4d74-8af8-1e33f410b6f9","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="0164b7cd-c41f-4d74-8af8-1e33f410b6f9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/10d2a424-3ca5-4dc8-8b4e-9e6d4e2b545b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/10d2a424-3ca5-4dc8-8b4e-9e6d4e2b545b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/10d2a424-3ca5-4dc8-8b4e-9e6d4e2b545b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/10d2a424-3ca5-4dc8-8b4e-9e6d4e2b545b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/10d2a424-3ca5-4dc8-8b4e-9e6d4e2b545b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/10d2a424-3ca5-4dc8-8b4e-9e6d4e2b545b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/10d2a424-3ca5-4dc8-8b4e-9e6d4e2b545b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/10d2a424-3ca5-4dc8-8b4e-9e6d4e2b545b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/10d2a424-3ca5-4dc8-8b4e-9e6d4e2b545b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/10d2a424-3ca5-4dc8-8b4e-9e6d4e2b545b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/10d2a424-3ca5-4dc8-8b4e-9e6d4e2b545b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/10d2a424-3ca5-4dc8-8b4e-9e6d4e2b545b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/10d2a424-3ca5-4dc8-8b4e-9e6d4e2b545b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/10d2a424-3ca5-4dc8-8b4e-9e6d4e2b545b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="0164b7cd-c41f-4d74-8af8-1e33f410b6f9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Stor risk för smittspridning i påskhandeln – butikschef: ”Då måste vi sätta stopp i entrén”</h2>

              <div class="excerpt">
          Trycket i årets påskförsäljning spås bli lika hårt som tidigare år, enligt Svensk handel. Det...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/klart-det-blir-battrafik-till-oarna-i-sommar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78ee1376-c65b-4669-934b-d757d678df8e","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="78ee1376-c65b-4669-934b-d757d678df8e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c583a549-00b6-4a96-a274-899c7929a16a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c583a549-00b6-4a96-a274-899c7929a16a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c583a549-00b6-4a96-a274-899c7929a16a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c583a549-00b6-4a96-a274-899c7929a16a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c583a549-00b6-4a96-a274-899c7929a16a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c583a549-00b6-4a96-a274-899c7929a16a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c583a549-00b6-4a96-a274-899c7929a16a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c583a549-00b6-4a96-a274-899c7929a16a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c583a549-00b6-4a96-a274-899c7929a16a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c583a549-00b6-4a96-a274-899c7929a16a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c583a549-00b6-4a96-a274-899c7929a16a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c583a549-00b6-4a96-a274-899c7929a16a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c583a549-00b6-4a96-a274-899c7929a16a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c583a549-00b6-4a96-a274-899c7929a16a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="78ee1376-c65b-4669-934b-d757d678df8e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">KLART: Det blir båttrafik till öarna i sommar</h2>

              <div class="excerpt">
          Det blir båttrafik till de yttre öarna i Västeråsfjärden i år och framåt, det meddelas i ett...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/holm-jag-har-isolerat-mig-med-500-olflaskor"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"32da1a35-87cc-409d-96d8-431bbded8866","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="32da1a35-87cc-409d-96d8-431bbded8866">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eaff98e3-5702-48d7-a69f-0cd05ba67e00.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eaff98e3-5702-48d7-a69f-0cd05ba67e00.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eaff98e3-5702-48d7-a69f-0cd05ba67e00.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eaff98e3-5702-48d7-a69f-0cd05ba67e00.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eaff98e3-5702-48d7-a69f-0cd05ba67e00.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eaff98e3-5702-48d7-a69f-0cd05ba67e00.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eaff98e3-5702-48d7-a69f-0cd05ba67e00.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eaff98e3-5702-48d7-a69f-0cd05ba67e00.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eaff98e3-5702-48d7-a69f-0cd05ba67e00.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eaff98e3-5702-48d7-a69f-0cd05ba67e00.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eaff98e3-5702-48d7-a69f-0cd05ba67e00.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eaff98e3-5702-48d7-a69f-0cd05ba67e00.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eaff98e3-5702-48d7-a69f-0cd05ba67e00.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eaff98e3-5702-48d7-a69f-0cd05ba67e00.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="32da1a35-87cc-409d-96d8-431bbded8866">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Holm: Jag har isolerat mig med 500 ölflaskor</h2>

              <div class="excerpt">
          VLT:s nöjesredaktör William Holm skriver en krönika om disciplin.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/anders-hostade-sa-han-brot-nasan-coronafartyget-styr-nu-mot-usa"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7e17ceb-06ce-4924-9264-042b9b60ae7f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="d7e17ceb-06ce-4924-9264-042b9b60ae7f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4352954e-8c11-491b-8db6-cdfcc2541922.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4352954e-8c11-491b-8db6-cdfcc2541922.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4352954e-8c11-491b-8db6-cdfcc2541922.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4352954e-8c11-491b-8db6-cdfcc2541922.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4352954e-8c11-491b-8db6-cdfcc2541922.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4352954e-8c11-491b-8db6-cdfcc2541922.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4352954e-8c11-491b-8db6-cdfcc2541922.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4352954e-8c11-491b-8db6-cdfcc2541922.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4352954e-8c11-491b-8db6-cdfcc2541922.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4352954e-8c11-491b-8db6-cdfcc2541922.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4352954e-8c11-491b-8db6-cdfcc2541922.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4352954e-8c11-491b-8db6-cdfcc2541922.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4352954e-8c11-491b-8db6-cdfcc2541922.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4352954e-8c11-491b-8db6-cdfcc2541922.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västmanlands län"
     data-uuid="d7e17ceb-06ce-4924-9264-042b9b60ae7f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västmanlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Anders hostade så han bröt näsan –  Coronafartyget styr nu mot USA</h2>

              <div class="excerpt">
          Efter tio dygns isolering i en fönsterlös hytt på Coronafartyget Zaandam hoppas Salabon Anders...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/konkurs-tvingar-grimaldi-stanga-aven-i-stockholm-beror-enbart-pa-covid-19"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0c512414-f7bc-4bf1-a5f8-a421f04152d5","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="0c512414-f7bc-4bf1-a5f8-a421f04152d5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/43bdf5ec-04eb-448f-bb6a-09e243f43265.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/43bdf5ec-04eb-448f-bb6a-09e243f43265.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/43bdf5ec-04eb-448f-bb6a-09e243f43265.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/43bdf5ec-04eb-448f-bb6a-09e243f43265.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/43bdf5ec-04eb-448f-bb6a-09e243f43265.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/43bdf5ec-04eb-448f-bb6a-09e243f43265.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/43bdf5ec-04eb-448f-bb6a-09e243f43265.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/43bdf5ec-04eb-448f-bb6a-09e243f43265.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/43bdf5ec-04eb-448f-bb6a-09e243f43265.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/43bdf5ec-04eb-448f-bb6a-09e243f43265.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/43bdf5ec-04eb-448f-bb6a-09e243f43265.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/43bdf5ec-04eb-448f-bb6a-09e243f43265.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/43bdf5ec-04eb-448f-bb6a-09e243f43265.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/43bdf5ec-04eb-448f-bb6a-09e243f43265.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="0c512414-f7bc-4bf1-a5f8-a421f04152d5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Konkurs tvingar Grimaldi stänga även i Stockholm: ”Beror enbart på Covid-19” </h2>

              <div class="excerpt">
          Bianchi Café &amp; Cykles har försatts i konkurs. Därmed tvingas Salvatore Grimaldi stänga den...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/saljstart-for-29-villatomter-mitt-under-coronakrisen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1119ac73-507e-418a-a781-9694f2c2c216","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="1119ac73-507e-418a-a781-9694f2c2c216">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/86a640cb-9aec-4e8f-aa80-82d902f71621.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/86a640cb-9aec-4e8f-aa80-82d902f71621.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/86a640cb-9aec-4e8f-aa80-82d902f71621.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/86a640cb-9aec-4e8f-aa80-82d902f71621.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/86a640cb-9aec-4e8f-aa80-82d902f71621.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/86a640cb-9aec-4e8f-aa80-82d902f71621.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/86a640cb-9aec-4e8f-aa80-82d902f71621.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/86a640cb-9aec-4e8f-aa80-82d902f71621.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/86a640cb-9aec-4e8f-aa80-82d902f71621.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/86a640cb-9aec-4e8f-aa80-82d902f71621.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/86a640cb-9aec-4e8f-aa80-82d902f71621.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/86a640cb-9aec-4e8f-aa80-82d902f71621.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/86a640cb-9aec-4e8f-aa80-82d902f71621.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/86a640cb-9aec-4e8f-aa80-82d902f71621.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="1119ac73-507e-418a-a781-9694f2c2c216">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Säljstart för 29 villatomter – mitt under coronakrisen   </h2>

              <div class="excerpt">
          Vattentornstomten i Kolbäck delas upp i 29 villatomter som nu ska säljas. Spekulanter tillåts...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/30-talsvilla-mest-klickat-den-senaste-veckan-har-tagit-tillbaka-originaldetaljer"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"74eb0d0d-7d13-4a6c-8fa2-5132ad46439d","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="74eb0d0d-7d13-4a6c-8fa2-5132ad46439d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 3 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/201367dc-0402-4aae-9e65-02de5d788e78.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/201367dc-0402-4aae-9e65-02de5d788e78.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/201367dc-0402-4aae-9e65-02de5d788e78.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/201367dc-0402-4aae-9e65-02de5d788e78.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/201367dc-0402-4aae-9e65-02de5d788e78.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/201367dc-0402-4aae-9e65-02de5d788e78.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/201367dc-0402-4aae-9e65-02de5d788e78.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/201367dc-0402-4aae-9e65-02de5d788e78.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/201367dc-0402-4aae-9e65-02de5d788e78.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/201367dc-0402-4aae-9e65-02de5d788e78.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/201367dc-0402-4aae-9e65-02de5d788e78.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/201367dc-0402-4aae-9e65-02de5d788e78.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/201367dc-0402-4aae-9e65-02de5d788e78.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/201367dc-0402-4aae-9e65-02de5d788e78.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="74eb0d0d-7d13-4a6c-8fa2-5132ad46439d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 3 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">30-talsvilla mest klickat den senaste veckan: ”Har tagit tillbaka originaldetaljer”</h2>

              <div class="excerpt">
          En 30-talsvilla som renoverats åter till ursprunget är den mest klickade villan i Västerås den...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/husen-i-hallstahammar-har-salt-slut-sa-har-brukar-det-inte-vara"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6eb24569-c760-455b-b8d5-53e673cd4032","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="6eb24569-c760-455b-b8d5-53e673cd4032">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ed37a856-f992-49d0-9780-4d45f5ce3748.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ed37a856-f992-49d0-9780-4d45f5ce3748.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ed37a856-f992-49d0-9780-4d45f5ce3748.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ed37a856-f992-49d0-9780-4d45f5ce3748.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ed37a856-f992-49d0-9780-4d45f5ce3748.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ed37a856-f992-49d0-9780-4d45f5ce3748.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ed37a856-f992-49d0-9780-4d45f5ce3748.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ed37a856-f992-49d0-9780-4d45f5ce3748.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ed37a856-f992-49d0-9780-4d45f5ce3748.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ed37a856-f992-49d0-9780-4d45f5ce3748.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ed37a856-f992-49d0-9780-4d45f5ce3748.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ed37a856-f992-49d0-9780-4d45f5ce3748.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ed37a856-f992-49d0-9780-4d45f5ce3748.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ed37a856-f992-49d0-9780-4d45f5ce3748.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="6eb24569-c760-455b-b8d5-53e673cd4032">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Husen i Hallstahammar har sålt slut: ”Så här brukar det inte vara”</h2>

              <div class="excerpt">
          Villorna i Hallstahammar är slut. De som är till salu, alltså. – Det finns fler köpare än säljare...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/vlt-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	    <li>
	      <p class="footer-info-title">Besöksadress:</p>
	      <p>Slottsgatan 27</p>
	      <p>Box 3</p>
	      <p>721 03 Västerås</p>
	    </li>
	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-vlt-och-mittmedia">	      Om <span itemprop="brand">vlt</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-vlt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#790d10090a390f150d570a1c"><span class="__cf_email__" data-cfemail="abdfc2dbd8ebddc7df85d8ce">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4621199199">021-199 199</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#4e3a273e3d0e38223a603d2b"><span class="__cf_email__" data-cfemail="a0d4c9d0d3e0d6ccd48ed3c5">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>021-199 199</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-b21120067c9dc4162687549bcb12bfd2d0d7b868e2f12635743a7ab7dc91a95c.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
