<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="3gIKUyDcWh0Sie1uSPuqbNzPj4d2DdkRhL85P3PjIWo" />

    <meta name="description" content="I vår öppnar sex butiker i Punktgallerian i Västerås city. – Nu när det händer mycket i Punkt,...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26250892","transactionName":"elcNREIKCggBEEtRDEpMAlRDFRMIF00XWwxO","queueTime":4,"applicationTime":163,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="vlt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.vlt.se/artikel/bostadspuls/butik-nyoppnar-pa-800-kvadratmeter-i-city-enda-i-landet-mycket-besokare-fran-stockholm" />
  <meta property="og:title"           content="Butik nyöppnar på 800 kvadratmeter i city – enda i landet: &quot;Mycket besökare från Stockholm&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/3c28e1a8-15ae-4b9b-a217-c4b6635b3753.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="I vår öppnar sex butiker i Punktgallerian i Västerås city. – Nu när det händer mycket i Punkt,...">
    <meta property="fb:pages" content="312974727418" />
  <!-- end Facebook meta -->

  

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/vlt/apple-touch-icon-c4feb4849b77928847780937ab00d4d3477f129713f19ac9c6e1e8a2d3cbe6e7.png">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-32x32-76ee929fcee2d28e1f5106fb63591fc7376c94d82b090879c93599a5be53eb1b.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-16x16-301615b15b83f1b404d91bbefe9b67d92e8429882c263399709f662d5f71a77e.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/vlt/safari-pinned-tab-7f393d6810a2afbd316c8a6e49f905e80ae55602d0ca17714b30901c75c01241.svg" color="#004090">
  <link rel="shortcut icon" href="/assets/sites/vlt/favicon-6f294e451789f97a68e578a0050f98206e652e202a3f6f9f1024b589d419003c.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004090">
    <meta name="apple-itunes-app" content="app-id=507393197">

  <link rel="alternate" type="application/rss+xml" title="vlt.se RSS" href="/feed" />

  <title>Butik nyöppnar på 800 kvadratmeter i city – enda i landet: &quot;Mycket besökare från Stockholm&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588640","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555005"}},{"bidder":"appnexus","params":{"placementId":"12958616"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609010,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588638","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555007"}},{"bidder":"appnexus","params":{"placementId":"12958615"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609004,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588636","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555008"}},{"bidder":"appnexus","params":{"placementId":"12940182"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":"785392'"}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610308,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Ekonomi, näringsliv \u0026 finans","Livsstil \u0026 fritid","Hem \u0026 trädgård","Heminredning"],"base":{"publisher_id":"88606851","box":{"name":"dfp_vlt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_vlt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_vlt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_vlt_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_vlt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_vlt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_vlt_mobilt","size":[320,320]},"panorama":{"name":"dfp_vlt_panorama","size":[980,240]},"theme_1":{"name":"dfp_vlt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_vlt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78963},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"maria.bjorkman@mittmedia.se","name":"Maria Björkman","phone":""}],"categories":["Ekonomi, näringsliv \u0026 finans","Livsstil \u0026 fritid","Hem \u0026 trädgård","Heminredning"],"id":"9bae5544-6117-4216-9a0d-66ceb6f52ba7","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show","contentKeywords":["vlt.se","ekonomi, naringsliv \u0026 finans","livsstil \u0026 fritid","hem \u0026 tradgard","heminredning","bostadspuls","vlt","print","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"bostadspuls","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"vlt.se","environment":"production","id":"VLT"},"triggerbee":{"siteId":319922},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.vlt.se","site_title":"vlt.se","site_description":"vlt.se","controller_name":"bostadspuls","action_name":"show","domain":"www.vlt.se","site_id":"VLT","view_ads":"true","everysport_api_key":"Ka7aKUKusu4rAh8k","section":null,"city":"Västerås"};
  window.content_keywords = ["vlt.se","ekonomi, naringsliv \u0026 finans","livsstil \u0026 fritid","hem \u0026 tradgard","heminredning","bostadspuls","vlt","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.vlt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/vlt/application-9f79ed2f7825d60ca4ed5b0463948f8b32e07c9ad77683870d7119dcfe2261c5.css" />
  <script src="/packs/js/application-2a57549bfe83639180a1.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="QGoVh6y3sZ5tM5M60/fXjjg9MZF8YnRbf3KnEeJJtpdWlFeDmHxGCxg8W2h80rL1KLBpg0x5bjS5uBSGNRRdRg==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="vlt bostadspuls show">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script><script>
  window.sparrow_leeads_takeover.init(6549495,
                                      6549494,
                                      910397);
</script>

    <script async src="https://vlt.ecsanalytics.com/js/sql132/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag  2 april</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/vlt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt              </a>
            </li>
                                        <li class=" ">
              <a href="/idag-spalten" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                Skicka in till Idag-spalten              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/vlt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/bostadspuls"><img src="/assets/sites/vlt/bostadspuls/main-logo-01a4601b777fa1278fb802342e9119582172aee6d55c51069c58f2799fc6743f.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.vlt.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på vlt">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="vlt alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västerås"}}'>
    <a href="/vasteras" class="item" data-section-name="/vasteras" target="_self">      Västerås    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallstahammar"}}'>
    <a href="/hallstahammar" class="item" data-section-name="/hallstahammar" target="_self">      Hallstahammar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Surahammar"}}'>
    <a href="/surahammar" class="item" data-section-name="/surahammar" target="_self">      Surahammar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala"}}'>
    <a href="/sala" class="item" data-section-name="/sala" target="_self">      Sala    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping"}}'>
    <a href="/koping" class="item" data-section-name="/koping" target="_self">      Köping    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungsör"}}'>
    <a href="/kungsor" class="item" data-section-name="/kungsor" target="_self">      Kungsör    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Arboga"}}'>
    <a href="/arboga" class="item" data-section-name="/arboga" target="_self">      Arboga    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fagersta"}}'>
    <a href="/fagersta" class="item" data-section-name="/fagersta" target="_self">      Fagersta    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skinnskatteberg"}}'>
    <a href="/skinnskatteberg" class="item" data-section-name="/skinnskatteberg" target="_self">      Skinnskatteberg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Norberg"}}'>
    <a href="/norberg" class="item" data-section-name="/norberg" target="_self">      Norberg    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"VIK"}}'>
    <a href="/vik-hockey" class="item" data-section-name="/vik-hockey" target="_self">      VIK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"VSK Fotboll"}}'>
    <a href="/vsk-fotboll" class="item" data-section-name="/vsk-fotboll" target="_self">      VSK Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">      Handboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">      Minnesord    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">      Födelsedag    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">      Ledare (lib)    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krogkollen"}}'>
    <a href="/krogkollen" class="item" data-section-name="/krogkollen" target="_self">      Krogkollen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchkollen"}}'>
    <a href="/lunchkollen" class="item" data-section-name="/lunchkollen" target="_self">      Lunchkollen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vimmel"}}'>
    <a href="/vimmel" class="item" data-section-name="/vimmel" target="_self">      Vimmel    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Cityfestivalen"}}'>
    <a href="/cityfestivalen" class="item" data-section-name="/cityfestivalen" target="_self">      Cityfestivalen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västerås Summer Meet"}}'>
    <a href="/power-meet" class="item" data-section-name="/power-meet" target="_self">      Västerås Summer Meet    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i veckans bild"}}'>
    <a href="/tavla-i-veckans-bild" class="item" data-section-name="/tavla-i-veckans-bild" target="_self">      Tävla i veckans bild    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://vlt.lokus.se/" class="item" data-section-name="http://vlt.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://vlt.mittjobb.se" class="item" data-section-name="http://vlt.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Idag-spalten"}}'>
    <a href="/idag-spalten" class="item" data-section-name="/idag-spalten" target="_self">      Skicka in till Idag-spalten    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://vlt.lokus.se" class="item" data-section-name="http://vlt.lokus.se" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://vlt.mittjobb.se" class="item" data-section-name="http://vlt.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bilagor"}}'>
    <a href="/bilagor" class="item" data-section-name="/bilagor" target="_self">      Bilagor    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/bostadspuls"><img src="/assets/sites/vlt/bostadspuls/main-logo-01a4601b777fa1278fb802342e9119582172aee6d55c51069c58f2799fc6743f.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.vlt.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/vlt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
                  <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
                  <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
                  <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/vlt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås"}}'>
                  <a href="/vasteras" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstahammar"}}'>
                  <a href="/hallstahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstahammar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Surahammar"}}'>
                  <a href="/surahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Surahammar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
                  <a href="/sala" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
                  <a href="/koping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
                  <a href="/kungsor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
                  <a href="/arboga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta"}}'>
                  <a href="/fagersta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skinnskatteberg"}}'>
                  <a href="/skinnskatteberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skinnskatteberg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norberg"}}'>
                  <a href="/norberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Norberg</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VIK"}}'>
                  <a href="/vik-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">VIK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VSK Fotboll"}}'>
                  <a href="/vsk-fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">VSK Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
                  <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
                  <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
                  <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
                  <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krogkollen"}}'>
                  <a href="/krogkollen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krogkollen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchkollen"}}'>
                  <a href="/lunchkollen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchkollen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vimmel"}}'>
                  <a href="/vimmel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vimmel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Cityfestivalen"}}'>
                  <a href="/cityfestivalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Cityfestivalen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås Summer Meet"}}'>
                  <a href="/power-meet" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås Summer Meet</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i veckans bild"}}'>
                  <a href="/tavla-i-veckans-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i veckans bild</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://vlt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://vlt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
                  <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://vlt.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://vlt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bilagor"}}'>
                  <a href="/bilagor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bilagor</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <span class="article-wrapper main-article"
        data-uuid="9bae5544-6117-4216-9a0d-66ceb6f52ba7"
        data-content-states="open,soft_locked"
        data-keywords="vlt.se,ekonomi, naringsliv &amp; finans,livsstil &amp; fritid,hem &amp; tradgard,heminredning,bostadspuls,vlt,print,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.vlt.se//assets/sites/vlt/site-logo-fallback-a7f9431978d89c0d43832c5c7a6c2b5b9f311f5c04b6dd05aba3fe8bd9f14034.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="vlt">
      </div>
      <meta itemprop="datePublished" content="2019-04-02">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/3c28e1a8-15ae-4b9b-a217-c4b6635b3753.jpeg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="9bae5544-6117-4216-9a0d-66ceb6f52ba7">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 21:00</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Butik nyöppnar på 800 kvadratmeter i city – enda i landet: &quot;Mycket besökare från Stockholm&quot;</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=Butik%20ny%C3%B6ppnar%20p%C3%A5%20800%20kvadratmeter%20i%20city%20%E2%80%93%20enda%20i%20landet:%20%22Mycket%20bes%C3%B6kare%20fr%C3%A5n%20Stockholm%22&url=https://www.vlt.se/artikel/bostadspuls/butik-nyoppnar-pa-800-kvadratmeter-i-city-enda-i-landet-mycket-besokare-fran-stockholm"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="9bae5544-6117-4216-9a0d-66ceb6f52ba7"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=I+v%C3%A5r+%C3%B6ppnar+sex+butiker+i+Punktgallerian+i+V%C3%A4ster%C3%A5s+city.+%E2%80%93+Nu+n%C3%A4r+det+h%C3%A4nder+mycket+i+Punkt%2C...&p%5Btitle%5D=Butik%2520ny%25C3%25B6ppnar%2520p%25C3%25A5%2520800%2520kvadratmeter%2520i%2520city%2520%25E2%2580%2593%2520enda%2520i%2520landet%3A%2520%2522Mycket%2520bes%25C3%25B6kare%2520fr%25C3%25A5n%2520Stockholm%2522&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fbostadspuls%2Fbutik-nyoppnar-pa-800-kvadratmeter-i-city-enda-i-landet-mycket-besokare-fran-stockholm&s=100&t=Butik%2520ny%25C3%25B6ppnar%2520p%25C3%25A5%2520800%2520kvadratmeter%2520i%2520city%2520%25E2%2580%2593%2520enda%2520i%2520landet%3A%2520%2522Mycket%2520bes%25C3%25B6kare%2520fr%25C3%25A5n%2520Stockholm%2522&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fbostadspuls%2Fbutik-nyoppnar-pa-800-kvadratmeter-i-city-enda-i-landet-mycket-besokare-fran-stockholm"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="9bae5544-6117-4216-9a0d-66ceb6f52ba7"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.vlt.se/artikel/bostadspuls/butik-nyoppnar-pa-800-kvadratmeter-i-city-enda-i-landet-mycket-besokare-fran-stockholm">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-9bae5544-6117-4216-9a0d-66ceb6f52ba7" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/3c28e1a8-15ae-4b9b-a217-c4b6635b3753.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3c28e1a8-15ae-4b9b-a217-c4b6635b3753.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3c28e1a8-15ae-4b9b-a217-c4b6635b3753.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3c28e1a8-15ae-4b9b-a217-c4b6635b3753.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3c28e1a8-15ae-4b9b-a217-c4b6635b3753.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3c28e1a8-15ae-4b9b-a217-c4b6635b3753.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3c28e1a8-15ae-4b9b-a217-c4b6635b3753.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Carin Karlsson, butikschef för Newport och Newport Premium Outlet som nyöppnar i Punkt 5 april."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Carin Karlsson, butikschef för Newport och Newport Premium Outlet som nyöppnar i Punkt 5 april.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Björkman          </div>
                <div class="modal-fraction">1/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/a4ee46c5-58cb-4065-9f51-a536d0c682c1.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a4ee46c5-58cb-4065-9f51-a536d0c682c1.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a4ee46c5-58cb-4065-9f51-a536d0c682c1.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a4ee46c5-58cb-4065-9f51-a536d0c682c1.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a4ee46c5-58cb-4065-9f51-a536d0c682c1.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a4ee46c5-58cb-4065-9f51-a536d0c682c1.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a4ee46c5-58cb-4065-9f51-a536d0c682c1.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Orange är en populär accentfärg just nu. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Orange är en populär accentfärg just nu. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Björkman          </div>
                <div class="modal-fraction">2/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/c917e0f6-db33-41de-a505-40c3a8ac7a5c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c917e0f6-db33-41de-a505-40c3a8ac7a5c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c917e0f6-db33-41de-a505-40c3a8ac7a5c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c917e0f6-db33-41de-a505-40c3a8ac7a5c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c917e0f6-db33-41de-a505-40c3a8ac7a5c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c917e0f6-db33-41de-a505-40c3a8ac7a5c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c917e0f6-db33-41de-a505-40c3a8ac7a5c.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Konstblommor kom stort förra året och trenden fortsätter 2019. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Konstblommor kom stort förra året och trenden fortsätter 2019. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Björkman          </div>
                <div class="modal-fraction">3/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/a88de304-8ec4-4e05-99fe-3bfe437e6a3f.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a88de304-8ec4-4e05-99fe-3bfe437e6a3f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a88de304-8ec4-4e05-99fe-3bfe437e6a3f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a88de304-8ec4-4e05-99fe-3bfe437e6a3f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a88de304-8ec4-4e05-99fe-3bfe437e6a3f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a88de304-8ec4-4e05-99fe-3bfe437e6a3f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a88de304-8ec4-4e05-99fe-3bfe437e6a3f.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Carin Karlsson, butikschef för Newport och Newport Premium Outlet som nyöppnar i Punkt 5 april."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Carin Karlsson, butikschef för Newport och Newport Premium Outlet som nyöppnar i Punkt 5 april.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Björkman          </div>
                <div class="modal-fraction">4/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/01e8f1a7-5a20-426d-a729-8ad97d174a60.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/01e8f1a7-5a20-426d-a729-8ad97d174a60.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/01e8f1a7-5a20-426d-a729-8ad97d174a60.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/01e8f1a7-5a20-426d-a729-8ad97d174a60.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/01e8f1a7-5a20-426d-a729-8ad97d174a60.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/01e8f1a7-5a20-426d-a729-8ad97d174a60.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/01e8f1a7-5a20-426d-a729-8ad97d174a60.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Den nya lokalerna har fönster ut mot Stora gatan."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Den nya lokalerna har fönster ut mot Stora gatan.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Björkman          </div>
                <div class="modal-fraction">5/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/e3874358-6405-4938-912d-300779f9102e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/e3874358-6405-4938-912d-300779f9102e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3874358-6405-4938-912d-300779f9102e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3874358-6405-4938-912d-300779f9102e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3874358-6405-4938-912d-300779f9102e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3874358-6405-4938-912d-300779f9102e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3874358-6405-4938-912d-300779f9102e.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Newports klassiska färger blått och vitt på en av outletens snygga mattor."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Newports klassiska färger blått och vitt på en av outletens snygga mattor.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Björkman          </div>
                <div class="modal-fraction">6/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="9bae5544-6117-4216-9a0d-66ceb6f52ba7" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                    
              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
          <section class="leadin" itemprop="description">
        <p>I vår öppnar sex butiker i Punktgallerian i Västerås city.<br>– Nu när det händer mycket i Punkt, vilket är jättekul, så väljer vi att satsa lite större, säger Carin Karlsson, butikschef för Newport i Västerås.</p>      </section>
      </div>
      <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_846a9750d61d85522cd97b0e2503cf06"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_846a9750d61d85522cd97b0e2503cf06"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/3c28e1a8-15ae-4b9b-a217-c4b6635b3753.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3c28e1a8-15ae-4b9b-a217-c4b6635b3753.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3c28e1a8-15ae-4b9b-a217-c4b6635b3753.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3c28e1a8-15ae-4b9b-a217-c4b6635b3753.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3c28e1a8-15ae-4b9b-a217-c4b6635b3753.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3c28e1a8-15ae-4b9b-a217-c4b6635b3753.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3c28e1a8-15ae-4b9b-a217-c4b6635b3753.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Carin Karlsson, butikschef för Newport och Newport Premium Outlet som nyöppnar i Punkt 5 april."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Carin Karlsson, butikschef för Newport och Newport Premium Outlet som nyöppnar i Punkt 5 april.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Björkman          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Butikerna som öppnar är Gant, Två systrar, Kalsongkompaniet och Klippstugan som har flyttat från Gallerian vilket VLT har <a href="/artikel/centrum/nu-toms-gallerian-hit-flyttar-butikerna" title="">skrivit om</a> tidigare. En ny kiosk, Punktkiosken, öppnar också och så Newport Premium Outlet, som uppgraderar från 400 kvadratmeter till 800 kvadratmeter när de tar över Intersports gamla lokaler. </p><p class="body">– Det är kul när vi får lyfta fram det positiva som händer i city, för man hör hela tiden om butiksdöden, säger Carin Karlsson.</p><p class="body">På Newport Premium Outlet kan man handla inredning till reducerade priser och varorna är bland annat oanvända returer från webb-butiken, visningsexemplar och restpartier från lagret och butiker.</p><p class="body">– Så hit kommer allt. Västeråsarna får alla godbitar. Det är därför vi har valt att ha ett instagramkonto (@newportoutlet_vasteras) också, så vi kan visa vilka varor vi har inne.</p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/a4ee46c5-58cb-4065-9f51-a536d0c682c1.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a4ee46c5-58cb-4065-9f51-a536d0c682c1.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a4ee46c5-58cb-4065-9f51-a536d0c682c1.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a4ee46c5-58cb-4065-9f51-a536d0c682c1.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a4ee46c5-58cb-4065-9f51-a536d0c682c1.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a4ee46c5-58cb-4065-9f51-a536d0c682c1.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a4ee46c5-58cb-4065-9f51-a536d0c682c1.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Orange är en populär accentfärg just nu. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Orange är en populär accentfärg just nu. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Björkman          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">– Vi har märkt att det, framförallt på helgerna, kommer mycket besökare från Stockholm. Vi är ju den enda Newport Premium Outlet i hela Sverige.</p><p class="body">I Punkt ligger sedan 2015 den ordinarie Newport-butiken, den femte i Sverige, och i slutet av november 2017 så öppnade outleten. </p><p class="body">– Det blev en himla succé! Det blev en otrolig efterfrågan, dels bland kunderna och dels så har vi jättemycket möbler som vi här har möjligheten att sälja på ett enkelt sätt med en enkel hantering. Och så fick vi möjligheten att flytta till en större lokal, vilket är jätteroligt. </p><p class="body">Nyöppningen firas med en invigningsfest för VIP-medlemmar den 4 april och butiken öppnar officiellt fredagen den 5 april. </p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/c917e0f6-db33-41de-a505-40c3a8ac7a5c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c917e0f6-db33-41de-a505-40c3a8ac7a5c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c917e0f6-db33-41de-a505-40c3a8ac7a5c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c917e0f6-db33-41de-a505-40c3a8ac7a5c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c917e0f6-db33-41de-a505-40c3a8ac7a5c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c917e0f6-db33-41de-a505-40c3a8ac7a5c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c917e0f6-db33-41de-a505-40c3a8ac7a5c.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Konstblommor kom stort förra året och trenden fortsätter 2019. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Konstblommor kom stort förra året och trenden fortsätter 2019. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Björkman          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <h2 class="subheadline1">Vårtrender i inredning</h2><p class="body">1. Konstblommor </p><p class="body">2. Lekfulla detaljer, som till exempel Jonathan Adlers grejer</p><p class="body">3. Sammet håller i sig, gärna i ljusa och pastelliga nyanser</p><p class="body">Källa: Carin Karlsson</p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/a88de304-8ec4-4e05-99fe-3bfe437e6a3f.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/a88de304-8ec4-4e05-99fe-3bfe437e6a3f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a88de304-8ec4-4e05-99fe-3bfe437e6a3f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a88de304-8ec4-4e05-99fe-3bfe437e6a3f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a88de304-8ec4-4e05-99fe-3bfe437e6a3f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a88de304-8ec4-4e05-99fe-3bfe437e6a3f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a88de304-8ec4-4e05-99fe-3bfe437e6a3f.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Carin Karlsson, butikschef för Newport och Newport Premium Outlet som nyöppnar i Punkt 5 april."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Carin Karlsson, butikschef för Newport och Newport Premium Outlet som nyöppnar i Punkt 5 april.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Björkman          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Kika in i Carin Karlsson lägenhet här:</strong> <a href="/artikel/bostadspuls/bildextra-alltid-ordning-i-inredningsproffsets-harliga-lagenhet-i-vasteras-smutsdisk-kan-forekomma-i-ett-svagt-ogonblick" title="">BILDEXTRA: Alltid ordning i inredningsproffsets härliga lägenhet i Västerås – smutsdisk "kan förekomma i ett svagt ögonblick"</a></p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/01e8f1a7-5a20-426d-a729-8ad97d174a60.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/01e8f1a7-5a20-426d-a729-8ad97d174a60.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/01e8f1a7-5a20-426d-a729-8ad97d174a60.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/01e8f1a7-5a20-426d-a729-8ad97d174a60.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/01e8f1a7-5a20-426d-a729-8ad97d174a60.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/01e8f1a7-5a20-426d-a729-8ad97d174a60.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/01e8f1a7-5a20-426d-a729-8ad97d174a60.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Den nya lokalerna har fönster ut mot Stora gatan."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Den nya lokalerna har fönster ut mot Stora gatan.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Björkman          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/e3874358-6405-4938-912d-300779f9102e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/e3874358-6405-4938-912d-300779f9102e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3874358-6405-4938-912d-300779f9102e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3874358-6405-4938-912d-300779f9102e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3874358-6405-4938-912d-300779f9102e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3874358-6405-4938-912d-300779f9102e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3874358-6405-4938-912d-300779f9102e.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Newports klassiska färger blått och vitt på en av outletens snygga mattor."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Newports klassiska färger blått och vitt på en av outletens snygga mattor.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Maria Björkman          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
      </section>
        <section class="byline">
    <div class="name" itemprop="author">Maria Björkman</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#6e030f1c070f400c04011c05030f002e03071a1a030b0a070f401d0b" class="email"><span class="__cf_email__" data-cfemail="f29f93809b93dc90989d80999f939cb29f9b86869f97969b93dc8197">[email&#160;protected]</span></a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Butik%20ny%C3%B6ppnar%20p%C3%A5%20800%20kvadratmeter%20i%20city%20%E2%80%93%20enda%20i%20landet:%20%22Mycket%20bes%C3%B6kare%20fr%C3%A5n%20Stockholm%22&url=https://www.vlt.se/artikel/bostadspuls/butik-nyoppnar-pa-800-kvadratmeter-i-city-enda-i-landet-mycket-besokare-fran-stockholm"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="9bae5544-6117-4216-9a0d-66ceb6f52ba7"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=I+v%C3%A5r+%C3%B6ppnar+sex+butiker+i+Punktgallerian+i+V%C3%A4ster%C3%A5s+city.+%E2%80%93+Nu+n%C3%A4r+det+h%C3%A4nder+mycket+i+Punkt%2C...&p%5Btitle%5D=Butik%2520ny%25C3%25B6ppnar%2520p%25C3%25A5%2520800%2520kvadratmeter%2520i%2520city%2520%25E2%2580%2593%2520enda%2520i%2520landet%3A%2520%2522Mycket%2520bes%25C3%25B6kare%2520fr%25C3%25A5n%2520Stockholm%2522&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fbostadspuls%2Fbutik-nyoppnar-pa-800-kvadratmeter-i-city-enda-i-landet-mycket-besokare-fran-stockholm&s=100&t=Butik%2520ny%25C3%25B6ppnar%2520p%25C3%25A5%2520800%2520kvadratmeter%2520i%2520city%2520%25E2%2580%2593%2520enda%2520i%2520landet%3A%2520%2522Mycket%2520bes%25C3%25B6kare%2520fr%25C3%25A5n%2520Stockholm%2522&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fbostadspuls%2Fbutik-nyoppnar-pa-800-kvadratmeter-i-city-enda-i-landet-mycket-besokare-fran-stockholm"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="9bae5544-6117-4216-9a0d-66ceb6f52ba7"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_6d226509a81d1a5b3cb01d18ea8c6cd6"
           >
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_6d226509a81d1a5b3cb01d18ea8c6cd6"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      

      <div class="row">
        <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="carousel native-ad-carousel" data-focused-item-index="">
     <div class="header">
        <div class="navigation noselect">
      <span class="navigation-left m-icon-back"></span>
      <span class="navigation-right m-icon-go"></span>
    </div>
  </div>

   <div class="items-container">
    <div class="space-holder"></div>
    <div class="native-teaser-template" style="display:none" data-type="native-ad-carousel">
  <div class="teaser type-native-ad-carousel has-image">
  <div class="teaser-content-wrapper">
          <div class="image-wrapper">
              <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <div class="placehold-image ratio_16_9">
          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
        </div>
      </a>
      </div>
    <div class="content">
      <div class="">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
                    <span></span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
          </div>
  </div>
</div>
</div>
  </div>
</div>

        </div>
      </div>

    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_5bfa3958beb699f2727baa1e9b31dc8b"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_5bfa3958beb699f2727baa1e9b31dc8b"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53be960fd1fcb" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>
  <span class="article-wrapper extra-article"
        data-uuid="ffdaeaa3-1e1e-44ba-942b-55f64205f309"
        data-content-states="locked"
        data-keywords="vlt.se,livsstil &amp; fritid,hem &amp; tradgard,ekonomi, naringsliv &amp; finans,naringsliv,fastighets- &amp; byggnadsindustri,fastighetsaffarer,hemnet,bostadspuls,vlt,print,locked,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="ffdaeaa3-1e1e-44ba-942b-55f64205f309">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Västerås Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">11:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">5-miljonersgård med inredd flygel och pool lockar över 10 000: &quot;Väldigt attraktivt läge&quot;</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=5-miljonersg%C3%A5rd%20med%20inredd%20flygel%20och%20pool%20lockar%20%C3%B6ver%2010%C2%A0000:%20%22V%C3%A4ldigt%20attraktivt%20l%C3%A4ge%22&url=https://www.vlt.se/artikel/bostadspuls/5-miljonersgard-med-inredd-flygel-och-pool-lockar-over-10-000-valdigt-attraktivt-lage"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="ffdaeaa3-1e1e-44ba-942b-55f64205f309"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Bostadspuls+listar+de+fem+mest+klickade+objekten+i+V%C3%A4ster%C3%A5s+p%C3%A5+Hemnet+under+vecka+13.&p%5Btitle%5D=5-miljonersg%25C3%25A5rd%2520med%2520inredd%2520flygel%2520och%2520pool%2520lockar%2520%25C3%25B6ver%252010%25C2%25A0000%3A%2520%2522V%25C3%25A4ldigt%2520attraktivt%2520l%25C3%25A4ge%2522&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fbostadspuls%2F5-miljonersgard-med-inredd-flygel-och-pool-lockar-over-10-000-valdigt-attraktivt-lage&s=100&t=5-miljonersg%25C3%25A5rd%2520med%2520inredd%2520flygel%2520och%2520pool%2520lockar%2520%25C3%25B6ver%252010%25C2%25A0000%3A%2520%2522V%25C3%25A4ldigt%2520attraktivt%2520l%25C3%25A4ge%2522&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fbostadspuls%2F5-miljonersgard-med-inredd-flygel-och-pool-lockar-over-10-000-valdigt-attraktivt-lage"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="ffdaeaa3-1e1e-44ba-942b-55f64205f309"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.vlt.se/artikel/bostadspuls/5-miljonersgard-med-inredd-flygel-och-pool-lockar-over-10-000-valdigt-attraktivt-lage">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-ffdaeaa3-1e1e-44ba-942b-55f64205f309" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/2adefdfa-1484-4709-b530-d82abed489b6.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2adefdfa-1484-4709-b530-d82abed489b6.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2adefdfa-1484-4709-b530-d82abed489b6.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2adefdfa-1484-4709-b530-d82abed489b6.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2adefdfa-1484-4709-b530-d82abed489b6.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2adefdfa-1484-4709-b530-d82abed489b6.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2adefdfa-1484-4709-b530-d82abed489b6.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Gård i Lospånga by är mest klickad vecka 13. Foto: Kim Lill"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Gård i Lospånga by är mest klickad vecka 13. Foto: Kim Lill</figcaption>
                        <div class="modal-fraction">1/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/89eed66e-a7e3-4ba2-a70d-5d6d14125ea4.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/89eed66e-a7e3-4ba2-a70d-5d6d14125ea4.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/89eed66e-a7e3-4ba2-a70d-5d6d14125ea4.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/89eed66e-a7e3-4ba2-a70d-5d6d14125ea4.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/89eed66e-a7e3-4ba2-a70d-5d6d14125ea4.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/89eed66e-a7e3-4ba2-a70d-5d6d14125ea4.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/89eed66e-a7e3-4ba2-a70d-5d6d14125ea4.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Gården i Lospånga by. Foto: Kim Lill"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Gården i Lospånga by. Foto: Kim Lill</figcaption>
                        <div class="modal-fraction">2/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/77b32ea5-1d8a-4a45-9e15-16338a3bbdc5.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/77b32ea5-1d8a-4a45-9e15-16338a3bbdc5.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/77b32ea5-1d8a-4a45-9e15-16338a3bbdc5.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/77b32ea5-1d8a-4a45-9e15-16338a3bbdc5.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/77b32ea5-1d8a-4a45-9e15-16338a3bbdc5.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/77b32ea5-1d8a-4a45-9e15-16338a3bbdc5.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/77b32ea5-1d8a-4a45-9e15-16338a3bbdc5.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Inhägnad pool. Foto: Kim Lill"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Inhägnad pool. Foto: Kim Lill</figcaption>
                        <div class="modal-fraction">3/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/dd3a1b1a-8d22-4baa-97fe-871c15864a8c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/dd3a1b1a-8d22-4baa-97fe-871c15864a8c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dd3a1b1a-8d22-4baa-97fe-871c15864a8c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dd3a1b1a-8d22-4baa-97fe-871c15864a8c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dd3a1b1a-8d22-4baa-97fe-871c15864a8c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dd3a1b1a-8d22-4baa-97fe-871c15864a8c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dd3a1b1a-8d22-4baa-97fe-871c15864a8c.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Kök med matplats. Foto: Kim Lill"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Kök med matplats. Foto: Kim Lill</figcaption>
                        <div class="modal-fraction">4/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/d7d92d35-bb8a-48b3-8672-7855871c823c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d7d92d35-bb8a-48b3-8672-7855871c823c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d7d92d35-bb8a-48b3-8672-7855871c823c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d7d92d35-bb8a-48b3-8672-7855871c823c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d7d92d35-bb8a-48b3-8672-7855871c823c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d7d92d35-bb8a-48b3-8672-7855871c823c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d7d92d35-bb8a-48b3-8672-7855871c823c.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Vardagsrum. Foto: Kim Lill"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Vardagsrum. Foto: Kim Lill</figcaption>
                        <div class="modal-fraction">5/5</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="ffdaeaa3-1e1e-44ba-942b-55f64205f309" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  <div class="locked-article-image-wrapper">
    <img
      src="https://bildix.mmcloud.se/bildix/api/images/2adefdfa-1484-4709-b530-d82abed489b6.jpeg?fit=crop&w=300"
      srcset="https://bildix.mmcloud.se/bildix/api/images/2adefdfa-1484-4709-b530-d82abed489b6.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2adefdfa-1484-4709-b530-d82abed489b6.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2adefdfa-1484-4709-b530-d82abed489b6.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2adefdfa-1484-4709-b530-d82abed489b6.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2adefdfa-1484-4709-b530-d82abed489b6.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2adefdfa-1484-4709-b530-d82abed489b6.jpeg?fit=crop&w=1200 1200w"
      itemprop="image"
      class="locked-article-image">
  </div>

              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      </div>
    </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_d77e2daee27a2cbaae57cdddf3024b82"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_d77e2daee27a2cbaae57cdddf3024b82"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Hemnet">Hemnet</a>          </li>
              </ul>
    </nav>
  </div>
</div>


      <div class="row">
        <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="carousel native-ad-carousel" data-focused-item-index="">
     <div class="header">
        <div class="navigation noselect">
      <span class="navigation-left m-icon-back"></span>
      <span class="navigation-right m-icon-go"></span>
    </div>
  </div>

   <div class="items-container">
    <div class="space-holder"></div>
    <div class="native-teaser-template" style="display:none" data-type="native-ad-carousel">
  <div class="teaser type-native-ad-carousel has-image">
  <div class="teaser-content-wrapper">
          <div class="image-wrapper">
              <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <div class="placehold-image ratio_16_9">
          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
        </div>
      </a>
      </div>
    <div class="content">
      <div class="">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
                    <span></span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
          </div>
  </div>
</div>
</div>
  </div>
</div>

        </div>
      </div>

    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_60d77317606dfa9c0771fc423538534e"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_60d77317606dfa9c0771fc423538534e"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53be960fd1fcb" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>
  <span class="article-wrapper extra-article"
        data-uuid="e48efad0-3de1-441c-938f-640975a438f8"
        data-content-states="locked"
        data-keywords="vlt.se,ekonomi, naringsliv &amp; finans,naringsliv,transporter,samhalle &amp; valfard,infrastruktur,vagnat,transportstyrelsen,trafikverket,salaallehanda,print,norrteljetidning,bblat,livered,lt,sodertalje,vlt,locked,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Näringsliv"
     data-uuid="e48efad0-3de1-441c-938f-640975a438f8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Näringsliv</span>
              <span class="article-meta-divider">|</span>
        <span class="label">11:03</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Se upp för lååånga lastbilar – här vill Trafikverket öppna upp för superlångtradare</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=Se%20upp%20f%C3%B6r%20l%C3%A5%C3%A5%C3%A5nga%20lastbilar%20%E2%80%93%20h%C3%A4r%20vill%20Trafikverket%20%C3%B6ppna%20upp%20f%C3%B6r%20superl%C3%A5ngtradare&url=https://www.vlt.se/artikel/naringsliv/se-upp-for-laaanga-lastbilar-har-vill-trafikverket-oppna-upp-for-superlangtradare"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="e48efad0-3de1-441c-938f-640975a438f8"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Riktigt+l%C3%A5nga+lastbilar+kan+snart+bli+en+vanlig+syn+p%C3%A5+v%C3%A4garna.+Trafikverket+har+kommit+fram+till...&p%5Btitle%5D=Se%2520upp%2520f%25C3%25B6r%2520l%25C3%25A5%25C3%25A5%25C3%25A5nga%2520lastbilar%2520%25E2%2580%2593%2520h%25C3%25A4r%2520vill%2520Trafikverket%2520%25C3%25B6ppna%2520upp%2520f%25C3%25B6r%2520superl%25C3%25A5ngtradare&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fnaringsliv%2Fse-upp-for-laaanga-lastbilar-har-vill-trafikverket-oppna-upp-for-superlangtradare&s=100&t=Se%2520upp%2520f%25C3%25B6r%2520l%25C3%25A5%25C3%25A5%25C3%25A5nga%2520lastbilar%2520%25E2%2580%2593%2520h%25C3%25A4r%2520vill%2520Trafikverket%2520%25C3%25B6ppna%2520upp%2520f%25C3%25B6r%2520superl%25C3%25A5ngtradare&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fnaringsliv%2Fse-upp-for-laaanga-lastbilar-har-vill-trafikverket-oppna-upp-for-superlangtradare"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="e48efad0-3de1-441c-938f-640975a438f8"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.vlt.se/artikel/naringsliv/se-upp-for-laaanga-lastbilar-har-vill-trafikverket-oppna-upp-for-superlangtradare">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-e48efad0-3de1-441c-938f-640975a438f8" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/bd508fbf-b729-44d7-91ae-8d9741210b40.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/bd508fbf-b729-44d7-91ae-8d9741210b40.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bd508fbf-b729-44d7-91ae-8d9741210b40.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bd508fbf-b729-44d7-91ae-8d9741210b40.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bd508fbf-b729-44d7-91ae-8d9741210b40.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bd508fbf-b729-44d7-91ae-8d9741210b40.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bd508fbf-b729-44d7-91ae-8d9741210b40.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="En 32 meter lång lastbil på E4:an. I dag får den inte köras på allmänna vägar, men om reglerna ändras kan långtradare på upp till 34,5 meter släppas fram på motorvägar och större riksvägar."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">En 32 meter lång lastbil på E4:an. I dag får den inte köras på allmänna vägar, men om reglerna ändras kan långtradare på upp till 34,5 meter släppas fram på motorvägar och större riksvägar.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Monika Nilsson Lysell          </div>
                <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="e48efad0-3de1-441c-938f-640975a438f8" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  <div class="locked-article-image-wrapper">
    <img
      src="https://bildix.mmcloud.se/bildix/api/images/bd508fbf-b729-44d7-91ae-8d9741210b40.jpeg?fit=crop&w=300"
      srcset="https://bildix.mmcloud.se/bildix/api/images/bd508fbf-b729-44d7-91ae-8d9741210b40.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bd508fbf-b729-44d7-91ae-8d9741210b40.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bd508fbf-b729-44d7-91ae-8d9741210b40.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bd508fbf-b729-44d7-91ae-8d9741210b40.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bd508fbf-b729-44d7-91ae-8d9741210b40.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bd508fbf-b729-44d7-91ae-8d9741210b40.jpeg?fit=crop&w=1200 1200w"
      itemprop="image"
      class="locked-article-image">
  </div>

              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      </div>
    </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_fb092f23c2769d9fca52ea07b2a17376"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_fb092f23c2769d9fca52ea07b2a17376"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Transportstyrelsen">Transportstyrelsen</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Trafikverket">Trafikverket</a>          </li>
              </ul>
    </nav>
  </div>
</div>


      <div class="row">
        <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="carousel native-ad-carousel" data-focused-item-index="">
     <div class="header">
        <div class="navigation noselect">
      <span class="navigation-left m-icon-back"></span>
      <span class="navigation-right m-icon-go"></span>
    </div>
  </div>

   <div class="items-container">
    <div class="space-holder"></div>
    <div class="native-teaser-template" style="display:none" data-type="native-ad-carousel">
  <div class="teaser type-native-ad-carousel has-image">
  <div class="teaser-content-wrapper">
          <div class="image-wrapper">
              <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <div class="placehold-image ratio_16_9">
          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
        </div>
      </a>
      </div>
    <div class="content">
      <div class="">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
                    <span></span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
          </div>
  </div>
</div>
</div>
  </div>
</div>

        </div>
      </div>

    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_9789195b0a67b7b1349560f49ac3b0ed"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_9789195b0a67b7b1349560f49ac3b0ed"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53be960fd1fcb" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>
  <span class="article-wrapper extra-article"
        data-uuid="bcd86235-c052-4353-a831-caf548a1e14d"
        data-content-states="locked"
        data-keywords="vlt.se,ekonomi, naringsliv &amp; finans,naringsliv,fastighets- &amp; byggnadsindustri,renovering &amp; restaurering,vlt,print,nopush,locked,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Centrum"
     data-uuid="bcd86235-c052-4353-a831-caf548a1e14d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Västerås Stad skänker bort gatsten – om du gräver upp den själv</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=V%C3%A4ster%C3%A5s%20Stad%20sk%C3%A4nker%20bort%20gatsten%20%E2%80%93%20om%20du%20gr%C3%A4ver%20upp%20den%20sj%C3%A4lv&url=https://www.vlt.se/artikel/centrum/vasteras-stad-skanker-bort-gatsten-om-du-graver-upp-den-sjalv"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="bcd86235-c052-4353-a831-caf548a1e14d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=796+211.+S%C3%A5+m%C3%A5nga+gatstenar+finns+det+p%C3%A5+Stora+torget+och+Bondtorget.+Men+nu+ska+de+bort+inf%C3%B6r...&p%5Btitle%5D=V%25C3%25A4ster%25C3%25A5s%2520Stad%2520sk%25C3%25A4nker%2520bort%2520gatsten%2520%25E2%2580%2593%2520om%2520du%2520gr%25C3%25A4ver%2520upp%2520den%2520sj%25C3%25A4lv&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fcentrum%2Fvasteras-stad-skanker-bort-gatsten-om-du-graver-upp-den-sjalv&s=100&t=V%25C3%25A4ster%25C3%25A5s%2520Stad%2520sk%25C3%25A4nker%2520bort%2520gatsten%2520%25E2%2580%2593%2520om%2520du%2520gr%25C3%25A4ver%2520upp%2520den%2520sj%25C3%25A4lv&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fcentrum%2Fvasteras-stad-skanker-bort-gatsten-om-du-graver-upp-den-sjalv"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="bcd86235-c052-4353-a831-caf548a1e14d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.vlt.se/artikel/centrum/vasteras-stad-skanker-bort-gatsten-om-du-graver-upp-den-sjalv">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-bcd86235-c052-4353-a831-caf548a1e14d" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/0bfe4cf0-f775-4bda-bb0b-b2457e560496.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0bfe4cf0-f775-4bda-bb0b-b2457e560496.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0bfe4cf0-f775-4bda-bb0b-b2457e560496.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0bfe4cf0-f775-4bda-bb0b-b2457e560496.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0bfe4cf0-f775-4bda-bb0b-b2457e560496.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0bfe4cf0-f775-4bda-bb0b-b2457e560496.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0bfe4cf0-f775-4bda-bb0b-b2457e560496.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Kenneth Hudd          </div>
                <div class="modal-fraction">1/8</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/d051c0c9-57d3-4b23-9307-ac67666fc6d0.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/d051c0c9-57d3-4b23-9307-ac67666fc6d0.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d051c0c9-57d3-4b23-9307-ac67666fc6d0.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d051c0c9-57d3-4b23-9307-ac67666fc6d0.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d051c0c9-57d3-4b23-9307-ac67666fc6d0.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d051c0c9-57d3-4b23-9307-ac67666fc6d0.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d051c0c9-57d3-4b23-9307-ac67666fc6d0.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Här ser vi Sigmahuset som inrymmer nattklubben Publik. Därifrån ska det byggas en gång över torget till restaurang Bellman. Eller tvärtom. Det beror ju på från vilket håll man kommer."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Här ser vi Sigmahuset som inrymmer nattklubben Publik. Därifrån ska det byggas en gång över torget till restaurang Bellman. Eller tvärtom. Det beror ju på från vilket håll man kommer.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Kenneth Hudd          </div>
                <div class="modal-fraction">2/8</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/ae19949f-5ea3-4fa0-b6bf-18cbf14660a2.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ae19949f-5ea3-4fa0-b6bf-18cbf14660a2.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ae19949f-5ea3-4fa0-b6bf-18cbf14660a2.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ae19949f-5ea3-4fa0-b6bf-18cbf14660a2.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ae19949f-5ea3-4fa0-b6bf-18cbf14660a2.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ae19949f-5ea3-4fa0-b6bf-18cbf14660a2.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ae19949f-5ea3-4fa0-b6bf-18cbf14660a2.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Jan Johansson, tf chef för gatukontoret i Västerås."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Jan Johansson, tf chef för gatukontoret i Västerås.</figcaption>
                        <div class="modal-fraction">3/8</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/7c017ad1-8568-48f0-81d8-a350aa6d673a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/7c017ad1-8568-48f0-81d8-a350aa6d673a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7c017ad1-8568-48f0-81d8-a350aa6d673a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7c017ad1-8568-48f0-81d8-a350aa6d673a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7c017ad1-8568-48f0-81d8-a350aa6d673a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7c017ad1-8568-48f0-81d8-a350aa6d673a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7c017ad1-8568-48f0-81d8-a350aa6d673a.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Snart är det slut med det ojämna underlaget på Stora torget. Kommunen har tecknat ett avtal med ett irländskt företag som  ska lägga asfalt där istället. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Snart är det slut med det ojämna underlaget på Stora torget. Kommunen har tecknat ett avtal med ett irländskt företag som  ska lägga asfalt där istället. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Kenneth Hudd          </div>
                <div class="modal-fraction">4/8</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/de0f3881-cf7c-4f57-9c00-ef3af43a82de.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/de0f3881-cf7c-4f57-9c00-ef3af43a82de.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/de0f3881-cf7c-4f57-9c00-ef3af43a82de.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/de0f3881-cf7c-4f57-9c00-ef3af43a82de.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/de0f3881-cf7c-4f57-9c00-ef3af43a82de.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/de0f3881-cf7c-4f57-9c00-ef3af43a82de.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/de0f3881-cf7c-4f57-9c00-ef3af43a82de.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Där borta ligger Botaniska trädgården, säger Jan Johansson och pekar med hela handen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Där borta ligger Botaniska trädgården, säger Jan Johansson och pekar med hela handen.</figcaption>
                        <div class="modal-fraction">5/8</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/768b18bd-e497-4150-b07c-c52cf1cba8c6.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/768b18bd-e497-4150-b07c-c52cf1cba8c6.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/768b18bd-e497-4150-b07c-c52cf1cba8c6.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/768b18bd-e497-4150-b07c-c52cf1cba8c6.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/768b18bd-e497-4150-b07c-c52cf1cba8c6.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/768b18bd-e497-4150-b07c-c52cf1cba8c6.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/768b18bd-e497-4150-b07c-c52cf1cba8c6.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/266b73aa-5496-4950-a666-5438bcf64365.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/266b73aa-5496-4950-a666-5438bcf64365.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/266b73aa-5496-4950-a666-5438bcf64365.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/266b73aa-5496-4950-a666-5438bcf64365.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/266b73aa-5496-4950-a666-5438bcf64365.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/266b73aa-5496-4950-a666-5438bcf64365.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/266b73aa-5496-4950-a666-5438bcf64365.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/9de0bd72-5608-4aee-be5d-0e77e3c75f7a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/9de0bd72-5608-4aee-be5d-0e77e3c75f7a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9de0bd72-5608-4aee-be5d-0e77e3c75f7a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9de0bd72-5608-4aee-be5d-0e77e3c75f7a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9de0bd72-5608-4aee-be5d-0e77e3c75f7a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9de0bd72-5608-4aee-be5d-0e77e3c75f7a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9de0bd72-5608-4aee-be5d-0e77e3c75f7a.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="bcd86235-c052-4353-a831-caf548a1e14d" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  <div class="locked-article-image-wrapper">
    <img
      src="https://bildix.mmcloud.se/bildix/api/images/0bfe4cf0-f775-4bda-bb0b-b2457e560496.jpeg?fit=crop&w=300"
      srcset="https://bildix.mmcloud.se/bildix/api/images/0bfe4cf0-f775-4bda-bb0b-b2457e560496.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0bfe4cf0-f775-4bda-bb0b-b2457e560496.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0bfe4cf0-f775-4bda-bb0b-b2457e560496.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0bfe4cf0-f775-4bda-bb0b-b2457e560496.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0bfe4cf0-f775-4bda-bb0b-b2457e560496.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0bfe4cf0-f775-4bda-bb0b-b2457e560496.jpeg?fit=crop&w=1200 1200w"
      itemprop="image"
      class="locked-article-image">
  </div>

              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      </div>
    </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_31ad9e1b7b0a8c9520e484372021172e"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_31ad9e1b7b0a8c9520e484372021172e"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      

      <div class="row">
        <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="carousel native-ad-carousel" data-focused-item-index="">
     <div class="header">
        <div class="navigation noselect">
      <span class="navigation-left m-icon-back"></span>
      <span class="navigation-right m-icon-go"></span>
    </div>
  </div>

   <div class="items-container">
    <div class="space-holder"></div>
    <div class="native-teaser-template" style="display:none" data-type="native-ad-carousel">
  <div class="teaser type-native-ad-carousel has-image">
  <div class="teaser-content-wrapper">
          <div class="image-wrapper">
              <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <div class="placehold-image ratio_16_9">
          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
        </div>
      </a>
      </div>
    <div class="content">
      <div class="">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
                    <span></span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
          </div>
  </div>
</div>
</div>
  </div>
</div>

        </div>
      </div>

    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_aacaf85df965d73c526ba716728ac66e"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_aacaf85df965d73c526ba716728ac66e"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53be960fd1fcb" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>
  <span class="article-wrapper extra-article"
        data-uuid="1ec184df-82aa-47cf-be97-4bfd35ad74ec"
        data-content-states="locked"
        data-keywords="vlt.se,ekonomi, naringsliv &amp; finans,naringsliv,foretagsrobot,locked,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Djäkneberget/Centrum"
     data-uuid="1ec184df-82aa-47cf-be97-4bfd35ad74ec">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Djäkneberget/Centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">15:23</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Nytt konsultföretag startar i Västerås</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=Nytt%20konsultf%C3%B6retag%20startar%20i%20V%C3%A4ster%C3%A5s&url=https://www.vlt.se/artikel/djakneberget-centrum/nytt-konsultforetag-startar-i-vasteras-72"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="1ec184df-82aa-47cf-be97-4bfd35ad74ec"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Group+1009%2C+som+har+sitt+s%C3%A4te+i+V%C3%A4ster%C3%A5s%2C+ska+enligt+verksamhetsbeskrivningen+syssla+med...&p%5Btitle%5D=Nytt%2520konsultf%25C3%25B6retag%2520startar%2520i%2520V%25C3%25A4ster%25C3%25A5s&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fdjakneberget-centrum%2Fnytt-konsultforetag-startar-i-vasteras-72&s=100&t=Nytt%2520konsultf%25C3%25B6retag%2520startar%2520i%2520V%25C3%25A4ster%25C3%25A5s&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fdjakneberget-centrum%2Fnytt-konsultforetag-startar-i-vasteras-72"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="1ec184df-82aa-47cf-be97-4bfd35ad74ec"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.vlt.se/artikel/djakneberget-centrum/nytt-konsultforetag-startar-i-vasteras-72">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-1ec184df-82aa-47cf-be97-4bfd35ad74ec" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="1ec184df-82aa-47cf-be97-4bfd35ad74ec" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                    
              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      </div>
    </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_969e75a1268fdfdd9d82d32b673ef17f"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_969e75a1268fdfdd9d82d32b673ef17f"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      


    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_9358ce743100f081e4d17c59858af55f"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_9358ce743100f081e4d17c59858af55f"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53be960fd1fcb" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Barnängen"
     data-uuid="ec872eef-8c44-42e3-914a-2f2b48375211">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Barnängen</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/bildextra-efter-mangmiljonrenoveringen-brukshotellet-far-nytt-namn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec872eef-8c44-42e3-914a-2f2b48375211","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/535ab55f-f117-4238-847c-92ea5f978239.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/535ab55f-f117-4238-847c-92ea5f978239.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/535ab55f-f117-4238-847c-92ea5f978239.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/535ab55f-f117-4238-847c-92ea5f978239.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/535ab55f-f117-4238-847c-92ea5f978239.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/535ab55f-f117-4238-847c-92ea5f978239.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/535ab55f-f117-4238-847c-92ea5f978239.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/bildextra-efter-mangmiljonrenoveringen-brukshotellet-far-nytt-namn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec872eef-8c44-42e3-914a-2f2b48375211","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/535ab55f-f117-4238-847c-92ea5f978239.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/535ab55f-f117-4238-847c-92ea5f978239.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/535ab55f-f117-4238-847c-92ea5f978239.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/535ab55f-f117-4238-847c-92ea5f978239.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/535ab55f-f117-4238-847c-92ea5f978239.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/535ab55f-f117-4238-847c-92ea5f978239.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/535ab55f-f117-4238-847c-92ea5f978239.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Barnängen"
     data-uuid="ec872eef-8c44-42e3-914a-2f2b48375211">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Barnängen</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/bostadspuls/bildextra-efter-mangmiljonrenoveringen-brukshotellet-far-nytt-namn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec872eef-8c44-42e3-914a-2f2b48375211","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>BILDEXTRA: Efter mångmiljonrenoveringen – brukshotellet får nytt namn</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/bostadspuls/bildextra-efter-mangmiljonrenoveringen-brukshotellet-far-nytt-namn" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec872eef-8c44-42e3-914a-2f2b48375211","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Skantzen Brukshotell har hållit stängt sedan årsskiftet. Snart öppnar hotellet igen efter...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Näs"
     data-uuid="19f024a9-63c9-4d5e-97dc-40bcebb6dcb6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Näs</span>
              <span class="article-meta-divider">|</span>
        <span class="label">10:04</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
            <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Näs"
     data-uuid="19f024a9-63c9-4d5e-97dc-40bcebb6dcb6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Näs</span>
              <span class="article-meta-divider">|</span>
        <span class="label">10:04</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/nas/gifts4u-sweden-ab-nytt-foretag-startar-i-hallstahammar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"19f024a9-63c9-4d5e-97dc-40bcebb6dcb6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Gifts4U Sweden AB – nytt företag startar i Hallstahammar</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/nas/gifts4u-sweden-ab-nytt-foretag-startar-i-hallstahammar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"19f024a9-63c9-4d5e-97dc-40bcebb6dcb6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Den 1 april registrerades det nya bolaget Gifts4U Sweden AB hos Bolagsverket. Bolaget har sitt...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="dcfb10b6-0e86-42f0-b402-a19f4b4d18ee">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Västerås Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/vasteras-kommun/michael-carlsson-stams-pa-nastan-en-miljon-av-kand-fotbollsprofil" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dcfb10b6-0e86-42f0-b402-a19f4b4d18ee","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cb01fa63-ae10-45b1-bd30-d710ece4d6b9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cb01fa63-ae10-45b1-bd30-d710ece4d6b9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cb01fa63-ae10-45b1-bd30-d710ece4d6b9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cb01fa63-ae10-45b1-bd30-d710ece4d6b9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cb01fa63-ae10-45b1-bd30-d710ece4d6b9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cb01fa63-ae10-45b1-bd30-d710ece4d6b9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cb01fa63-ae10-45b1-bd30-d710ece4d6b9.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasteras-kommun/michael-carlsson-stams-pa-nastan-en-miljon-av-kand-fotbollsprofil" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dcfb10b6-0e86-42f0-b402-a19f4b4d18ee","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cb01fa63-ae10-45b1-bd30-d710ece4d6b9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cb01fa63-ae10-45b1-bd30-d710ece4d6b9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cb01fa63-ae10-45b1-bd30-d710ece4d6b9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cb01fa63-ae10-45b1-bd30-d710ece4d6b9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cb01fa63-ae10-45b1-bd30-d710ece4d6b9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cb01fa63-ae10-45b1-bd30-d710ece4d6b9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cb01fa63-ae10-45b1-bd30-d710ece4d6b9.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="dcfb10b6-0e86-42f0-b402-a19f4b4d18ee">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Västerås Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/vasteras-kommun/michael-carlsson-stams-pa-nastan-en-miljon-av-kand-fotbollsprofil" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dcfb10b6-0e86-42f0-b402-a19f4b4d18ee","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Michael Carlsson stäms på nästan en miljon – av känd fotbollsprofil</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/vasteras-kommun/michael-carlsson-stams-pa-nastan-en-miljon-av-kand-fotbollsprofil" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dcfb10b6-0e86-42f0-b402-a19f4b4d18ee","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På måndag träffas idrottsprofilerna Matthias Andreasson, tidigare fotbollstränare i bland annat...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="58b560d2-b462-4c05-b87b-b661f5300d8a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Västerås Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/vasteras-kommun/bildextra-loningshelg-har-kan-du-se-alla-glada-vasterasare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"58b560d2-b462-4c05-b87b-b661f5300d8a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e60af308-57cf-47c2-8a01-1cd57e23b7be.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e60af308-57cf-47c2-8a01-1cd57e23b7be.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e60af308-57cf-47c2-8a01-1cd57e23b7be.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e60af308-57cf-47c2-8a01-1cd57e23b7be.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e60af308-57cf-47c2-8a01-1cd57e23b7be.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e60af308-57cf-47c2-8a01-1cd57e23b7be.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e60af308-57cf-47c2-8a01-1cd57e23b7be.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasteras-kommun/bildextra-loningshelg-har-kan-du-se-alla-glada-vasterasare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"58b560d2-b462-4c05-b87b-b661f5300d8a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e60af308-57cf-47c2-8a01-1cd57e23b7be.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e60af308-57cf-47c2-8a01-1cd57e23b7be.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e60af308-57cf-47c2-8a01-1cd57e23b7be.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e60af308-57cf-47c2-8a01-1cd57e23b7be.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e60af308-57cf-47c2-8a01-1cd57e23b7be.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e60af308-57cf-47c2-8a01-1cd57e23b7be.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e60af308-57cf-47c2-8a01-1cd57e23b7be.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="58b560d2-b462-4c05-b87b-b661f5300d8a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Västerås Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/vasteras-kommun/bildextra-loningshelg-har-kan-du-se-alla-glada-vasterasare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"58b560d2-b462-4c05-b87b-b661f5300d8a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>BILDEXTRA: Löningshelg – här kan du se alla glada västeråsare</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/vasteras-kommun/bildextra-loningshelg-har-kan-du-se-alla-glada-vasterasare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"58b560d2-b462-4c05-b87b-b661f5300d8a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">För många av stadens invånare klassades detta som löningshelg. Se vimmelfotograf Fabian Zeidlitz...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sjöhagen"
     data-uuid="325affca-2d44-4b18-ac48-f86485cd7235">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Sjöhagen</span>
              <span class="article-meta-divider">|</span>
        <span class="label">13:01</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
            <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sjöhagen"
     data-uuid="325affca-2d44-4b18-ac48-f86485cd7235">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Sjöhagen</span>
              <span class="article-meta-divider">|</span>
        <span class="label">13:01</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/sjohagen/nytt-foretag-startar-i-vasteras-saluhallen-slakteriet-vastmanland-ekonomisk-forening" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"325affca-2d44-4b18-ac48-f86485cd7235","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Nytt företag startar i Västerås: Saluhallen Slakteriet Västmanland Ekonomisk Förening</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/sjohagen/nytt-foretag-startar-i-vasteras-saluhallen-slakteriet-vastmanland-ekonomisk-forening" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"325affca-2d44-4b18-ac48-f86485cd7235","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Den 1 april registrerades det nya bolaget Saluhallen Slakteriet Västmanland Ekonomisk Förening...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sjöhagen"
     data-uuid="43c76757-616d-442e-8b8b-e8f4d9032500">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Sjöhagen</span>
              <span class="article-meta-divider">|</span>
        <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/sjohagen/ar-forbannad-logn-cassandra-oils-vd-anklagar-vittnen-for-att-ljuga" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"43c76757-616d-442e-8b8b-e8f4d9032500","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/38280a1d-6bb2-456a-be7d-26323f85f1ac.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/38280a1d-6bb2-456a-be7d-26323f85f1ac.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/38280a1d-6bb2-456a-be7d-26323f85f1ac.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/38280a1d-6bb2-456a-be7d-26323f85f1ac.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/38280a1d-6bb2-456a-be7d-26323f85f1ac.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/38280a1d-6bb2-456a-be7d-26323f85f1ac.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/38280a1d-6bb2-456a-be7d-26323f85f1ac.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sjohagen/ar-forbannad-logn-cassandra-oils-vd-anklagar-vittnen-for-att-ljuga" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"43c76757-616d-442e-8b8b-e8f4d9032500","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/38280a1d-6bb2-456a-be7d-26323f85f1ac.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/38280a1d-6bb2-456a-be7d-26323f85f1ac.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/38280a1d-6bb2-456a-be7d-26323f85f1ac.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/38280a1d-6bb2-456a-be7d-26323f85f1ac.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/38280a1d-6bb2-456a-be7d-26323f85f1ac.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/38280a1d-6bb2-456a-be7d-26323f85f1ac.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/38280a1d-6bb2-456a-be7d-26323f85f1ac.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sjöhagen"
     data-uuid="43c76757-616d-442e-8b8b-e8f4d9032500">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Sjöhagen</span>
              <span class="article-meta-divider">|</span>
        <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/sjohagen/ar-forbannad-logn-cassandra-oils-vd-anklagar-vittnen-for-att-ljuga" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"43c76757-616d-442e-8b8b-e8f4d9032500","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>”Är förbannad lögn” – Cassandra oils vd anklagar vittnen för att ljuga</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/sjohagen/ar-forbannad-logn-cassandra-oils-vd-anklagar-vittnen-for-att-ljuga" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"43c76757-616d-442e-8b8b-e8f4d9032500","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Grundaren och vd:n för Cassandra oil, Anders Olsson kommer att överklaga domen mot...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kolbäcks Centrum"
     data-uuid="cdee3d06-43a6-48d4-bc40-f513834483b7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Kolbäcks Centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
            <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kolbäcks Centrum"
     data-uuid="cdee3d06-43a6-48d4-bc40-f513834483b7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Kolbäcks Centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/kolbacks-centrum/nystartat-holdingbolag-i-kolback" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cdee3d06-43a6-48d4-bc40-f513834483b7","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Nystartat holdingbolag i Kolbäck</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/kolbacks-centrum/nystartat-holdingbolag-i-kolback" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cdee3d06-43a6-48d4-bc40-f513834483b7","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Enligt Finntorpets Mekaniska Holding AB själva kommer deras verksamhet bestå i att "bedriva...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="8a576d71-181b-4234-b5ba-3fac819e6d5a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Västerås Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">24 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/vasteras-kommun/lista-har-ar-restaurangerna-i-vasteras-med-flest-anmarkningar-en-tabbe-av-oss" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a576d71-181b-4234-b5ba-3fac819e6d5a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/881dc49f-f7e0-49dc-9647-e14b5228e3a6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/881dc49f-f7e0-49dc-9647-e14b5228e3a6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/881dc49f-f7e0-49dc-9647-e14b5228e3a6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/881dc49f-f7e0-49dc-9647-e14b5228e3a6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/881dc49f-f7e0-49dc-9647-e14b5228e3a6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/881dc49f-f7e0-49dc-9647-e14b5228e3a6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/881dc49f-f7e0-49dc-9647-e14b5228e3a6.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasteras-kommun/lista-har-ar-restaurangerna-i-vasteras-med-flest-anmarkningar-en-tabbe-av-oss" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a576d71-181b-4234-b5ba-3fac819e6d5a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/881dc49f-f7e0-49dc-9647-e14b5228e3a6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/881dc49f-f7e0-49dc-9647-e14b5228e3a6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/881dc49f-f7e0-49dc-9647-e14b5228e3a6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/881dc49f-f7e0-49dc-9647-e14b5228e3a6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/881dc49f-f7e0-49dc-9647-e14b5228e3a6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/881dc49f-f7e0-49dc-9647-e14b5228e3a6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/881dc49f-f7e0-49dc-9647-e14b5228e3a6.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="8a576d71-181b-4234-b5ba-3fac819e6d5a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Västerås Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">24 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/vasteras-kommun/lista-har-ar-restaurangerna-i-vasteras-med-flest-anmarkningar-en-tabbe-av-oss" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a576d71-181b-4234-b5ba-3fac819e6d5a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>LISTA: Här är restaurangerna i Västerås med flest anmärkningar – ”En tabbe av oss”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/vasteras-kommun/lista-har-ar-restaurangerna-i-vasteras-med-flest-anmarkningar-en-tabbe-av-oss" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a576d71-181b-4234-b5ba-3fac819e6d5a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">25 restauranger fick anmärkningar av Västerås stad i februari. VLT har listan på samtliga. Bara...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Djäkneberget/Centrum"
     data-uuid="86fedb90-7147-41be-b5a8-ed5fb9330143">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Djäkneberget/Centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
            <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Djäkneberget/Centrum"
     data-uuid="86fedb90-7147-41be-b5a8-ed5fb9330143">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Djäkneberget/Centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/djakneberget-centrum/nytt-foretag-startar-i-vasteras-seabased-sweden-ab" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"86fedb90-7147-41be-b5a8-ed5fb9330143","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Nytt företag startar i Västerås: Seabased Sweden AB</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/djakneberget-centrum/nytt-foretag-startar-i-vasteras-seabased-sweden-ab" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"86fedb90-7147-41be-b5a8-ed5fb9330143","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Den 29 mars registrerades det nya bolaget Seabased Sweden AB hos Bolagsverket. Företaget har sitt...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hamre-Mälarstrand"
     data-uuid="ab8530e7-8edd-43c2-a70a-14ccab5cd94e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hamre-Mälarstrand</span>
              <span class="article-meta-divider">|</span>
        <span class="label">27 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/hamre-malarstrand/anstallda-serverades-moglig-mat-pa-steam-hotel" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ab8530e7-8edd-43c2-a70a-14ccab5cd94e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/RwH2nzWtUXnmM3224LogjVZ_FJg.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/RwH2nzWtUXnmM3224LogjVZ_FJg.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/RwH2nzWtUXnmM3224LogjVZ_FJg.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/RwH2nzWtUXnmM3224LogjVZ_FJg.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/RwH2nzWtUXnmM3224LogjVZ_FJg.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/RwH2nzWtUXnmM3224LogjVZ_FJg.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/RwH2nzWtUXnmM3224LogjVZ_FJg.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hamre-malarstrand/anstallda-serverades-moglig-mat-pa-steam-hotel" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ab8530e7-8edd-43c2-a70a-14ccab5cd94e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/RwH2nzWtUXnmM3224LogjVZ_FJg.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/RwH2nzWtUXnmM3224LogjVZ_FJg.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/RwH2nzWtUXnmM3224LogjVZ_FJg.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/RwH2nzWtUXnmM3224LogjVZ_FJg.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/RwH2nzWtUXnmM3224LogjVZ_FJg.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/RwH2nzWtUXnmM3224LogjVZ_FJg.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/RwH2nzWtUXnmM3224LogjVZ_FJg.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hamre-Mälarstrand"
     data-uuid="ab8530e7-8edd-43c2-a70a-14ccab5cd94e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Hamre-Mälarstrand</span>
              <span class="article-meta-divider">|</span>
        <span class="label">27 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/hamre-malarstrand/anstallda-serverades-moglig-mat-pa-steam-hotel" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ab8530e7-8edd-43c2-a70a-14ccab5cd94e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Anställda serverades möglig mat på Steam hotel</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/hamre-malarstrand/anstallda-serverades-moglig-mat-pa-steam-hotel" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ab8530e7-8edd-43c2-a70a-14ccab5cd94e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Enligt en anmälan till Arbetsmiljöverket ska personal på Steam hotel serverats möglig mat och...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sjöhagen"
     data-uuid="6600bb32-9dcb-44b7-b319-b857cf841e3b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Sjöhagen</span>
              <span class="article-meta-divider">|</span>
        <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/sjohagen/lansforsakringar-vann-mot-cassandra-oil-gjorde-ratt-bedomning-fran-borjan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6600bb32-9dcb-44b7-b319-b857cf841e3b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7cf988a5-9baa-4dc7-b802-32950034d3c8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7cf988a5-9baa-4dc7-b802-32950034d3c8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7cf988a5-9baa-4dc7-b802-32950034d3c8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7cf988a5-9baa-4dc7-b802-32950034d3c8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7cf988a5-9baa-4dc7-b802-32950034d3c8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7cf988a5-9baa-4dc7-b802-32950034d3c8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7cf988a5-9baa-4dc7-b802-32950034d3c8.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sjohagen/lansforsakringar-vann-mot-cassandra-oil-gjorde-ratt-bedomning-fran-borjan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6600bb32-9dcb-44b7-b319-b857cf841e3b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7cf988a5-9baa-4dc7-b802-32950034d3c8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7cf988a5-9baa-4dc7-b802-32950034d3c8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7cf988a5-9baa-4dc7-b802-32950034d3c8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7cf988a5-9baa-4dc7-b802-32950034d3c8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7cf988a5-9baa-4dc7-b802-32950034d3c8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7cf988a5-9baa-4dc7-b802-32950034d3c8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7cf988a5-9baa-4dc7-b802-32950034d3c8.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sjöhagen"
     data-uuid="6600bb32-9dcb-44b7-b319-b857cf841e3b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Sjöhagen</span>
              <span class="article-meta-divider">|</span>
        <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/sjohagen/lansforsakringar-vann-mot-cassandra-oil-gjorde-ratt-bedomning-fran-borjan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6600bb32-9dcb-44b7-b319-b857cf841e3b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Länsförsäkringar vann mot Cassandra Oil: ”Gjorde rätt bedömning från början”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/sjohagen/lansforsakringar-vann-mot-cassandra-oil-gjorde-ratt-bedomning-fran-borjan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6600bb32-9dcb-44b7-b319-b857cf841e3b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Länsförsäkringar vann den segslitna tvisten mot Cassandra Oil. Bolaget slipper därmed betala ut...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Livsstil"
     data-uuid="3b0baaf1-a6b7-4444-975c-216e9a76c936">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Livsstil</span>
              <span class="article-meta-divider">|</span>
        <span class="label">27 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/6-miljonershus-med-egen-strand-och-brygga-lockar-flest-valdigt-sallan-sjotomterna-ar-till-salu" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3b0baaf1-a6b7-4444-975c-216e9a76c936","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1f1864f9-6217-4857-bf0a-30bd37aee20d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1f1864f9-6217-4857-bf0a-30bd37aee20d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1f1864f9-6217-4857-bf0a-30bd37aee20d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1f1864f9-6217-4857-bf0a-30bd37aee20d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1f1864f9-6217-4857-bf0a-30bd37aee20d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1f1864f9-6217-4857-bf0a-30bd37aee20d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1f1864f9-6217-4857-bf0a-30bd37aee20d.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/6-miljonershus-med-egen-strand-och-brygga-lockar-flest-valdigt-sallan-sjotomterna-ar-till-salu" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3b0baaf1-a6b7-4444-975c-216e9a76c936","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1f1864f9-6217-4857-bf0a-30bd37aee20d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1f1864f9-6217-4857-bf0a-30bd37aee20d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1f1864f9-6217-4857-bf0a-30bd37aee20d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1f1864f9-6217-4857-bf0a-30bd37aee20d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1f1864f9-6217-4857-bf0a-30bd37aee20d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1f1864f9-6217-4857-bf0a-30bd37aee20d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1f1864f9-6217-4857-bf0a-30bd37aee20d.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Livsstil"
     data-uuid="3b0baaf1-a6b7-4444-975c-216e9a76c936">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Livsstil</span>
              <span class="article-meta-divider">|</span>
        <span class="label">27 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/bostadspuls/6-miljonershus-med-egen-strand-och-brygga-lockar-flest-valdigt-sallan-sjotomterna-ar-till-salu" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3b0baaf1-a6b7-4444-975c-216e9a76c936","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>6-miljonershus med egen strand och brygga lockar flest: "Väldigt sällan sjötomterna är till salu"</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/bostadspuls/6-miljonershus-med-egen-strand-och-brygga-lockar-flest-valdigt-sallan-sjotomterna-ar-till-salu" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3b0baaf1-a6b7-4444-975c-216e9a76c936","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Bostadspuls listar de 5 mest klickade objekten i Västerås på Hemnet under förra veckan.</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Skiljeboplatsen"
     data-uuid="6f33dc5a-3e50-4d35-9241-99cc329bba93">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Skiljeboplatsen</span>
              <span class="article-meta-divider">|</span>
        <span class="label">08:53</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
            <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skiljeboplatsen"
     data-uuid="6f33dc5a-3e50-4d35-9241-99cc329bba93">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Skiljeboplatsen</span>
              <span class="article-meta-divider">|</span>
        <span class="label">08:53</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/skiljeboplatsen/nystartat-konsultforetag-i-vasteras-58" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6f33dc5a-3e50-4d35-9241-99cc329bba93","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Nystartat konsultföretag i Västerås</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/skiljeboplatsen/nystartat-konsultforetag-i-vasteras-58" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6f33dc5a-3e50-4d35-9241-99cc329bba93","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ojutkangas Solutions AB verksamhet ska vara "konsultverksamhet inom AMD (Advanced Material...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sjöhagen"
     data-uuid="584a749a-6872-4971-bc16-e95ebcea0a8f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Sjöhagen</span>
              <span class="article-meta-divider">|</span>
        <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/sjohagen/cassandra-oil-forlorade-i-tingsratten-far-ingen-ersattning-men-maste-betala-miljonbelopp" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"584a749a-6872-4971-bc16-e95ebcea0a8f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/o3lE9dny8KSstjt6T0WX8JN5ex0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/o3lE9dny8KSstjt6T0WX8JN5ex0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/o3lE9dny8KSstjt6T0WX8JN5ex0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/o3lE9dny8KSstjt6T0WX8JN5ex0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/o3lE9dny8KSstjt6T0WX8JN5ex0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/o3lE9dny8KSstjt6T0WX8JN5ex0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/o3lE9dny8KSstjt6T0WX8JN5ex0.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sjohagen/cassandra-oil-forlorade-i-tingsratten-far-ingen-ersattning-men-maste-betala-miljonbelopp" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"584a749a-6872-4971-bc16-e95ebcea0a8f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/o3lE9dny8KSstjt6T0WX8JN5ex0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/o3lE9dny8KSstjt6T0WX8JN5ex0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/o3lE9dny8KSstjt6T0WX8JN5ex0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/o3lE9dny8KSstjt6T0WX8JN5ex0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/o3lE9dny8KSstjt6T0WX8JN5ex0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/o3lE9dny8KSstjt6T0WX8JN5ex0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/o3lE9dny8KSstjt6T0WX8JN5ex0.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sjöhagen"
     data-uuid="584a749a-6872-4971-bc16-e95ebcea0a8f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Sjöhagen</span>
              <span class="article-meta-divider">|</span>
        <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/sjohagen/cassandra-oil-forlorade-i-tingsratten-far-ingen-ersattning-men-maste-betala-miljonbelopp" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"584a749a-6872-4971-bc16-e95ebcea0a8f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Cassandra Oil förlorade i tingsrätten – får ingen ersättning men måste betala miljonbelopp</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/sjohagen/cassandra-oil-forlorade-i-tingsratten-far-ingen-ersattning-men-maste-betala-miljonbelopp" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"584a749a-6872-4971-bc16-e95ebcea0a8f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det experiment som ledde till den omfattande branden i företaget Cassandra Oils lokaler på...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Centrum"
     data-uuid="d822b69f-5012-4c11-8794-c3d2108b43cb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">26 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/centrum/knivhot-och-fysiskt-vald-butiksstolderna-blir-allt-raare-det-har-blivit-laskigare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d822b69f-5012-4c11-8794-c3d2108b43cb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/83219d0e-b91f-476b-b8c0-2a292fbf7aae.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/83219d0e-b91f-476b-b8c0-2a292fbf7aae.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/83219d0e-b91f-476b-b8c0-2a292fbf7aae.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/83219d0e-b91f-476b-b8c0-2a292fbf7aae.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/83219d0e-b91f-476b-b8c0-2a292fbf7aae.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/83219d0e-b91f-476b-b8c0-2a292fbf7aae.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/83219d0e-b91f-476b-b8c0-2a292fbf7aae.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/centrum/knivhot-och-fysiskt-vald-butiksstolderna-blir-allt-raare-det-har-blivit-laskigare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d822b69f-5012-4c11-8794-c3d2108b43cb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/83219d0e-b91f-476b-b8c0-2a292fbf7aae.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/83219d0e-b91f-476b-b8c0-2a292fbf7aae.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/83219d0e-b91f-476b-b8c0-2a292fbf7aae.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/83219d0e-b91f-476b-b8c0-2a292fbf7aae.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/83219d0e-b91f-476b-b8c0-2a292fbf7aae.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/83219d0e-b91f-476b-b8c0-2a292fbf7aae.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/83219d0e-b91f-476b-b8c0-2a292fbf7aae.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Centrum"
     data-uuid="d822b69f-5012-4c11-8794-c3d2108b43cb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">26 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/centrum/knivhot-och-fysiskt-vald-butiksstolderna-blir-allt-raare-det-har-blivit-laskigare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d822b69f-5012-4c11-8794-c3d2108b43cb","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Knivhot och fysiskt våld – butiksstölderna blir allt råare: ”Det har blivit läskigare”</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/centrum/knivhot-och-fysiskt-vald-butiksstolderna-blir-allt-raare-det-har-blivit-laskigare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d822b69f-5012-4c11-8794-c3d2108b43cb","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Butiksstölderna blir allt fler – och tillvägagångssättet allt kyligare. ”De tar kläder och bara...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Stenby"
     data-uuid="5aecf627-fc73-489b-848c-c5840b7d7ba4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Stenby</span>
              <span class="article-meta-divider">|</span>
        <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/stenby/atervinningsstation-stanger-tillfalligt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5aecf627-fc73-489b-848c-c5840b7d7ba4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/57f63cdb-ab6b-4271-98d2-c04920a339c6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/57f63cdb-ab6b-4271-98d2-c04920a339c6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/57f63cdb-ab6b-4271-98d2-c04920a339c6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/57f63cdb-ab6b-4271-98d2-c04920a339c6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/57f63cdb-ab6b-4271-98d2-c04920a339c6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/57f63cdb-ab6b-4271-98d2-c04920a339c6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/57f63cdb-ab6b-4271-98d2-c04920a339c6.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stenby/atervinningsstation-stanger-tillfalligt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5aecf627-fc73-489b-848c-c5840b7d7ba4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/57f63cdb-ab6b-4271-98d2-c04920a339c6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/57f63cdb-ab6b-4271-98d2-c04920a339c6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/57f63cdb-ab6b-4271-98d2-c04920a339c6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/57f63cdb-ab6b-4271-98d2-c04920a339c6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/57f63cdb-ab6b-4271-98d2-c04920a339c6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/57f63cdb-ab6b-4271-98d2-c04920a339c6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/57f63cdb-ab6b-4271-98d2-c04920a339c6.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Stenby"
     data-uuid="5aecf627-fc73-489b-848c-c5840b7d7ba4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Stenby</span>
              <span class="article-meta-divider">|</span>
        <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/stenby/atervinningsstation-stanger-tillfalligt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5aecf627-fc73-489b-848c-c5840b7d7ba4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Återvinningsstation stänger tillfälligt</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/stenby/atervinningsstation-stanger-tillfalligt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5aecf627-fc73-489b-848c-c5840b7d7ba4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Från och med 2 april och ungefär ett år framåt hålls återvinningsstationen vid Stora Coop Stenby...</span>
          </p>
        </a>
          </div>
  </div>
</div>
  </div>
<div class="native-teaser-template" style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native has-image">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="" alt=""/>
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="" alt=""/>
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
                    <span></span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
          </div>
  </div>
</div>
</div>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/vlt-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	    <li>
	      <p class="footer-info-title">Besöksadress:</p>
	      <p>Slottsgatan 27</p>
	      <p>Box 3</p>
	      <p>721 03 Västerås</p>
	    </li>
	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-vlt-och-mittmedia">	      Om <span itemprop="brand">vlt</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-vlt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#f4809d8487b4829880da8791"><span class="__cf_email__" data-cfemail="fb8f928b88bb8d978fd5889e">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4621199199">021-199 199</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med VLT</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#e89c81989ba89e849cc69b8d"><span class="__cf_email__" data-cfemail="e4908d9497a4928890ca9781">[email&#160;protected]</span></a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+4621199199">021-199 199</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med VLT</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '069dd99dec0b49869321a3b2b49fdf5e';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-8d76418254af52826709d116597017844570d4c33e78dbe4032836118f55b9dd.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e8a5c42f969cdbd02abadf1b2aaab90a"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_e8a5c42f969cdbd02abadf1b2aaab90a"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e72524570661e57cd8e12de23772906d"
                       data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_e72524570661e57cd8e12de23772906d"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
