<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="3gIKUyDcWh0Sie1uSPuqbNzPj4d2DdkRhL85P3PjIWo" />

    <meta name="description" content="Jonas Johansson, 31, och Lovisa Boman, 34, har köpt kedjehuset på Malstensgatan 3 i Västerås av...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26250892","transactionName":"elcNREIKCggBEEtRDEpMAlRDFRMIF00XWwxO","queueTime":3,"applicationTime":339,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="vlt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.vlt.se/artikel/bostadspuls/kedjehus-pa-210-kvadratmeter-salt-i-vasteras-priset-4-110-000-kronor" />
  <meta property="og:title"           content="Kedjehus på 210 kvadratmeter sålt i Västerås – priset: 4 110 000 kronor" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/be3749ce-a6f6-442a-9e75-86817ed80fdc.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Jonas Johansson, 31, och Lovisa Boman, 34, har köpt kedjehuset på Malstensgatan 3 i Västerås av...">
    <meta property="fb:pages" content="312974727418" />
  <!-- end Facebook meta -->

  

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/vlt/apple-touch-icon-c4feb4849b77928847780937ab00d4d3477f129713f19ac9c6e1e8a2d3cbe6e7.png">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-32x32-76ee929fcee2d28e1f5106fb63591fc7376c94d82b090879c93599a5be53eb1b.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-16x16-301615b15b83f1b404d91bbefe9b67d92e8429882c263399709f662d5f71a77e.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/vlt/safari-pinned-tab-7f393d6810a2afbd316c8a6e49f905e80ae55602d0ca17714b30901c75c01241.svg" color="#004090">
  <link rel="shortcut icon" href="/assets/sites/vlt/favicon-6f294e451789f97a68e578a0050f98206e652e202a3f6f9f1024b589d419003c.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004090">
    <meta name="apple-itunes-app" content="app-id=507393197">

  <link rel="alternate" type="application/rss+xml" title="vlt.se RSS" href="/feed" />

  <title>Kedjehus på 210 kvadratmeter sålt i Västerås – priset: 4 110 000 kronor</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588640","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555005"}},{"bidder":"appnexus","params":{"placementId":"12958616"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609010,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588638","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555007"}},{"bidder":"appnexus","params":{"placementId":"12958615"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609004,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588636","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555008"}},{"bidder":"appnexus","params":{"placementId":"12940182"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":"785392'"}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610308,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Ekonomi, näringsliv \u0026 finans","Näringsliv","Fastighets- \u0026 byggnadsindustri","Fastighetsaffärer"],"base":{"publisher_id":"88606851","box":{"name":"dfp_vlt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_vlt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_vlt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_vlt_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_vlt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_vlt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_vlt_mobilt","size":[320,320]},"panorama":{"name":"dfp_vlt_panorama","size":[980,240]},"theme_1":{"name":"dfp_vlt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_vlt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78963},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"","name":"Mittmedias Textrobot","phone":""}],"categories":["Ekonomi, näringsliv \u0026 finans","Näringsliv","Fastighets- \u0026 byggnadsindustri","Fastighetsaffärer"],"id":"9a26c61d-0510-42f1-974a-043ff3a89a12","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show","contentKeywords":["vlt.se","ekonomi, naringsliv \u0026 finans","naringsliv","fastighets- \u0026 byggnadsindustri","fastighetsaffarer","bostadspuls","lagfartsrobot","plus","article"],"controllerName":"bostadspuls","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"vlt.se","environment":"production","id":"VLT"},"triggerbee":{"siteId":319922},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.vlt.se","site_title":"vlt.se","site_description":"vlt.se","controller_name":"bostadspuls","action_name":"show","domain":"www.vlt.se","site_id":"VLT","view_ads":"true","everysport_api_key":"Ka7aKUKusu4rAh8k","section":null,"city":"Västerås"};
  window.content_keywords = ["vlt.se","ekonomi, naringsliv \u0026 finans","naringsliv","fastighets- \u0026 byggnadsindustri","fastighetsaffarer","bostadspuls","lagfartsrobot","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.vlt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/mittmedia-site-icons-a7b22df5865a295136934474edd6476f41274b3648bba7f4e8fea489a8048658.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/vlt/application-b0dd0076b164b0e185f87b5cd088fa3976a9347bd8b05a8c14516d5c6dc77740.css" />
  <script src="/packs/application-649257a136f8106d4c50.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="IqdylKoolxK2SXVivja7ZAF9V237OIAu7lL2opF4MuTHBlT85/NRpaeFJM7x+Zpo9zlCty0Ss+dsCmV84gv0Dg==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="vlt bostadspuls show">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549495,
                                      6549494,
                                      910397);
</script>

    <script async src="https://vlt.ecsanalytics.com/js/sql132/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Lördag 26 januari</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/vlt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt
              </a>
            </li>
            <li class=" ">
              <a href="/idag-spalten" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                Skicka in till Idag-spalten
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/vlt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/bostadspuls"><img src="/assets/sites/vlt/bostadspuls/main-logo-01a4601b777fa1278fb802342e9119582172aee6d55c51069c58f2799fc6743f.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.vlt.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på vlt">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="vlt alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västerås"}}'>
    <a href="/vasteras" class="item" data-section-name="/vasteras" target="_self">
      Västerås
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallstahammar"}}'>
    <a href="/hallstahammar" class="item" data-section-name="/hallstahammar" target="_self">
      Hallstahammar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Surahammar"}}'>
    <a href="/surahammar" class="item" data-section-name="/surahammar" target="_self">
      Surahammar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala"}}'>
    <a href="/sala" class="item" data-section-name="/sala" target="_self">
      Sala
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping"}}'>
    <a href="/koping" class="item" data-section-name="/koping" target="_self">
      Köping
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungsör"}}'>
    <a href="/kungsor" class="item" data-section-name="/kungsor" target="_self">
      Kungsör
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Arboga"}}'>
    <a href="/arboga" class="item" data-section-name="/arboga" target="_self">
      Arboga
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fagersta"}}'>
    <a href="/fagersta" class="item" data-section-name="/fagersta" target="_self">
      Fagersta
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skinnskatteberg"}}'>
    <a href="/skinnskatteberg" class="item" data-section-name="/skinnskatteberg" target="_self">
      Skinnskatteberg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Norberg"}}'>
    <a href="/norberg" class="item" data-section-name="/norberg" target="_self">
      Norberg
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"VIK"}}'>
    <a href="/vik-hockey" class="item" data-section-name="/vik-hockey" target="_self">
      VIK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"VSK Fotboll"}}'>
    <a href="/vsk-fotboll" class="item" data-section-name="/vsk-fotboll" target="_self">
      VSK Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">
      Handboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">
      Födelsedag
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">
      Ledare (lib)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krogkollen"}}'>
    <a href="/krogkollen" class="item" data-section-name="/krogkollen" target="_self">
      Krogkollen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchkollen"}}'>
    <a href="/lunchkollen" class="item" data-section-name="/lunchkollen" target="_self">
      Lunchkollen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vimmel"}}'>
    <a href="/vimmel" class="item" data-section-name="/vimmel" target="_self">
      Vimmel
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Cityfestivalen"}}'>
    <a href="/cityfestivalen" class="item" data-section-name="/cityfestivalen" target="_self">
      Cityfestivalen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västerås Summer Meet"}}'>
    <a href="/power-meet" class="item" data-section-name="/power-meet" target="_self">
      Västerås Summer Meet
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i veckans bild"}}'>
    <a href="/tavla-i-veckans-bild" class="item" data-section-name="/tavla-i-veckans-bild" target="_self">
      Tävla i veckans bild
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://vlt.lokus.se/" class="item" data-section-name="http://vlt.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://vlt.mittjobb.se" class="item" data-section-name="http://vlt.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Idag-spalten"}}'>
    <a href="/idag-spalten" class="item" data-section-name="/idag-spalten" target="_self">
      Skicka in till Idag-spalten
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://vlt.lokus.se" class="item" data-section-name="http://vlt.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://vlt.mittjobb.se" class="item" data-section-name="http://vlt.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bilagor"}}'>
    <a href="/bilagor" class="item" data-section-name="/bilagor" target="_self">
      Bilagor
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/bostadspuls"><img src="/assets/sites/vlt/bostadspuls/main-logo-01a4601b777fa1278fb802342e9119582172aee6d55c51069c58f2799fc6743f.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.vlt.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/vlt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/vlt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås"}}'>
          <a href="/vasteras" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstahammar"}}'>
          <a href="/hallstahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstahammar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Surahammar"}}'>
          <a href="/surahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Surahammar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
          <a href="/sala" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
          <a href="/koping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
          <a href="/kungsor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
          <a href="/arboga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta"}}'>
          <a href="/fagersta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skinnskatteberg"}}'>
          <a href="/skinnskatteberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skinnskatteberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norberg"}}'>
          <a href="/norberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Norberg</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VIK"}}'>
          <a href="/vik-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">VIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VSK Fotboll"}}'>
          <a href="/vsk-fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">VSK Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krogkollen"}}'>
          <a href="/krogkollen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krogkollen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchkollen"}}'>
          <a href="/lunchkollen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchkollen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vimmel"}}'>
          <a href="/vimmel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vimmel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Cityfestivalen"}}'>
          <a href="/cityfestivalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Cityfestivalen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås Summer Meet"}}'>
          <a href="/power-meet" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås Summer Meet</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i veckans bild"}}'>
          <a href="/tavla-i-veckans-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i veckans bild</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://vlt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://vlt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://vlt.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://vlt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bilagor"}}'>
          <a href="/bilagor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bilagor</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.vlt.se//assets/sites/vlt/site-logo-fallback-a7f9431978d89c0d43832c5c7a6c2b5b9f311f5c04b6dd05aba3fe8bd9f14034.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="vlt">
  </div>
  <meta itemprop="datePublished" content="2019-01-26">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/be3749ce-a6f6-442a-9e75-86817ed80fdc.jpeg?fit=crop&amp;w=1200">
  <div class="row unpadded">
    <div class="column large-three-quarters">
      
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Norra Bjurhovda"
     data-uuid="9a26c61d-0510-42f1-974a-043ff3a89a12">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 20:41</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Kedjehus på 210 kvadratmeter sålt i Västerås – priset: 4 110 000 kronor</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Kedjehus%20p%C3%A5%20210%20kvadratmeter%20s%C3%A5lt%20i%20V%C3%A4ster%C3%A5s%20%E2%80%93%20priset:%204%C2%A0110%C2%A0000%20kronor&url=https://www.vlt.se/artikel/bostadspuls/kedjehus-pa-210-kvadratmeter-salt-i-vasteras-priset-4-110-000-kronor"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="9a26c61d-0510-42f1-974a-043ff3a89a12"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Jonas+Johansson%2C+31%2C+och+Lovisa+Boman%2C+34%2C+har+k%C3%B6pt+kedjehuset+p%C3%A5+Malstensgatan+3+i+V%C3%A4ster%C3%A5s+av...&p%5Btitle%5D=Kedjehus%2520p%25C3%25A5%2520210%2520kvadratmeter%2520s%25C3%25A5lt%2520i%2520V%25C3%25A4ster%25C3%25A5s%2520%25E2%2580%2593%2520priset%3A%25204%25C2%25A0110%25C2%25A0000%2520kronor&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fbostadspuls%2Fkedjehus-pa-210-kvadratmeter-salt-i-vasteras-priset-4-110-000-kronor&s=100&t=Kedjehus%2520p%25C3%25A5%2520210%2520kvadratmeter%2520s%25C3%25A5lt%2520i%2520V%25C3%25A4ster%25C3%25A5s%2520%25E2%2580%2593%2520priset%3A%25204%25C2%25A0110%25C2%25A0000%2520kronor&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fbostadspuls%2Fkedjehus-pa-210-kvadratmeter-salt-i-vasteras-priset-4-110-000-kronor"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="9a26c61d-0510-42f1-974a-043ff3a89a12"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.vlt.se/artikel/bostadspuls/kedjehus-pa-210-kvadratmeter-salt-i-vasteras-priset-4-110-000-kronor">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-9a26c61d-0510-42f1-974a-043ff3a89a12" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/be3749ce-a6f6-442a-9e75-86817ed80fdc.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/be3749ce-a6f6-442a-9e75-86817ed80fdc.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/be3749ce-a6f6-442a-9e75-86817ed80fdc.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/be3749ce-a6f6-442a-9e75-86817ed80fdc.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/be3749ce-a6f6-442a-9e75-86817ed80fdc.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/be3749ce-a6f6-442a-9e75-86817ed80fdc.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/be3749ce-a6f6-442a-9e75-86817ed80fdc.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="9a26c61d-0510-42f1-974a-043ff3a89a12"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_6fd236bcfaf916b584677681ea632c3c"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_6fd236bcfaf916b584677681ea632c3c"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/be3749ce-a6f6-442a-9e75-86817ed80fdc.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/be3749ce-a6f6-442a-9e75-86817ed80fdc.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/be3749ce-a6f6-442a-9e75-86817ed80fdc.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/be3749ce-a6f6-442a-9e75-86817ed80fdc.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/be3749ce-a6f6-442a-9e75-86817ed80fdc.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/be3749ce-a6f6-442a-9e75-86817ed80fdc.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/be3749ce-a6f6-442a-9e75-86817ed80fdc.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Jonas Johansson, 31, och Lovisa Boman, 34, har köpt kedjehuset på Malstensgatan 3 i Västerås av säljaren Tage Benny Alfonso Skoglunds dödsbo. Köpesumman blev 4 110 000 kronor och de nya ägarna tog över huset i december 2018. Huset är byggt 1969 och har en boyta på 210 kvadratmeter.</p><p class="body">Nyligen såldes ett annat kedjehus ett par hundra meter bort, på Labyrintvägen 42. Där blev priset för det 117 kvadratmeter stora huset 2 850 000 kronor.</p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Mittmedias Textrobot</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:" class="email"></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Kedjehus%20p%C3%A5%20210%20kvadratmeter%20s%C3%A5lt%20i%20V%C3%A4ster%C3%A5s%20%E2%80%93%20priset:%204%C2%A0110%C2%A0000%20kronor&url=https://www.vlt.se/artikel/bostadspuls/kedjehus-pa-210-kvadratmeter-salt-i-vasteras-priset-4-110-000-kronor"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="9a26c61d-0510-42f1-974a-043ff3a89a12"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Jonas+Johansson%2C+31%2C+och+Lovisa+Boman%2C+34%2C+har+k%C3%B6pt+kedjehuset+p%C3%A5+Malstensgatan+3+i+V%C3%A4ster%C3%A5s+av...&p%5Btitle%5D=Kedjehus%2520p%25C3%25A5%2520210%2520kvadratmeter%2520s%25C3%25A5lt%2520i%2520V%25C3%25A4ster%25C3%25A5s%2520%25E2%2580%2593%2520priset%3A%25204%25C2%25A0110%25C2%25A0000%2520kronor&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fbostadspuls%2Fkedjehus-pa-210-kvadratmeter-salt-i-vasteras-priset-4-110-000-kronor&s=100&t=Kedjehus%2520p%25C3%25A5%2520210%2520kvadratmeter%2520s%25C3%25A5lt%2520i%2520V%25C3%25A4ster%25C3%25A5s%2520%25E2%2580%2593%2520priset%3A%25204%25C2%25A0110%25C2%25A0000%2520kronor&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fbostadspuls%2Fkedjehus-pa-210-kvadratmeter-salt-i-vasteras-priset-4-110-000-kronor"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="9a26c61d-0510-42f1-974a-043ff3a89a12"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              
                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nordanby gärde"
     data-uuid="ec6d6fa4-1720-4de3-a6e4-15b0ed60ff2d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nordanby gärde</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:37</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-kedjehus-i-vasteras-3-400-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec6d6fa4-1720-4de3-a6e4-15b0ed60ff2d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fd06472f-2437-4a14-8785-d8caa8f7f26f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fd06472f-2437-4a14-8785-d8caa8f7f26f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fd06472f-2437-4a14-8785-d8caa8f7f26f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fd06472f-2437-4a14-8785-d8caa8f7f26f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fd06472f-2437-4a14-8785-d8caa8f7f26f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fd06472f-2437-4a14-8785-d8caa8f7f26f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fd06472f-2437-4a14-8785-d8caa8f7f26f.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-kedjehus-i-vasteras-3-400-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec6d6fa4-1720-4de3-a6e4-15b0ed60ff2d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fd06472f-2437-4a14-8785-d8caa8f7f26f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fd06472f-2437-4a14-8785-d8caa8f7f26f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fd06472f-2437-4a14-8785-d8caa8f7f26f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fd06472f-2437-4a14-8785-d8caa8f7f26f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fd06472f-2437-4a14-8785-d8caa8f7f26f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fd06472f-2437-4a14-8785-d8caa8f7f26f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fd06472f-2437-4a14-8785-d8caa8f7f26f.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nordanby gärde"
     data-uuid="ec6d6fa4-1720-4de3-a6e4-15b0ed60ff2d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nordanby gärde</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:37</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-kedjehus-i-vasteras-3-400-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec6d6fa4-1720-4de3-a6e4-15b0ed60ff2d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till kedjehus i Västerås – 3 400 000 kronor blev priset</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-kedjehus-i-vasteras-3-400-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec6d6fa4-1720-4de3-a6e4-15b0ed60ff2d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">3 400 000 kronor fick Lena Elisabet Kriström, 61, och Per Niklas Mälberg, 53, ge för kedjehuset...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Barnängen"
     data-uuid="f9b384c3-df7c-4d26-8738-0a276dc6e017">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Barnängen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15:45</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-hus-i-hallstahammar-prislappen-1-600-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9b384c3-df7c-4d26-8738-0a276dc6e017","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e4e8d408-bad6-40d8-834b-3aeff95f9c34.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e4e8d408-bad6-40d8-834b-3aeff95f9c34.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e4e8d408-bad6-40d8-834b-3aeff95f9c34.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e4e8d408-bad6-40d8-834b-3aeff95f9c34.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e4e8d408-bad6-40d8-834b-3aeff95f9c34.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e4e8d408-bad6-40d8-834b-3aeff95f9c34.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e4e8d408-bad6-40d8-834b-3aeff95f9c34.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-hus-i-hallstahammar-prislappen-1-600-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9b384c3-df7c-4d26-8738-0a276dc6e017","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e4e8d408-bad6-40d8-834b-3aeff95f9c34.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e4e8d408-bad6-40d8-834b-3aeff95f9c34.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e4e8d408-bad6-40d8-834b-3aeff95f9c34.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e4e8d408-bad6-40d8-834b-3aeff95f9c34.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e4e8d408-bad6-40d8-834b-3aeff95f9c34.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e4e8d408-bad6-40d8-834b-3aeff95f9c34.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e4e8d408-bad6-40d8-834b-3aeff95f9c34.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Barnängen"
     data-uuid="f9b384c3-df7c-4d26-8738-0a276dc6e017">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Barnängen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15:45</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-hus-i-hallstahammar-prislappen-1-600-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9b384c3-df7c-4d26-8738-0a276dc6e017","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till hus i Hallstahammar – prislappen: 1 600 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-hus-i-hallstahammar-prislappen-1-600-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9b384c3-df7c-4d26-8738-0a276dc6e017","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu är det klart vem som köpt huset på adressen Tegelbruksvägen 13 i Hallstahammar av Gun-Britt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Tillberga förs"
     data-uuid="1aec4ad9-551a-421b-9a09-0f57e936007a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Tillberga förs</span>
        <span class="article-meta-divider">|</span>
        <span class="label">09:33</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-fastigheten-pa-postadress-tillberga-nibble-6-i-vasteras" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1aec4ad9-551a-421b-9a09-0f57e936007a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/364960be-2d32-4a7f-a0d5-f00c5697a0d3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/364960be-2d32-4a7f-a0d5-f00c5697a0d3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/364960be-2d32-4a7f-a0d5-f00c5697a0d3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/364960be-2d32-4a7f-a0d5-f00c5697a0d3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/364960be-2d32-4a7f-a0d5-f00c5697a0d3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/364960be-2d32-4a7f-a0d5-f00c5697a0d3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/364960be-2d32-4a7f-a0d5-f00c5697a0d3.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-fastigheten-pa-postadress-tillberga-nibble-6-i-vasteras" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1aec4ad9-551a-421b-9a09-0f57e936007a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/364960be-2d32-4a7f-a0d5-f00c5697a0d3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/364960be-2d32-4a7f-a0d5-f00c5697a0d3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/364960be-2d32-4a7f-a0d5-f00c5697a0d3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/364960be-2d32-4a7f-a0d5-f00c5697a0d3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/364960be-2d32-4a7f-a0d5-f00c5697a0d3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/364960be-2d32-4a7f-a0d5-f00c5697a0d3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/364960be-2d32-4a7f-a0d5-f00c5697a0d3.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tillberga förs"
     data-uuid="1aec4ad9-551a-421b-9a09-0f57e936007a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Tillberga förs</span>
        <span class="article-meta-divider">|</span>
        <span class="label">09:33</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-fastigheten-pa-postadress-tillberga-nibble-6-i-vasteras" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1aec4ad9-551a-421b-9a09-0f57e936007a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till fastigheten på postadress Tillberga Nibble 6 i Västerås</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-fastigheten-pa-postadress-tillberga-nibble-6-i-vasteras" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1aec4ad9-551a-421b-9a09-0f57e936007a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Don Sebastian Åström, Viktor Henriksson och Henrik Eriksson ärver fastigheten på adressen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Riddarhyttan"
     data-uuid="d7a1380f-749f-4890-999b-360c6455a158">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Riddarhyttan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/riddarhyttan/summer-meet-bossen-saljer-folkets-park-i-riddarhyttan-det-ar-med-sorg-i-hjartat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7a1380f-749f-4890-999b-360c6455a158","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d7eeb526-f560-4d9e-88a1-fd872dee16fb.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d7eeb526-f560-4d9e-88a1-fd872dee16fb.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d7eeb526-f560-4d9e-88a1-fd872dee16fb.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d7eeb526-f560-4d9e-88a1-fd872dee16fb.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d7eeb526-f560-4d9e-88a1-fd872dee16fb.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d7eeb526-f560-4d9e-88a1-fd872dee16fb.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d7eeb526-f560-4d9e-88a1-fd872dee16fb.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/riddarhyttan/summer-meet-bossen-saljer-folkets-park-i-riddarhyttan-det-ar-med-sorg-i-hjartat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7a1380f-749f-4890-999b-360c6455a158","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d7eeb526-f560-4d9e-88a1-fd872dee16fb.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d7eeb526-f560-4d9e-88a1-fd872dee16fb.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d7eeb526-f560-4d9e-88a1-fd872dee16fb.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d7eeb526-f560-4d9e-88a1-fd872dee16fb.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d7eeb526-f560-4d9e-88a1-fd872dee16fb.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d7eeb526-f560-4d9e-88a1-fd872dee16fb.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d7eeb526-f560-4d9e-88a1-fd872dee16fb.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Riddarhyttan"
     data-uuid="d7a1380f-749f-4890-999b-360c6455a158">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Riddarhyttan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/riddarhyttan/summer-meet-bossen-saljer-folkets-park-i-riddarhyttan-det-ar-med-sorg-i-hjartat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7a1380f-749f-4890-999b-360c6455a158","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Summer Meet-bossen säljer Folkets Park i Riddarhyttan: ”Det är med sorg i hjärtat” </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/riddarhyttan/summer-meet-bossen-saljer-folkets-park-i-riddarhyttan-det-ar-med-sorg-i-hjartat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d7a1380f-749f-4890-999b-360c6455a158","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu ligger Folkets Park i Riddarhyttan ute för försäljning. Det är Summer Meet-generalen Klas...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Rönnby centrum"
     data-uuid="63e4f30c-fdc2-44ce-a985-79ded725ad04">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Rönnby centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/6-rumsvilla-med-jacuzzi-och-bastu-mest-klickad-pa-hemnet-ett-attraktivt-bostadsomrade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63e4f30c-fdc2-44ce-a985-79ded725ad04","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5ffd5000-884c-4c9b-b1fc-2af00e2f9ca7.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5ffd5000-884c-4c9b-b1fc-2af00e2f9ca7.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5ffd5000-884c-4c9b-b1fc-2af00e2f9ca7.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5ffd5000-884c-4c9b-b1fc-2af00e2f9ca7.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5ffd5000-884c-4c9b-b1fc-2af00e2f9ca7.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5ffd5000-884c-4c9b-b1fc-2af00e2f9ca7.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5ffd5000-884c-4c9b-b1fc-2af00e2f9ca7.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/6-rumsvilla-med-jacuzzi-och-bastu-mest-klickad-pa-hemnet-ett-attraktivt-bostadsomrade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63e4f30c-fdc2-44ce-a985-79ded725ad04","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5ffd5000-884c-4c9b-b1fc-2af00e2f9ca7.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5ffd5000-884c-4c9b-b1fc-2af00e2f9ca7.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5ffd5000-884c-4c9b-b1fc-2af00e2f9ca7.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5ffd5000-884c-4c9b-b1fc-2af00e2f9ca7.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5ffd5000-884c-4c9b-b1fc-2af00e2f9ca7.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5ffd5000-884c-4c9b-b1fc-2af00e2f9ca7.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5ffd5000-884c-4c9b-b1fc-2af00e2f9ca7.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Rönnby centrum"
     data-uuid="63e4f30c-fdc2-44ce-a985-79ded725ad04">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Rönnby centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/6-rumsvilla-med-jacuzzi-och-bastu-mest-klickad-pa-hemnet-ett-attraktivt-bostadsomrade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63e4f30c-fdc2-44ce-a985-79ded725ad04","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>6-rumsvilla med jacuzzi och bastu mest klickad på Hemnet: ”Ett attraktivt bostadsområde”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/6-rumsvilla-med-jacuzzi-och-bastu-mest-klickad-pa-hemnet-ett-attraktivt-bostadsomrade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63e4f30c-fdc2-44ce-a985-79ded725ad04","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Bostadspuls listar de 5 mest klickade objekten i Västerås på Hemnet under förra veckan.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Möklinta"
     data-uuid="c3c46f9b-affb-4048-b37d-2078882105cb">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Möklinta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">08:07</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-gard-i-moklinta-3-150-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c3c46f9b-affb-4048-b37d-2078882105cb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b1c96c02-a8e9-4808-b5c7-6f9d8cdf00a5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1c96c02-a8e9-4808-b5c7-6f9d8cdf00a5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1c96c02-a8e9-4808-b5c7-6f9d8cdf00a5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1c96c02-a8e9-4808-b5c7-6f9d8cdf00a5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1c96c02-a8e9-4808-b5c7-6f9d8cdf00a5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1c96c02-a8e9-4808-b5c7-6f9d8cdf00a5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1c96c02-a8e9-4808-b5c7-6f9d8cdf00a5.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-gard-i-moklinta-3-150-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c3c46f9b-affb-4048-b37d-2078882105cb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b1c96c02-a8e9-4808-b5c7-6f9d8cdf00a5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b1c96c02-a8e9-4808-b5c7-6f9d8cdf00a5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b1c96c02-a8e9-4808-b5c7-6f9d8cdf00a5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b1c96c02-a8e9-4808-b5c7-6f9d8cdf00a5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b1c96c02-a8e9-4808-b5c7-6f9d8cdf00a5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b1c96c02-a8e9-4808-b5c7-6f9d8cdf00a5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b1c96c02-a8e9-4808-b5c7-6f9d8cdf00a5.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Möklinta"
     data-uuid="c3c46f9b-affb-4048-b37d-2078882105cb">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Möklinta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">08:07</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-gard-i-moklinta-3-150-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c3c46f9b-affb-4048-b37d-2078882105cb","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till gård i Möklinta – 3 150 000 kronor blev priset</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-gard-i-moklinta-3-150-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c3c46f9b-affb-4048-b37d-2078882105cb","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu är det klart vem som köpt lantbruksfastigheten på adressen Norra Heden Hedsberg 112 i Möklinta...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="914492c9-95a0-4925-8732-a8da079bafa9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Konsument</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-280" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"914492c9-95a0-4925-8732-a8da079bafa9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f79ce49f6a7260a8ce1a801b87405202681c2b72.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f79ce49f6a7260a8ce1a801b87405202681c2b72.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f79ce49f6a7260a8ce1a801b87405202681c2b72.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f79ce49f6a7260a8ce1a801b87405202681c2b72.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f79ce49f6a7260a8ce1a801b87405202681c2b72.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f79ce49f6a7260a8ce1a801b87405202681c2b72.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f79ce49f6a7260a8ce1a801b87405202681c2b72.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-280" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"914492c9-95a0-4925-8732-a8da079bafa9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f79ce49f6a7260a8ce1a801b87405202681c2b72.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f79ce49f6a7260a8ce1a801b87405202681c2b72.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f79ce49f6a7260a8ce1a801b87405202681c2b72.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f79ce49f6a7260a8ce1a801b87405202681c2b72.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f79ce49f6a7260a8ce1a801b87405202681c2b72.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f79ce49f6a7260a8ce1a801b87405202681c2b72.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f79ce49f6a7260a8ce1a801b87405202681c2b72.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="914492c9-95a0-4925-8732-a8da079bafa9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Konsument</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-280" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"914492c9-95a0-4925-8732-a8da079bafa9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Veckans bostadsaffärer – så mycket fick grannen för sitt hus </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-280" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"914492c9-95a0-4925-8732-a8da079bafa9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Lagfarter Västerås, Hallstahammar, Surahammar</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="27eef01d-150e-4928-8bfb-ab013e7142b5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Konsument</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/konsument/lista-en-hall-i-vasteras-eller-en-fyra-i-norberg-sa-har-mycket-lagenhet-far-du-for-pengarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27eef01d-150e-4928-8bfb-ab013e7142b5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/095bce99-2540-45b0-8a0a-bccf7e4039be.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/095bce99-2540-45b0-8a0a-bccf7e4039be.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/095bce99-2540-45b0-8a0a-bccf7e4039be.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/095bce99-2540-45b0-8a0a-bccf7e4039be.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/095bce99-2540-45b0-8a0a-bccf7e4039be.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/095bce99-2540-45b0-8a0a-bccf7e4039be.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/095bce99-2540-45b0-8a0a-bccf7e4039be.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/konsument/lista-en-hall-i-vasteras-eller-en-fyra-i-norberg-sa-har-mycket-lagenhet-far-du-for-pengarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27eef01d-150e-4928-8bfb-ab013e7142b5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/095bce99-2540-45b0-8a0a-bccf7e4039be.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/095bce99-2540-45b0-8a0a-bccf7e4039be.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/095bce99-2540-45b0-8a0a-bccf7e4039be.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/095bce99-2540-45b0-8a0a-bccf7e4039be.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/095bce99-2540-45b0-8a0a-bccf7e4039be.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/095bce99-2540-45b0-8a0a-bccf7e4039be.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/095bce99-2540-45b0-8a0a-bccf7e4039be.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="27eef01d-150e-4928-8bfb-ab013e7142b5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Konsument</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/konsument/lista-en-hall-i-vasteras-eller-en-fyra-i-norberg-sa-har-mycket-lagenhet-far-du-for-pengarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27eef01d-150e-4928-8bfb-ab013e7142b5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>LISTA: En hall i Västerås eller en fyra i Norberg – så här mycket lägenhet får du för pengarna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/konsument/lista-en-hall-i-vasteras-eller-en-fyra-i-norberg-sa-har-mycket-lagenhet-far-du-for-pengarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27eef01d-150e-4928-8bfb-ab013e7142b5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Knappt tre kvadratmeter i centrala Stockholm, nästan tolv kvadratmeter i Västerås – eller 125...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hamre"
     data-uuid="628bcd72-9e80-4b73-8b7c-a7047aa05a74">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hamre</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/radhus-pa-147-kvadratmeter-fran-1969-salt-i-vasteras-priset-3-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"628bcd72-9e80-4b73-8b7c-a7047aa05a74","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7901fd81-300b-4d34-b3e7-c46fc998a7a1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7901fd81-300b-4d34-b3e7-c46fc998a7a1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7901fd81-300b-4d34-b3e7-c46fc998a7a1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7901fd81-300b-4d34-b3e7-c46fc998a7a1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7901fd81-300b-4d34-b3e7-c46fc998a7a1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7901fd81-300b-4d34-b3e7-c46fc998a7a1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7901fd81-300b-4d34-b3e7-c46fc998a7a1.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/radhus-pa-147-kvadratmeter-fran-1969-salt-i-vasteras-priset-3-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"628bcd72-9e80-4b73-8b7c-a7047aa05a74","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7901fd81-300b-4d34-b3e7-c46fc998a7a1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7901fd81-300b-4d34-b3e7-c46fc998a7a1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7901fd81-300b-4d34-b3e7-c46fc998a7a1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7901fd81-300b-4d34-b3e7-c46fc998a7a1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7901fd81-300b-4d34-b3e7-c46fc998a7a1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7901fd81-300b-4d34-b3e7-c46fc998a7a1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7901fd81-300b-4d34-b3e7-c46fc998a7a1.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hamre"
     data-uuid="628bcd72-9e80-4b73-8b7c-a7047aa05a74">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hamre</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/radhus-pa-147-kvadratmeter-fran-1969-salt-i-vasteras-priset-3-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"628bcd72-9e80-4b73-8b7c-a7047aa05a74","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Radhus på 147 kvadratmeter från 1969 sålt i Västerås – priset: 3 500 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/radhus-pa-147-kvadratmeter-fran-1969-salt-i-vasteras-priset-3-500-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"628bcd72-9e80-4b73-8b7c-a7047aa05a74","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Eva Josefin Ihlström, 33, och Fredrik Anders Oscar Ihlström, 38, har köpt radhuset på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Lillhärads förs"
     data-uuid="9e7b4691-a450-4e32-ad39-d48f94ca7352">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lillhärads förs</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nybyggt-4-miljonershus-med-3-5-meters-takhojd-ar-veckans-popularaste-flera-hastgardar-i-narheten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e7b4691-a450-4e32-ad39-d48f94ca7352","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/845791e7-6e06-46c2-98e1-14d972bca3b1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/845791e7-6e06-46c2-98e1-14d972bca3b1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/845791e7-6e06-46c2-98e1-14d972bca3b1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/845791e7-6e06-46c2-98e1-14d972bca3b1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/845791e7-6e06-46c2-98e1-14d972bca3b1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/845791e7-6e06-46c2-98e1-14d972bca3b1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/845791e7-6e06-46c2-98e1-14d972bca3b1.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nybyggt-4-miljonershus-med-3-5-meters-takhojd-ar-veckans-popularaste-flera-hastgardar-i-narheten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e7b4691-a450-4e32-ad39-d48f94ca7352","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/845791e7-6e06-46c2-98e1-14d972bca3b1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/845791e7-6e06-46c2-98e1-14d972bca3b1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/845791e7-6e06-46c2-98e1-14d972bca3b1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/845791e7-6e06-46c2-98e1-14d972bca3b1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/845791e7-6e06-46c2-98e1-14d972bca3b1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/845791e7-6e06-46c2-98e1-14d972bca3b1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/845791e7-6e06-46c2-98e1-14d972bca3b1.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Lillhärads förs"
     data-uuid="9e7b4691-a450-4e32-ad39-d48f94ca7352">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lillhärads förs</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/nybyggt-4-miljonershus-med-3-5-meters-takhojd-ar-veckans-popularaste-flera-hastgardar-i-narheten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e7b4691-a450-4e32-ad39-d48f94ca7352","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nybyggt 4-miljonershus med 3,5 meters takhöjd är veckans populäraste: "Flera hästgårdar i närheten"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nybyggt-4-miljonershus-med-3-5-meters-takhojd-ar-veckans-popularaste-flera-hastgardar-i-narheten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e7b4691-a450-4e32-ad39-d48f94ca7352","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Bostadspuls listar de 5 mest klickade objekten i Västerås på Hemnet under förra veckan.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Berg"
     data-uuid="8e55bfdd-8324-46d4-9326-38c01cbd16e4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Berg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/gard-i-hallstahammars-kommun-har-fatt-ny-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e55bfdd-8324-46d4-9326-38c01cbd16e4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8cbe6e65-037c-4caf-b13b-f0d24c565359.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8cbe6e65-037c-4caf-b13b-f0d24c565359.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8cbe6e65-037c-4caf-b13b-f0d24c565359.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8cbe6e65-037c-4caf-b13b-f0d24c565359.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8cbe6e65-037c-4caf-b13b-f0d24c565359.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8cbe6e65-037c-4caf-b13b-f0d24c565359.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8cbe6e65-037c-4caf-b13b-f0d24c565359.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/gard-i-hallstahammars-kommun-har-fatt-ny-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e55bfdd-8324-46d4-9326-38c01cbd16e4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8cbe6e65-037c-4caf-b13b-f0d24c565359.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8cbe6e65-037c-4caf-b13b-f0d24c565359.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8cbe6e65-037c-4caf-b13b-f0d24c565359.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8cbe6e65-037c-4caf-b13b-f0d24c565359.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8cbe6e65-037c-4caf-b13b-f0d24c565359.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8cbe6e65-037c-4caf-b13b-f0d24c565359.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8cbe6e65-037c-4caf-b13b-f0d24c565359.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Berg"
     data-uuid="8e55bfdd-8324-46d4-9326-38c01cbd16e4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Berg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/gard-i-hallstahammars-kommun-har-fatt-ny-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e55bfdd-8324-46d4-9326-38c01cbd16e4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Gård i Hallstahammars kommun har fått ny ägare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/gard-i-hallstahammars-kommun-har-fatt-ny-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e55bfdd-8324-46d4-9326-38c01cbd16e4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Johan Bertilsson, 54 år, har tagit över fastigheten Vallberga 1:21 i Hallstahammars kommun från...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Guttsta"
     data-uuid="01e222a3-8f54-41a6-a771-bcb2c3a9dc63">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Guttsta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/lista-lyxhus-gardar-och-sommarstugor-har-ar-arets-10-mest-klickade-hem-i-lanet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"01e222a3-8f54-41a6-a771-bcb2c3a9dc63","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3de33fbc-77d3-4fac-9a23-2e7360825761.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3de33fbc-77d3-4fac-9a23-2e7360825761.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3de33fbc-77d3-4fac-9a23-2e7360825761.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3de33fbc-77d3-4fac-9a23-2e7360825761.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3de33fbc-77d3-4fac-9a23-2e7360825761.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3de33fbc-77d3-4fac-9a23-2e7360825761.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3de33fbc-77d3-4fac-9a23-2e7360825761.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/lista-lyxhus-gardar-och-sommarstugor-har-ar-arets-10-mest-klickade-hem-i-lanet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"01e222a3-8f54-41a6-a771-bcb2c3a9dc63","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3de33fbc-77d3-4fac-9a23-2e7360825761.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3de33fbc-77d3-4fac-9a23-2e7360825761.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3de33fbc-77d3-4fac-9a23-2e7360825761.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3de33fbc-77d3-4fac-9a23-2e7360825761.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3de33fbc-77d3-4fac-9a23-2e7360825761.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3de33fbc-77d3-4fac-9a23-2e7360825761.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3de33fbc-77d3-4fac-9a23-2e7360825761.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Guttsta"
     data-uuid="01e222a3-8f54-41a6-a771-bcb2c3a9dc63">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Guttsta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/lista-lyxhus-gardar-och-sommarstugor-har-ar-arets-10-mest-klickade-hem-i-lanet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"01e222a3-8f54-41a6-a771-bcb2c3a9dc63","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>LISTA: Lyxhus, gårdar och sommarstugor – här är årets 10 mest klickade hem i länet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/lista-lyxhus-gardar-och-sommarstugor-har-ar-arets-10-mest-klickade-hem-i-lanet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"01e222a3-8f54-41a6-a771-bcb2c3a9dc63","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Bostadspuls listar de 10 mest klickade objekten på Hemnet i Västmanland under 2018.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Romfartuna gles"
     data-uuid="0eda88b5-49bb-4f5d-bbf8-f2464a47c9cc">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Romfartuna gles</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/gard-i-vasteras-sald-for-16-000-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0eda88b5-49bb-4f5d-bbf8-f2464a47c9cc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/02eeb581-2aac-4830-95f8-a69bb3757d6f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/02eeb581-2aac-4830-95f8-a69bb3757d6f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/02eeb581-2aac-4830-95f8-a69bb3757d6f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/02eeb581-2aac-4830-95f8-a69bb3757d6f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/02eeb581-2aac-4830-95f8-a69bb3757d6f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/02eeb581-2aac-4830-95f8-a69bb3757d6f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/02eeb581-2aac-4830-95f8-a69bb3757d6f.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/gard-i-vasteras-sald-for-16-000-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0eda88b5-49bb-4f5d-bbf8-f2464a47c9cc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/02eeb581-2aac-4830-95f8-a69bb3757d6f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/02eeb581-2aac-4830-95f8-a69bb3757d6f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/02eeb581-2aac-4830-95f8-a69bb3757d6f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/02eeb581-2aac-4830-95f8-a69bb3757d6f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/02eeb581-2aac-4830-95f8-a69bb3757d6f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/02eeb581-2aac-4830-95f8-a69bb3757d6f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/02eeb581-2aac-4830-95f8-a69bb3757d6f.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Romfartuna gles"
     data-uuid="0eda88b5-49bb-4f5d-bbf8-f2464a47c9cc">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Romfartuna gles</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/gard-i-vasteras-sald-for-16-000-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0eda88b5-49bb-4f5d-bbf8-f2464a47c9cc","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Gård i Västerås såld för 16 000 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/gard-i-vasteras-sald-for-16-000-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0eda88b5-49bb-4f5d-bbf8-f2464a47c9cc","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu är det klart vem som köpt lantbruksfastigheten på adressen Lycksta 1 i Västerås av Torgny...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Irsta tätort"
     data-uuid="d94a6f84-6b5a-49e9-ac7c-1e0d913de412">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Irsta tätort</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/92-kvadratmeter-stort-hus-i-irsta-vasteras-salt-for-2-995-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d94a6f84-6b5a-49e9-ac7c-1e0d913de412","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/776f3df7-07ae-4a2f-98d1-963925cd8512.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/776f3df7-07ae-4a2f-98d1-963925cd8512.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/776f3df7-07ae-4a2f-98d1-963925cd8512.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/776f3df7-07ae-4a2f-98d1-963925cd8512.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/776f3df7-07ae-4a2f-98d1-963925cd8512.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/776f3df7-07ae-4a2f-98d1-963925cd8512.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/776f3df7-07ae-4a2f-98d1-963925cd8512.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/92-kvadratmeter-stort-hus-i-irsta-vasteras-salt-for-2-995-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d94a6f84-6b5a-49e9-ac7c-1e0d913de412","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/776f3df7-07ae-4a2f-98d1-963925cd8512.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/776f3df7-07ae-4a2f-98d1-963925cd8512.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/776f3df7-07ae-4a2f-98d1-963925cd8512.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/776f3df7-07ae-4a2f-98d1-963925cd8512.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/776f3df7-07ae-4a2f-98d1-963925cd8512.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/776f3df7-07ae-4a2f-98d1-963925cd8512.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/776f3df7-07ae-4a2f-98d1-963925cd8512.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Irsta tätort"
     data-uuid="d94a6f84-6b5a-49e9-ac7c-1e0d913de412">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Irsta tätort</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/92-kvadratmeter-stort-hus-i-irsta-vasteras-salt-for-2-995-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d94a6f84-6b5a-49e9-ac7c-1e0d913de412","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>92 kvadratmeter stort hus i Irsta, Västerås sålt för 2 995 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/92-kvadratmeter-stort-hus-i-irsta-vasteras-salt-for-2-995-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d94a6f84-6b5a-49e9-ac7c-1e0d913de412","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">2 995 000 kronor fick Marcus Weywadt, 27, och Elin Strand, 22, ge för huset på adressen Eddagatan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="d1f1abe2-2f2b-4e2f-affa-d0a9ec3c2cf9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Konsument</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-275" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1f1abe2-2f2b-4e2f-affa-d0a9ec3c2cf9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6352a75f-0773-42c9-b282-1dbef34e50e1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6352a75f-0773-42c9-b282-1dbef34e50e1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6352a75f-0773-42c9-b282-1dbef34e50e1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6352a75f-0773-42c9-b282-1dbef34e50e1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6352a75f-0773-42c9-b282-1dbef34e50e1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6352a75f-0773-42c9-b282-1dbef34e50e1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6352a75f-0773-42c9-b282-1dbef34e50e1.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-275" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1f1abe2-2f2b-4e2f-affa-d0a9ec3c2cf9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6352a75f-0773-42c9-b282-1dbef34e50e1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6352a75f-0773-42c9-b282-1dbef34e50e1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6352a75f-0773-42c9-b282-1dbef34e50e1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6352a75f-0773-42c9-b282-1dbef34e50e1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6352a75f-0773-42c9-b282-1dbef34e50e1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6352a75f-0773-42c9-b282-1dbef34e50e1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6352a75f-0773-42c9-b282-1dbef34e50e1.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Konsument"
     data-uuid="d1f1abe2-2f2b-4e2f-affa-d0a9ec3c2cf9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Konsument</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-275" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1f1abe2-2f2b-4e2f-affa-d0a9ec3c2cf9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Veckans bostadsaffärer – så mycket fick grannen för sitt hus </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-275" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1f1abe2-2f2b-4e2f-affa-d0a9ec3c2cf9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Lagfarter Västerås, Hallstahammar, Surahammar</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hammarby stadsh"
     data-uuid="35a51bc8-e349-4dbd-85d3-6e585af3da23">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hammarby stadsh</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-fastigheten-pa-birgittavagen-2b-i-vasteras" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35a51bc8-e349-4dbd-85d3-6e585af3da23","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cfe7d290-a911-4b5d-822c-6d3a8364beb8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cfe7d290-a911-4b5d-822c-6d3a8364beb8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cfe7d290-a911-4b5d-822c-6d3a8364beb8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cfe7d290-a911-4b5d-822c-6d3a8364beb8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cfe7d290-a911-4b5d-822c-6d3a8364beb8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cfe7d290-a911-4b5d-822c-6d3a8364beb8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cfe7d290-a911-4b5d-822c-6d3a8364beb8.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-fastigheten-pa-birgittavagen-2b-i-vasteras" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35a51bc8-e349-4dbd-85d3-6e585af3da23","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cfe7d290-a911-4b5d-822c-6d3a8364beb8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cfe7d290-a911-4b5d-822c-6d3a8364beb8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cfe7d290-a911-4b5d-822c-6d3a8364beb8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cfe7d290-a911-4b5d-822c-6d3a8364beb8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cfe7d290-a911-4b5d-822c-6d3a8364beb8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cfe7d290-a911-4b5d-822c-6d3a8364beb8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cfe7d290-a911-4b5d-822c-6d3a8364beb8.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hammarby stadsh"
     data-uuid="35a51bc8-e349-4dbd-85d3-6e585af3da23">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hammarby stadsh</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-fastigheten-pa-birgittavagen-2b-i-vasteras" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35a51bc8-e349-4dbd-85d3-6e585af3da23","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till fastigheten på Birgittavägen 2B i Västerås</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-fastigheten-pa-birgittavagen-2b-i-vasteras" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35a51bc8-e349-4dbd-85d3-6e585af3da23","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">1 200 000 kronor fick Gian och Tahir Osman, 61 och 63 år, ge för fastigheten på adressen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Irsta tätort"
     data-uuid="d4b57e57-523e-41a5-9941-7dc469336dc9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Irsta tätort</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-kedjehus-i-irsta-vasteras-3-405-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d4b57e57-523e-41a5-9941-7dc469336dc9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e9e773ce-e958-46a2-b949-38822712bbba.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e9e773ce-e958-46a2-b949-38822712bbba.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e9e773ce-e958-46a2-b949-38822712bbba.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e9e773ce-e958-46a2-b949-38822712bbba.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e9e773ce-e958-46a2-b949-38822712bbba.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e9e773ce-e958-46a2-b949-38822712bbba.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e9e773ce-e958-46a2-b949-38822712bbba.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-kedjehus-i-irsta-vasteras-3-405-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d4b57e57-523e-41a5-9941-7dc469336dc9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e9e773ce-e958-46a2-b949-38822712bbba.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e9e773ce-e958-46a2-b949-38822712bbba.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e9e773ce-e958-46a2-b949-38822712bbba.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e9e773ce-e958-46a2-b949-38822712bbba.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e9e773ce-e958-46a2-b949-38822712bbba.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e9e773ce-e958-46a2-b949-38822712bbba.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e9e773ce-e958-46a2-b949-38822712bbba.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Irsta tätort"
     data-uuid="d4b57e57-523e-41a5-9941-7dc469336dc9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Irsta tätort</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-kedjehus-i-irsta-vasteras-3-405-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d4b57e57-523e-41a5-9941-7dc469336dc9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till kedjehus i Irsta, Västerås – 3 405 000 kronor blev priset</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-kedjehus-i-irsta-vasteras-3-405-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d4b57e57-523e-41a5-9941-7dc469336dc9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Anngelica Charlotte Andrén, 27, och Elias Bremer, 34, är nya ägare till fastigheten på adressen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Rönnby"
     data-uuid="ec229890-356e-497e-9bb7-afe3e9136c47">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Rönnby</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/radhus-i-vasteras-far-ny-agare-6" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec229890-356e-497e-9bb7-afe3e9136c47","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d08c7b4-3c70-4a9e-b87b-3564855481f4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d08c7b4-3c70-4a9e-b87b-3564855481f4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d08c7b4-3c70-4a9e-b87b-3564855481f4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d08c7b4-3c70-4a9e-b87b-3564855481f4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d08c7b4-3c70-4a9e-b87b-3564855481f4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d08c7b4-3c70-4a9e-b87b-3564855481f4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d08c7b4-3c70-4a9e-b87b-3564855481f4.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/radhus-i-vasteras-far-ny-agare-6" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec229890-356e-497e-9bb7-afe3e9136c47","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d08c7b4-3c70-4a9e-b87b-3564855481f4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d08c7b4-3c70-4a9e-b87b-3564855481f4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d08c7b4-3c70-4a9e-b87b-3564855481f4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d08c7b4-3c70-4a9e-b87b-3564855481f4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d08c7b4-3c70-4a9e-b87b-3564855481f4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d08c7b4-3c70-4a9e-b87b-3564855481f4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d08c7b4-3c70-4a9e-b87b-3564855481f4.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Rönnby"
     data-uuid="ec229890-356e-497e-9bb7-afe3e9136c47">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Rönnby</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/radhus-i-vasteras-far-ny-agare-6" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec229890-356e-497e-9bb7-afe3e9136c47","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Radhus i Västerås får ny ägare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/radhus-i-vasteras-far-ny-agare-6" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec229890-356e-497e-9bb7-afe3e9136c47","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fastigheten på Diskusgatan 97 i Västerås har bytt ägare. Ny ägare är Maria Heinmüller, 88 år, som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Irsta tätort"
     data-uuid="298704d3-8000-4db8-958d-4d686617298e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Irsta tätort</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/156-kvadratmeter-stort-hus-i-irsta-vasteras-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"298704d3-8000-4db8-958d-4d686617298e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6ae2fafc-c3dc-4bb4-8eab-40e25e79eccb.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6ae2fafc-c3dc-4bb4-8eab-40e25e79eccb.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6ae2fafc-c3dc-4bb4-8eab-40e25e79eccb.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6ae2fafc-c3dc-4bb4-8eab-40e25e79eccb.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6ae2fafc-c3dc-4bb4-8eab-40e25e79eccb.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6ae2fafc-c3dc-4bb4-8eab-40e25e79eccb.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6ae2fafc-c3dc-4bb4-8eab-40e25e79eccb.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/156-kvadratmeter-stort-hus-i-irsta-vasteras-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"298704d3-8000-4db8-958d-4d686617298e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6ae2fafc-c3dc-4bb4-8eab-40e25e79eccb.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6ae2fafc-c3dc-4bb4-8eab-40e25e79eccb.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6ae2fafc-c3dc-4bb4-8eab-40e25e79eccb.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6ae2fafc-c3dc-4bb4-8eab-40e25e79eccb.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6ae2fafc-c3dc-4bb4-8eab-40e25e79eccb.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6ae2fafc-c3dc-4bb4-8eab-40e25e79eccb.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6ae2fafc-c3dc-4bb4-8eab-40e25e79eccb.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Irsta tätort"
     data-uuid="298704d3-8000-4db8-958d-4d686617298e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Irsta tätort</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/156-kvadratmeter-stort-hus-i-irsta-vasteras-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"298704d3-8000-4db8-958d-4d686617298e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>156 kvadratmeter stort hus i Irsta, Västerås sålt till nya ägare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/156-kvadratmeter-stort-hus-i-irsta-vasteras-salt-till-nya-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"298704d3-8000-4db8-958d-4d686617298e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Petra Linnéa Marchetti Eklöf, 31, och Per Daniel Peter Eklöf, 34, har tagit över fastigheten på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalskogen"
     data-uuid="14469cff-1176-4942-877e-6dc43c88cd5c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Dalskogen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/61-aring-ny-agare-till-hus-i-surahammar-1-640-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14469cff-1176-4942-877e-6dc43c88cd5c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/87c7462f-084e-4f93-8e57-b1659e298805.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/87c7462f-084e-4f93-8e57-b1659e298805.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/87c7462f-084e-4f93-8e57-b1659e298805.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/87c7462f-084e-4f93-8e57-b1659e298805.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/87c7462f-084e-4f93-8e57-b1659e298805.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/87c7462f-084e-4f93-8e57-b1659e298805.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/87c7462f-084e-4f93-8e57-b1659e298805.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/61-aring-ny-agare-till-hus-i-surahammar-1-640-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14469cff-1176-4942-877e-6dc43c88cd5c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/87c7462f-084e-4f93-8e57-b1659e298805.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/87c7462f-084e-4f93-8e57-b1659e298805.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/87c7462f-084e-4f93-8e57-b1659e298805.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/87c7462f-084e-4f93-8e57-b1659e298805.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/87c7462f-084e-4f93-8e57-b1659e298805.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/87c7462f-084e-4f93-8e57-b1659e298805.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/87c7462f-084e-4f93-8e57-b1659e298805.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalskogen"
     data-uuid="14469cff-1176-4942-877e-6dc43c88cd5c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Dalskogen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bostadspuls/61-aring-ny-agare-till-hus-i-surahammar-1-640-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14469cff-1176-4942-877e-6dc43c88cd5c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>61-åring ny ägare till hus i Surahammar – 1 640 000 kronor blev priset</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/61-aring-ny-agare-till-hus-i-surahammar-1-640-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"14469cff-1176-4942-877e-6dc43c88cd5c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">1 640 000 kronor fick Wolfgang Mrazek, 61 år, från Västerås, ge för huset på adressen Bergsvägen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_8428e22bfaeaad4ca3c8c8fcb9a9a102"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_8428e22bfaeaad4ca3c8c8fcb9a9a102"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_8941b85450f23cbc102959c2c2fa3ce4"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_8941b85450f23cbc102959c2c2fa3ce4"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div data-spklw-widget="widget-53be960fd1fcb" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/vlt-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	    <li>
	      <p class="footer-info-title">Besöksadress:</p>
	      <p>Slottsgatan 27</p>
	      <p>Box 3</p>
	      <p>721 03 Västerås</p>
	    </li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-vlt-och-mittmedia">
	      Om <span itemprop="brand">vlt</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-vlt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#13677a636053657f673d6076"><span class="__cf_email__" data-cfemail="aedac7deddeed8c2da80ddcb">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4621199199">021-199 199</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med VLT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#3b4f524b487b4d574f15485e"><span class="__cf_email__" data-cfemail="d4a0bda4a794a2b8a0faa7b1">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4621199199">021-199 199</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med VLT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '069dd99dec0b49869321a3b2b49fdf5e';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-bb6e6a45b54af4275e486062eec24876baf3a6e82546e26c7b304710e71cb134.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_09189bd0f68a583b52fa61287269942a"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_09189bd0f68a583b52fa61287269942a"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_245318acefb22992827b4178a1c0e33f"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_245318acefb22992827b4178a1c0e33f"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
