<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="3gIKUyDcWh0Sie1uSPuqbNzPj4d2DdkRhL85P3PjIWo" />

    <meta name="description" content="Snart ett halvår har passerat sedan den nygamla majoriteten i Västerås stad tillträdde och tog...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26250892","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":367,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="vlt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.vlt.se/artikel/debatt/debatt-rodgront-lofte-om-aldreboende-brot-mot-lagen" />
  <meta property="og:title"           content="Debatt: Rödgrönt löfte om äldreboende bröt mot lagen" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/87cd7d77e6312bd0f4853e8e4b8d405e8c8d571b.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Snart ett halvår har passerat sedan den nygamla majoriteten i Västerås stad tillträdde och tog...">
    <meta property="fb:pages" content="312974727418" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Debatt" />
<meta property="article:published_time" content="2019-03-11 06:45:41 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/vlt/apple-touch-icon-c4feb4849b77928847780937ab00d4d3477f129713f19ac9c6e1e8a2d3cbe6e7.png">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-32x32-76ee929fcee2d28e1f5106fb63591fc7376c94d82b090879c93599a5be53eb1b.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-16x16-301615b15b83f1b404d91bbefe9b67d92e8429882c263399709f662d5f71a77e.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/vlt/safari-pinned-tab-7f393d6810a2afbd316c8a6e49f905e80ae55602d0ca17714b30901c75c01241.svg" color="#004090">
  <link rel="shortcut icon" href="/assets/sites/vlt/favicon-6f294e451789f97a68e578a0050f98206e652e202a3f6f9f1024b589d419003c.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004090">
    <meta name="apple-itunes-app" content="app-id=507393197">

  <link rel="alternate" type="application/rss+xml" title="vlt.se RSS" href="/feed" />

  <title>Debatt: Rödgrönt löfte om äldreboende bröt mot lagen</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588640","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555005"}},{"bidder":"appnexus","params":{"placementId":"12958616"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609010,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588638","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555007"}},{"bidder":"appnexus","params":{"placementId":"12958615"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609004,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588636","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555008"}},{"bidder":"appnexus","params":{"placementId":"12940182"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":"785392'"}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610308,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Samhälle \u0026 välfärd","Välfärd \u0026 bidragsfrågor","Långtids- \u0026 äldrevård"],"base":{"publisher_id":"88606851","box":{"name":"dfp_vlt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_vlt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_vlt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_vlt_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_vlt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_vlt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_vlt_mobilt","size":[320,320]},"panorama":{"name":"dfp_vlt_panorama","size":[980,240]},"theme_1":{"name":"dfp_vlt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_vlt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78963},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"","name":"VLT Debatt","phone":""}],"categories":["Samhälle \u0026 välfärd","Välfärd \u0026 bidragsfrågor","Långtids- \u0026 äldrevård"],"id":"2294e6dd-8fdc-41f2-a29d-64aeae9e81a2","premium":false},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["vlt.se","samhalle \u0026 valfard","valfard \u0026 bidragsfragor","langtids- \u0026 aldrevard","kristdemokraterna","vasteras stad","article"],"contentStates":["open"],"controllerName":"articles","premiumLevel":"none","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"vlt.se","environment":"production","id":"VLT"},"triggerbee":{"siteId":319922},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.vlt.se","site_title":"vlt.se","site_description":"vlt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.vlt.se","site_id":"VLT","view_ads":"true","everysport_api_key":"Ka7aKUKusu4rAh8k","section":null,"city":"Västerås"};
  window.content_keywords = ["vlt.se","samhalle \u0026 valfard","valfard \u0026 bidragsfragor","langtids- \u0026 aldrevard","kristdemokraterna","vasteras stad","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.vlt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/vlt/application-9f79ed2f7825d60ca4ed5b0463948f8b32e07c9ad77683870d7119dcfe2261c5.css" />
  <script src="/packs/application-f9f108c1957eb7389403.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="I5TsVJkhiKpBWJN8W/unIDo63YmPiTHteYP9dH3KnsIKOhwf+HN9uk5aXpF6UAQo8JyeQg7odqriDdvdSsL75w==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="vlt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549495,
                                      6549494,
                                      910397);
</script>

    <script async src="https://vlt.ecsanalytics.com/js/sql132/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag 11 mars</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/vlt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt
              </a>
            </li>
            <li class=" ">
              <a href="/idag-spalten" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                Skicka in till Idag-spalten
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/vlt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/vlt/main-logo-f06b878b524fb4a99a88cd8883156f49fbfa427720e6aa04e095984e3c78e692.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.vlt.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på vlt">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="vlt alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västerås"}}'>
    <a href="/vasteras" class="item" data-section-name="/vasteras" target="_self">
      Västerås
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallstahammar"}}'>
    <a href="/hallstahammar" class="item" data-section-name="/hallstahammar" target="_self">
      Hallstahammar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Surahammar"}}'>
    <a href="/surahammar" class="item" data-section-name="/surahammar" target="_self">
      Surahammar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala"}}'>
    <a href="/sala" class="item" data-section-name="/sala" target="_self">
      Sala
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping"}}'>
    <a href="/koping" class="item" data-section-name="/koping" target="_self">
      Köping
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungsör"}}'>
    <a href="/kungsor" class="item" data-section-name="/kungsor" target="_self">
      Kungsör
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Arboga"}}'>
    <a href="/arboga" class="item" data-section-name="/arboga" target="_self">
      Arboga
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fagersta"}}'>
    <a href="/fagersta" class="item" data-section-name="/fagersta" target="_self">
      Fagersta
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skinnskatteberg"}}'>
    <a href="/skinnskatteberg" class="item" data-section-name="/skinnskatteberg" target="_self">
      Skinnskatteberg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Norberg"}}'>
    <a href="/norberg" class="item" data-section-name="/norberg" target="_self">
      Norberg
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"VIK"}}'>
    <a href="/vik-hockey" class="item" data-section-name="/vik-hockey" target="_self">
      VIK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"VSK Fotboll"}}'>
    <a href="/vsk-fotboll" class="item" data-section-name="/vsk-fotboll" target="_self">
      VSK Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">
      Handboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">
      Födelsedag
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">
      Ledare (lib)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krogkollen"}}'>
    <a href="/krogkollen" class="item" data-section-name="/krogkollen" target="_self">
      Krogkollen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchkollen"}}'>
    <a href="/lunchkollen" class="item" data-section-name="/lunchkollen" target="_self">
      Lunchkollen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vimmel"}}'>
    <a href="/vimmel" class="item" data-section-name="/vimmel" target="_self">
      Vimmel
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Cityfestivalen"}}'>
    <a href="/cityfestivalen" class="item" data-section-name="/cityfestivalen" target="_self">
      Cityfestivalen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västerås Summer Meet"}}'>
    <a href="/power-meet" class="item" data-section-name="/power-meet" target="_self">
      Västerås Summer Meet
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i veckans bild"}}'>
    <a href="/tavla-i-veckans-bild" class="item" data-section-name="/tavla-i-veckans-bild" target="_self">
      Tävla i veckans bild
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://vlt.lokus.se/" class="item" data-section-name="http://vlt.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://vlt.mittjobb.se" class="item" data-section-name="http://vlt.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Idag-spalten"}}'>
    <a href="/idag-spalten" class="item" data-section-name="/idag-spalten" target="_self">
      Skicka in till Idag-spalten
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://vlt.lokus.se" class="item" data-section-name="http://vlt.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://vlt.mittjobb.se" class="item" data-section-name="http://vlt.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bilagor"}}'>
    <a href="/bilagor" class="item" data-section-name="/bilagor" target="_self">
      Bilagor
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/vlt/main-logo-f06b878b524fb4a99a88cd8883156f49fbfa427720e6aa04e095984e3c78e692.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.vlt.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/vlt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/vlt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås"}}'>
          <a href="/vasteras" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstahammar"}}'>
          <a href="/hallstahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstahammar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Surahammar"}}'>
          <a href="/surahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Surahammar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
          <a href="/sala" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
          <a href="/koping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
          <a href="/kungsor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
          <a href="/arboga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta"}}'>
          <a href="/fagersta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skinnskatteberg"}}'>
          <a href="/skinnskatteberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skinnskatteberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norberg"}}'>
          <a href="/norberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Norberg</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VIK"}}'>
          <a href="/vik-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">VIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VSK Fotboll"}}'>
          <a href="/vsk-fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">VSK Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krogkollen"}}'>
          <a href="/krogkollen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krogkollen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchkollen"}}'>
          <a href="/lunchkollen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchkollen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vimmel"}}'>
          <a href="/vimmel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vimmel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Cityfestivalen"}}'>
          <a href="/cityfestivalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Cityfestivalen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås Summer Meet"}}'>
          <a href="/power-meet" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås Summer Meet</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i veckans bild"}}'>
          <a href="/tavla-i-veckans-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i veckans bild</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://vlt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://vlt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://vlt.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://vlt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bilagor"}}'>
          <a href="/bilagor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bilagor</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <span class="article-wrapper main-article"
        data-uuid="2294e6dd-8fdc-41f2-a29d-64aeae9e81a2"
        data-content-states="open"
        data-keywords="vlt.se,samhalle &amp; valfard,valfard &amp; bidragsfragor,langtids- &amp; aldrevard,kristdemokraterna,vasteras stad,article"
        data-premium-level="none"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.vlt.se//assets/sites/vlt/site-logo-fallback-a7f9431978d89c0d43832c5c7a6c2b5b9f311f5c04b6dd05aba3fe8bd9f14034.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="vlt">
      </div>
      <meta itemprop="datePublished" content="2019-03-11">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/87cd7d77e6312bd0f4853e8e4b8d405e8c8d571b.jpg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="2294e6dd-8fdc-41f2-a29d-64aeae9e81a2">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:45</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

        <h1 itemprop="headline">Debatt: Rödgrönt löfte om äldreboende bröt mot lagen</h1>
        <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Debatt:%20R%C3%B6dgr%C3%B6nt%20l%C3%B6fte%20om%20%C3%A4ldreboende%20br%C3%B6t%20mot%20lagen&url=https://www.vlt.se/artikel/debatt/debatt-rodgront-lofte-om-aldreboende-brot-mot-lagen"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="2294e6dd-8fdc-41f2-a29d-64aeae9e81a2"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Snart+ett+halv%C3%A5r+har+passerat+sedan+den+nygamla+majoriteten+i+V%C3%A4ster%C3%A5s+stad+tilltr%C3%A4dde+och+tog...&p%5Btitle%5D=Debatt%3A%2520R%25C3%25B6dgr%25C3%25B6nt%2520l%25C3%25B6fte%2520om%2520%25C3%25A4ldreboende%2520br%25C3%25B6t%2520mot%2520lagen&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fdebatt%2Fdebatt-rodgront-lofte-om-aldreboende-brot-mot-lagen&s=100&t=Debatt%3A%2520R%25C3%25B6dgr%25C3%25B6nt%2520l%25C3%25B6fte%2520om%2520%25C3%25A4ldreboende%2520br%25C3%25B6t%2520mot%2520lagen&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fdebatt%2Fdebatt-rodgront-lofte-om-aldreboende-brot-mot-lagen"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="2294e6dd-8fdc-41f2-a29d-64aeae9e81a2"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.vlt.se/artikel/debatt/debatt-rodgront-lofte-om-aldreboende-brot-mot-lagen">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-2294e6dd-8fdc-41f2-a29d-64aeae9e81a2" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/87cd7d77e6312bd0f4853e8e4b8d405e8c8d571b.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/87cd7d77e6312bd0f4853e8e4b8d405e8c8d571b.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/87cd7d77e6312bd0f4853e8e4b8d405e8c8d571b.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/87cd7d77e6312bd0f4853e8e4b8d405e8c8d571b.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/87cd7d77e6312bd0f4853e8e4b8d405e8c8d571b.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/87cd7d77e6312bd0f4853e8e4b8d405e8c8d571b.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/87cd7d77e6312bd0f4853e8e4b8d405e8c8d571b.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Foto: Fredrik Sandberg / TT"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Fredrik Sandberg / TT</figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="2294e6dd-8fdc-41f2-a29d-64aeae9e81a2" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  
  

              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_21b409e97a803215af8b993e56e680b8"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_21b409e97a803215af8b993e56e680b8"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/87cd7d77e6312bd0f4853e8e4b8d405e8c8d571b.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/87cd7d77e6312bd0f4853e8e4b8d405e8c8d571b.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/87cd7d77e6312bd0f4853e8e4b8d405e8c8d571b.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/87cd7d77e6312bd0f4853e8e4b8d405e8c8d571b.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/87cd7d77e6312bd0f4853e8e4b8d405e8c8d571b.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/87cd7d77e6312bd0f4853e8e4b8d405e8c8d571b.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/87cd7d77e6312bd0f4853e8e4b8d405e8c8d571b.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Foto: Fredrik Sandberg / TT"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Foto: Fredrik Sandberg / TT</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Snart ett halvår har passerat sedan den nygamla majoriteten i Västerås stad tillträdde och tog förnyat ansvar över äldreomsorgen i Västerås. Liberalerna som är nytt stödparti i den lokala, S-ledda maktkoalitionen och innehar ordförandeposten i äldrenämnden har gått ut hårt och kritiserat den tidigare majoriteten för att ha förringat problemen inom äldreomsorgen. Samtidigt har man valt att samarbeta med i huvudsak samma partier, vars tidigare arbete man officiellt underkänt. Den enda förnyelsen i ledningen för Västerås stad är alltså Liberalernas inträde. Vad har man då åstadkommit hittills.</p><p class="body">Liberalernas bidrag i äldrefrågorna är den utlovade Äldrekommissionen för granskning av hemtjänst och äldreboenden. I kommissionen utlovades ”betrodda västeråsare som åtnjuter allmänhetens förtroende”, ta plats. Den nya organisationen skulle vara granskande och inte ha några lojaliteter till Västerås stad. Till sin hjälp skulle kommissionen ha en äldreombudsman anställd på heltid för att ta mot synpunkter från anhöriga, personal och äldre. Kommissionen utfästes vara på plats första halvåret 2019.</p><p class="body">Nu visar det sig att en funktion utanför kommunen, som inte agerar enligt lag eller förordning om tillsynsuppdrag, inte kan agera tillsynsorgan. Den Äldrekommission som utmålats i vallöften och i majoritetens 140-punktsprogram strider alltså mot lagen och går inte att genomföra. Nu diskuteras istället frivilliga kvalitetsundersökningar gjorda av privatpersoner, så kallade brukarrevisioner. Förslaget i sig är intressant, men det motsvarar inte vallöftet. Av den utlovade Äldrekommissionen bidde således bara en tummetott. </p><p class="body">Vi Västeråsmoderater och kristdemokrater har från början ställt oss skeptiska till en utbyggd administration. Vi menar att det vad gäller att fånga upp problem inom kommunen är tillräckligt med befintlig individ- och avtalsuppföljning, systemet med Lex Maria och Lex Sarah-anmälningar, rutiner för att lämna synpunkter och klagomål, kommunrevisionens granskning, Inspektionen för vård och omsorg samt JO, justitieombudsmannen. System som redan finns ska användas rätt. Fokus inom äldreomsorgen ska ligga på att åtgärda reella problem och inte på att hitta ytterligare ett forum för att lämna klagomål till när det redan finns så många.</p><p class="body">Den andra nyheten i 140-punktsprogrammet är att den som fyllt 90 år och känner sig ensam och otrygg ska få plats på servicehus. Den goda intentionen till trots så strider förslaget, att välja ut en grupp utifrån ålder, mot likställighetsprincipen och den viktiga rättsprincip som ställer krav på att alla kommuninnevånare ska behandlas lika. Även en 89-åring eller någon som fyllt 75 kan känna sig ensam och otrygg. Det är därför alltid behovet som styr före ålder. </p><p class="body">Äldrenämnden ordförande har i VLT, trots det lagen föreskriver, nyligen gått ut med en officiell uppmaning att alla som fyllt 90 år och nekats plats på servicehus ska skicka in en ny ansökan. Brev har även skickats ut till de, som tidigare fått avslag, med information om att det nu är möjligt att söka plats på servicehus igen. Det är ogenomtänkt och ohederligt att utlova något till medborgare som saknar lagstöd för att utföras.</p><p class="body">Vi moderater och kristdemokrater ställer oss bakom att äldre med stort omsorgsbehov ska ha alternativ och möjlighet till ett boende som passar behoven, till exempel trygghetsboenden eller utökade möjligheter till servicehus, men respekt måste visas för vedertagna rättsprinciper. Det korrekta är därmed att snarast arbeta fram nya riktlinjer som gäller alla. </p><p class="body">Politiker får aldrig medvetet ställa sig över lagen och vallöften som inte är genomtänkta eller förenliga med gällande rätt är inget annat än oseriöst valfläsk.</p><p class="body">Det är genom att hålla det man lovar som förtroende för politiken byggs – inte genom att lova det man enligt lag inte kan hålla.</p><p class="body"><strong>Anna Nordin (M)</strong></p><p class="body"><strong>Elisabeth Wäneskog (KD)</strong></p><p class="body"><strong>Jan-Erik Jansson (M)</strong></p><p class="body"><strong>Leif Ringström (M)</strong></p><p class="body"><strong>Daniel Bruce (M)</strong></p><p class="body"><em>den borgerliga oppositionen i äldrenämnden </em></p><p class="body"><a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">VLT Debatt</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:" class="email"></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Debatt:%20R%C3%B6dgr%C3%B6nt%20l%C3%B6fte%20om%20%C3%A4ldreboende%20br%C3%B6t%20mot%20lagen&url=https://www.vlt.se/artikel/debatt/debatt-rodgront-lofte-om-aldreboende-brot-mot-lagen"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="2294e6dd-8fdc-41f2-a29d-64aeae9e81a2"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Snart+ett+halv%C3%A5r+har+passerat+sedan+den+nygamla+majoriteten+i+V%C3%A4ster%C3%A5s+stad+tilltr%C3%A4dde+och+tog...&p%5Btitle%5D=Debatt%3A%2520R%25C3%25B6dgr%25C3%25B6nt%2520l%25C3%25B6fte%2520om%2520%25C3%25A4ldreboende%2520br%25C3%25B6t%2520mot%2520lagen&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fdebatt%2Fdebatt-rodgront-lofte-om-aldreboende-brot-mot-lagen&s=100&t=Debatt%3A%2520R%25C3%25B6dgr%25C3%25B6nt%2520l%25C3%25B6fte%2520om%2520%25C3%25A4ldreboende%2520br%25C3%25B6t%2520mot%2520lagen&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fdebatt%2Fdebatt-rodgront-lofte-om-aldreboende-brot-mot-lagen"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="2294e6dd-8fdc-41f2-a29d-64aeae9e81a2"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      <div class="row unpadded padding-bottom-large ad-container hide-for-large-up">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en debattartikel.</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.vlt.se/skicka-in-debattartikel">Skriv debattartikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
    <div class="column large-third medium-third article-aside">
      <div class="row unpadded padding-bottom-large ad-container">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en debattartikel.</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.vlt.se/skicka-in-debattartikel">Skriv debattartikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_ff0836043ff72afe9f8af95f46c5db38"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_ff0836043ff72afe9f8af95f46c5db38"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Kristdemokraterna">Kristdemokraterna</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/V%C3%A4ster%C3%A5s%20stad">Västerås stad</a>
          </li>
      </ul>
    </nav>
  </div>
</div>



    

      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_ed32fe58e5fa7f6842286c257320486b"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_ed32fe58e5fa7f6842286c257320486b"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

<div data-spklw-widget="widget-53be960fd1fcb" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Virsbo"
     data-uuid="8990145e-2524-4d1d-bca8-8460ca65b7b8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Virsbo</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/virsbo/har-ar-skissen-pa-det-nya-aldreboendet-jag-har-stridit-lange-for-det-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8990145e-2524-4d1d-bca8-8460ca65b7b8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7db8c458-2572-41a4-a508-832e43c01bf2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7db8c458-2572-41a4-a508-832e43c01bf2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7db8c458-2572-41a4-a508-832e43c01bf2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7db8c458-2572-41a4-a508-832e43c01bf2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7db8c458-2572-41a4-a508-832e43c01bf2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7db8c458-2572-41a4-a508-832e43c01bf2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7db8c458-2572-41a4-a508-832e43c01bf2.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/virsbo/har-ar-skissen-pa-det-nya-aldreboendet-jag-har-stridit-lange-for-det-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8990145e-2524-4d1d-bca8-8460ca65b7b8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7db8c458-2572-41a4-a508-832e43c01bf2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7db8c458-2572-41a4-a508-832e43c01bf2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7db8c458-2572-41a4-a508-832e43c01bf2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7db8c458-2572-41a4-a508-832e43c01bf2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7db8c458-2572-41a4-a508-832e43c01bf2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7db8c458-2572-41a4-a508-832e43c01bf2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7db8c458-2572-41a4-a508-832e43c01bf2.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Virsbo"
     data-uuid="8990145e-2524-4d1d-bca8-8460ca65b7b8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Virsbo</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/virsbo/har-ar-skissen-pa-det-nya-aldreboendet-jag-har-stridit-lange-for-det-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8990145e-2524-4d1d-bca8-8460ca65b7b8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Här är skissen på det nya äldreboendet: ”Jag har stridit länge för det här”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/virsbo/har-ar-skissen-pa-det-nya-aldreboendet-jag-har-stridit-lange-for-det-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8990145e-2524-4d1d-bca8-8460ca65b7b8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Virsbo är steget närmare sitt nya äldreboende. Ritningar är framtagna och nu har du chansen att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="5491ac6c-0d60-4b88-9f53-50f5d72d4cf2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/nara-halften-ger-tummen-ned-for-aldrematen-lista-over-basta-och-samsta-kommunerna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5491ac6c-0d60-4b88-9f53-50f5d72d4cf2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6daafbf9-544b-46e3-a3e1-c0b60328b3f3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6daafbf9-544b-46e3-a3e1-c0b60328b3f3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6daafbf9-544b-46e3-a3e1-c0b60328b3f3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6daafbf9-544b-46e3-a3e1-c0b60328b3f3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6daafbf9-544b-46e3-a3e1-c0b60328b3f3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6daafbf9-544b-46e3-a3e1-c0b60328b3f3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6daafbf9-544b-46e3-a3e1-c0b60328b3f3.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/nara-halften-ger-tummen-ned-for-aldrematen-lista-over-basta-och-samsta-kommunerna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5491ac6c-0d60-4b88-9f53-50f5d72d4cf2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6daafbf9-544b-46e3-a3e1-c0b60328b3f3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6daafbf9-544b-46e3-a3e1-c0b60328b3f3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6daafbf9-544b-46e3-a3e1-c0b60328b3f3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6daafbf9-544b-46e3-a3e1-c0b60328b3f3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6daafbf9-544b-46e3-a3e1-c0b60328b3f3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6daafbf9-544b-46e3-a3e1-c0b60328b3f3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6daafbf9-544b-46e3-a3e1-c0b60328b3f3.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="5491ac6c-0d60-4b88-9f53-50f5d72d4cf2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/nara-halften-ger-tummen-ned-for-aldrematen-lista-over-basta-och-samsta-kommunerna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5491ac6c-0d60-4b88-9f53-50f5d72d4cf2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nära hälften ger tummen ned för äldrematen - lista över bästa och sämsta kommunerna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/nara-halften-ger-tummen-ned-for-aldrematen-lista-over-basta-och-samsta-kommunerna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5491ac6c-0d60-4b88-9f53-50f5d72d4cf2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Maten är viktig för de äldre, men bara knappt hälften av de som bor på särskilda boenden gillar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="e7ac0990-f73a-4e9b-8632-af63334e60d8">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/insandare-satsning-pa-de-aldre-i-vasteras-inte-mycket-att-yvas-over" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e7ac0990-f73a-4e9b-8632-af63334e60d8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/36bec22240b4d44e812163f312a27191108672b0.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/36bec22240b4d44e812163f312a27191108672b0.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/36bec22240b4d44e812163f312a27191108672b0.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/36bec22240b4d44e812163f312a27191108672b0.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/36bec22240b4d44e812163f312a27191108672b0.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/36bec22240b4d44e812163f312a27191108672b0.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/36bec22240b4d44e812163f312a27191108672b0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/insandare-satsning-pa-de-aldre-i-vasteras-inte-mycket-att-yvas-over" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e7ac0990-f73a-4e9b-8632-af63334e60d8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/36bec22240b4d44e812163f312a27191108672b0.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/36bec22240b4d44e812163f312a27191108672b0.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/36bec22240b4d44e812163f312a27191108672b0.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/36bec22240b4d44e812163f312a27191108672b0.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/36bec22240b4d44e812163f312a27191108672b0.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/36bec22240b4d44e812163f312a27191108672b0.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/36bec22240b4d44e812163f312a27191108672b0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="e7ac0990-f73a-4e9b-8632-af63334e60d8">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/insandare-satsning-pa-de-aldre-i-vasteras-inte-mycket-att-yvas-over" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e7ac0990-f73a-4e9b-8632-af63334e60d8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Insändare: "Satsning" på de äldre i Västerås inte mycket att yvas över</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/insandare-satsning-pa-de-aldre-i-vasteras-inte-mycket-att-yvas-over" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e7ac0990-f73a-4e9b-8632-af63334e60d8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I VLT den 27 februari fanns en artikel om Marlon Rodriguez som sagt upp sig i protest mot hur...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="8a75a4c2-1ebe-4705-84d0-5273b10af996">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/hallstatranare-foll-pa-mallinjen-jattesvart-tyckte-priskommitten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a75a4c2-1ebe-4705-84d0-5273b10af996","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0bef6bcb-9f30-497c-84e8-75ffd3f22067.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0bef6bcb-9f30-497c-84e8-75ffd3f22067.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0bef6bcb-9f30-497c-84e8-75ffd3f22067.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0bef6bcb-9f30-497c-84e8-75ffd3f22067.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0bef6bcb-9f30-497c-84e8-75ffd3f22067.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0bef6bcb-9f30-497c-84e8-75ffd3f22067.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0bef6bcb-9f30-497c-84e8-75ffd3f22067.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/hallstatranare-foll-pa-mallinjen-jattesvart-tyckte-priskommitten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a75a4c2-1ebe-4705-84d0-5273b10af996","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0bef6bcb-9f30-497c-84e8-75ffd3f22067.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0bef6bcb-9f30-497c-84e8-75ffd3f22067.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0bef6bcb-9f30-497c-84e8-75ffd3f22067.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0bef6bcb-9f30-497c-84e8-75ffd3f22067.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0bef6bcb-9f30-497c-84e8-75ffd3f22067.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0bef6bcb-9f30-497c-84e8-75ffd3f22067.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0bef6bcb-9f30-497c-84e8-75ffd3f22067.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="8a75a4c2-1ebe-4705-84d0-5273b10af996">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/fotboll/hallstatranare-foll-pa-mallinjen-jattesvart-tyckte-priskommitten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a75a4c2-1ebe-4705-84d0-5273b10af996","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hallstatränare föll på mållinjen: ”Jättesvårt tyckte priskommittén”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/hallstatranare-foll-pa-mallinjen-jattesvart-tyckte-priskommitten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a75a4c2-1ebe-4705-84d0-5273b10af996","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det räckte inte ända fram för Amel Alibasic från Hallstahammar som var nominerad till utmärkelsen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="681af153-73ee-4649-9d6c-64b4a350bf2c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">05:31</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/mindre-forseningar-i-tagtrafiken-vantas-under-storre-delen-av-mandagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"681af153-73ee-4649-9d6c-64b4a350bf2c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5683aba2ff9ad2952651a1ecd1fb6cdb22c7029d..jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5683aba2ff9ad2952651a1ecd1fb6cdb22c7029d..jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5683aba2ff9ad2952651a1ecd1fb6cdb22c7029d..jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5683aba2ff9ad2952651a1ecd1fb6cdb22c7029d..jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5683aba2ff9ad2952651a1ecd1fb6cdb22c7029d..jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5683aba2ff9ad2952651a1ecd1fb6cdb22c7029d..jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5683aba2ff9ad2952651a1ecd1fb6cdb22c7029d..jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/mindre-forseningar-i-tagtrafiken-vantas-under-storre-delen-av-mandagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"681af153-73ee-4649-9d6c-64b4a350bf2c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5683aba2ff9ad2952651a1ecd1fb6cdb22c7029d..jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5683aba2ff9ad2952651a1ecd1fb6cdb22c7029d..jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5683aba2ff9ad2952651a1ecd1fb6cdb22c7029d..jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5683aba2ff9ad2952651a1ecd1fb6cdb22c7029d..jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5683aba2ff9ad2952651a1ecd1fb6cdb22c7029d..jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5683aba2ff9ad2952651a1ecd1fb6cdb22c7029d..jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5683aba2ff9ad2952651a1ecd1fb6cdb22c7029d..jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="681af153-73ee-4649-9d6c-64b4a350bf2c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">05:31</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/mindre-forseningar-i-tagtrafiken-vantas-under-storre-delen-av-mandagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"681af153-73ee-4649-9d6c-64b4a350bf2c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Mindre förseningar i tågtrafiken väntas under större delen av måndagen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/mindre-forseningar-i-tagtrafiken-vantas-under-storre-delen-av-mandagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"681af153-73ee-4649-9d6c-64b4a350bf2c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ett spårfel mellan Enköping och Västerås kan ställa till det för passagerare på sträckan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Falu Kommun"
     data-uuid="5b9a8934-eee9-4c6d-8bcf-c50b3cd68716">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Falu Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/falu-kommun/henrietta-utsattes-for-misshandel-och-missbruk-under-uppvaxten-lange-lade-jag-skulden-pa-mig-sjalv-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5b9a8934-eee9-4c6d-8bcf-c50b3cd68716","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ba7616e7-9539-4514-b8e0-867732638352.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ba7616e7-9539-4514-b8e0-867732638352.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ba7616e7-9539-4514-b8e0-867732638352.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ba7616e7-9539-4514-b8e0-867732638352.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ba7616e7-9539-4514-b8e0-867732638352.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ba7616e7-9539-4514-b8e0-867732638352.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ba7616e7-9539-4514-b8e0-867732638352.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/falu-kommun/henrietta-utsattes-for-misshandel-och-missbruk-under-uppvaxten-lange-lade-jag-skulden-pa-mig-sjalv-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5b9a8934-eee9-4c6d-8bcf-c50b3cd68716","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ba7616e7-9539-4514-b8e0-867732638352.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ba7616e7-9539-4514-b8e0-867732638352.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ba7616e7-9539-4514-b8e0-867732638352.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ba7616e7-9539-4514-b8e0-867732638352.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ba7616e7-9539-4514-b8e0-867732638352.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ba7616e7-9539-4514-b8e0-867732638352.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ba7616e7-9539-4514-b8e0-867732638352.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falu Kommun"
     data-uuid="5b9a8934-eee9-4c6d-8bcf-c50b3cd68716">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Falu Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/falu-kommun/henrietta-utsattes-for-misshandel-och-missbruk-under-uppvaxten-lange-lade-jag-skulden-pa-mig-sjalv-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5b9a8934-eee9-4c6d-8bcf-c50b3cd68716","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Henrietta utsattes för misshandel och missbruk under uppväxten ”Länge lade jag skulden på mig själv”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/falu-kommun/henrietta-utsattes-for-misshandel-och-missbruk-under-uppvaxten-lange-lade-jag-skulden-pa-mig-sjalv-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5b9a8934-eee9-4c6d-8bcf-c50b3cd68716","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hon har föreläst så många gånger. Ändå var det oväntat svårt att skriva boken om uppväxten – om...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="f9523c50-196a-43e6-a577-ae58751dc2b0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasteras-kommun/kritik-mot-att-cykelparkering-gors-om-till-uteservering-det-framjar-inte-cyklandet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9523c50-196a-43e6-a577-ae58751dc2b0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/46ac5fb3-97be-43cf-8b6b-944604e38708.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/46ac5fb3-97be-43cf-8b6b-944604e38708.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/46ac5fb3-97be-43cf-8b6b-944604e38708.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/46ac5fb3-97be-43cf-8b6b-944604e38708.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/46ac5fb3-97be-43cf-8b6b-944604e38708.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/46ac5fb3-97be-43cf-8b6b-944604e38708.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/46ac5fb3-97be-43cf-8b6b-944604e38708.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasteras-kommun/kritik-mot-att-cykelparkering-gors-om-till-uteservering-det-framjar-inte-cyklandet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9523c50-196a-43e6-a577-ae58751dc2b0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/46ac5fb3-97be-43cf-8b6b-944604e38708.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/46ac5fb3-97be-43cf-8b6b-944604e38708.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/46ac5fb3-97be-43cf-8b6b-944604e38708.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/46ac5fb3-97be-43cf-8b6b-944604e38708.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/46ac5fb3-97be-43cf-8b6b-944604e38708.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/46ac5fb3-97be-43cf-8b6b-944604e38708.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/46ac5fb3-97be-43cf-8b6b-944604e38708.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="f9523c50-196a-43e6-a577-ae58751dc2b0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vasteras-kommun/kritik-mot-att-cykelparkering-gors-om-till-uteservering-det-framjar-inte-cyklandet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9523c50-196a-43e6-a577-ae58751dc2b0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kritik mot att cykelparkering görs om till uteservering: ”Det främjar inte cyklandet”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasteras-kommun/kritik-mot-att-cykelparkering-gors-om-till-uteservering-det-framjar-inte-cyklandet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f9523c50-196a-43e6-a577-ae58751dc2b0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En parkering för ett 20-tal cyklar har tagits bort på Hantverkargatan för att en ny restaurang...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="4184fe75-6cce-4693-a122-0eb1a86ad3c0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasteras-kommun/storre-stromavbrott-i-vasteras-over-tusen-abonnenter-berorda" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4184fe75-6cce-4693-a122-0eb1a86ad3c0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/at8JGETq0YAUz_vmtM74ky7bZYMAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/at8JGETq0YAUz_vmtM74ky7bZYMAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/at8JGETq0YAUz_vmtM74ky7bZYMAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/at8JGETq0YAUz_vmtM74ky7bZYMAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/at8JGETq0YAUz_vmtM74ky7bZYMAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/at8JGETq0YAUz_vmtM74ky7bZYMAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/at8JGETq0YAUz_vmtM74ky7bZYMAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasteras-kommun/storre-stromavbrott-i-vasteras-over-tusen-abonnenter-berorda" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4184fe75-6cce-4693-a122-0eb1a86ad3c0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/at8JGETq0YAUz_vmtM74ky7bZYMAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/at8JGETq0YAUz_vmtM74ky7bZYMAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/at8JGETq0YAUz_vmtM74ky7bZYMAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/at8JGETq0YAUz_vmtM74ky7bZYMAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/at8JGETq0YAUz_vmtM74ky7bZYMAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/at8JGETq0YAUz_vmtM74ky7bZYMAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/at8JGETq0YAUz_vmtM74ky7bZYMAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="4184fe75-6cce-4693-a122-0eb1a86ad3c0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vasteras-kommun/storre-stromavbrott-i-vasteras-over-tusen-abonnenter-berorda" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4184fe75-6cce-4693-a122-0eb1a86ad3c0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Större strömavbrott i Västerås – över tusen abonnenter berörda</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasteras-kommun/storre-stromavbrott-i-vasteras-over-tusen-abonnenter-berorda" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4184fe75-6cce-4693-a122-0eb1a86ad3c0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vid 22.15-tiden på torsdagskvällen meddelade Mälarenergi att över 1 000 abonnenter blivit utan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="8c6adbee-5e55-45ad-8174-d46aba2d287b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasteras-kommun/badhuset-byter-inriktning-all-personal-forlorar-sina-jobb-borjar-med-uppsagningarna-nasta-vecka" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8c6adbee-5e55-45ad-8174-d46aba2d287b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c593d62c-19bd-490d-aedf-dfe9d4df068e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c593d62c-19bd-490d-aedf-dfe9d4df068e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c593d62c-19bd-490d-aedf-dfe9d4df068e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c593d62c-19bd-490d-aedf-dfe9d4df068e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c593d62c-19bd-490d-aedf-dfe9d4df068e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c593d62c-19bd-490d-aedf-dfe9d4df068e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c593d62c-19bd-490d-aedf-dfe9d4df068e.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasteras-kommun/badhuset-byter-inriktning-all-personal-forlorar-sina-jobb-borjar-med-uppsagningarna-nasta-vecka" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8c6adbee-5e55-45ad-8174-d46aba2d287b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c593d62c-19bd-490d-aedf-dfe9d4df068e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c593d62c-19bd-490d-aedf-dfe9d4df068e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c593d62c-19bd-490d-aedf-dfe9d4df068e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c593d62c-19bd-490d-aedf-dfe9d4df068e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c593d62c-19bd-490d-aedf-dfe9d4df068e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c593d62c-19bd-490d-aedf-dfe9d4df068e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c593d62c-19bd-490d-aedf-dfe9d4df068e.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="8c6adbee-5e55-45ad-8174-d46aba2d287b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vasteras-kommun/badhuset-byter-inriktning-all-personal-forlorar-sina-jobb-borjar-med-uppsagningarna-nasta-vecka" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8c6adbee-5e55-45ad-8174-d46aba2d287b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Badhuset byter inriktning – all personal förlorar sina jobb: ”Börjar med uppsägningarna nästa vecka”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasteras-kommun/badhuset-byter-inriktning-all-personal-forlorar-sina-jobb-borjar-med-uppsagningarna-nasta-vecka" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8c6adbee-5e55-45ad-8174-d46aba2d287b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kristiansborgsbadet övergår i ny regi om några månader. Därmed förlorar 18 personer sina jobb. –...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Barnängen"
     data-uuid="e0c2da44-1adc-4a3a-b001-0fe1dbbdab04">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Barnängen</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/barnangen/arbetsmiljoverket-kritiskt-till-gula-villan-det-finns-manga-brister-i-huset" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0c2da44-1adc-4a3a-b001-0fe1dbbdab04","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/93905e76-f8d5-41ce-b512-e77445257c24.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/93905e76-f8d5-41ce-b512-e77445257c24.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/93905e76-f8d5-41ce-b512-e77445257c24.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/93905e76-f8d5-41ce-b512-e77445257c24.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/93905e76-f8d5-41ce-b512-e77445257c24.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/93905e76-f8d5-41ce-b512-e77445257c24.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/93905e76-f8d5-41ce-b512-e77445257c24.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/barnangen/arbetsmiljoverket-kritiskt-till-gula-villan-det-finns-manga-brister-i-huset" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0c2da44-1adc-4a3a-b001-0fe1dbbdab04","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/93905e76-f8d5-41ce-b512-e77445257c24.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/93905e76-f8d5-41ce-b512-e77445257c24.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/93905e76-f8d5-41ce-b512-e77445257c24.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/93905e76-f8d5-41ce-b512-e77445257c24.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/93905e76-f8d5-41ce-b512-e77445257c24.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/93905e76-f8d5-41ce-b512-e77445257c24.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/93905e76-f8d5-41ce-b512-e77445257c24.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Barnängen"
     data-uuid="e0c2da44-1adc-4a3a-b001-0fe1dbbdab04">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Barnängen</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/barnangen/arbetsmiljoverket-kritiskt-till-gula-villan-det-finns-manga-brister-i-huset" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0c2da44-1adc-4a3a-b001-0fe1dbbdab04","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Arbetsmiljöverket kritiskt till Gula villan: ”Det finns många brister i huset”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/barnangen/arbetsmiljoverket-kritiskt-till-gula-villan-det-finns-manga-brister-i-huset" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0c2da44-1adc-4a3a-b001-0fe1dbbdab04","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Arbetsmiljöverket besökte på onsdagen härbärget och stödboendet Gula villan. Med stor sannolikhet...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="c02d6b4f-7320-4c65-ae8b-0bc11010baa5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/brott-straff/sa-manga-fortkorare-fangas-av-fartkamerorna-har-ar-hela-listan-hogst-ovanligt-med-160-km-h" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c02d6b4f-7320-4c65-ae8b-0bc11010baa5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e1ae4926-f46b-4f35-af03-644020d4cc80.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e1ae4926-f46b-4f35-af03-644020d4cc80.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e1ae4926-f46b-4f35-af03-644020d4cc80.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e1ae4926-f46b-4f35-af03-644020d4cc80.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e1ae4926-f46b-4f35-af03-644020d4cc80.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e1ae4926-f46b-4f35-af03-644020d4cc80.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e1ae4926-f46b-4f35-af03-644020d4cc80.png?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/brott-straff/sa-manga-fortkorare-fangas-av-fartkamerorna-har-ar-hela-listan-hogst-ovanligt-med-160-km-h" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c02d6b4f-7320-4c65-ae8b-0bc11010baa5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e1ae4926-f46b-4f35-af03-644020d4cc80.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e1ae4926-f46b-4f35-af03-644020d4cc80.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e1ae4926-f46b-4f35-af03-644020d4cc80.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e1ae4926-f46b-4f35-af03-644020d4cc80.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e1ae4926-f46b-4f35-af03-644020d4cc80.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e1ae4926-f46b-4f35-af03-644020d4cc80.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e1ae4926-f46b-4f35-af03-644020d4cc80.png?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="c02d6b4f-7320-4c65-ae8b-0bc11010baa5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/brott-straff/sa-manga-fortkorare-fangas-av-fartkamerorna-har-ar-hela-listan-hogst-ovanligt-med-160-km-h" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c02d6b4f-7320-4c65-ae8b-0bc11010baa5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Så många fortkörare fångas av fartkamerorna – här är hela listan: ”Högst ovanligt med 160 km/h”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/brott-straff/sa-manga-fortkorare-fangas-av-fartkamerorna-har-ar-hela-listan-hogst-ovanligt-med-160-km-h" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c02d6b4f-7320-4c65-ae8b-0bc11010baa5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Länets fart­kameror registrerar i snitt bortåt 17 fortkörningar per dag. Den högsta uppmätta...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="60a96c1e-d5ac-46c4-8241-5dacb560f062">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasteras-kommun/chef-i-aldreomsorgen-trottnade-pa-politikernas-krav-sade-upp-sig-pa-staende-fot-det-kommer-inte-att-bli-battre" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60a96c1e-d5ac-46c4-8241-5dacb560f062","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1cf5dffc-684f-4bc1-a576-d32ffc671a56.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1cf5dffc-684f-4bc1-a576-d32ffc671a56.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1cf5dffc-684f-4bc1-a576-d32ffc671a56.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1cf5dffc-684f-4bc1-a576-d32ffc671a56.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1cf5dffc-684f-4bc1-a576-d32ffc671a56.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1cf5dffc-684f-4bc1-a576-d32ffc671a56.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1cf5dffc-684f-4bc1-a576-d32ffc671a56.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasteras-kommun/chef-i-aldreomsorgen-trottnade-pa-politikernas-krav-sade-upp-sig-pa-staende-fot-det-kommer-inte-att-bli-battre" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60a96c1e-d5ac-46c4-8241-5dacb560f062","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1cf5dffc-684f-4bc1-a576-d32ffc671a56.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1cf5dffc-684f-4bc1-a576-d32ffc671a56.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1cf5dffc-684f-4bc1-a576-d32ffc671a56.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1cf5dffc-684f-4bc1-a576-d32ffc671a56.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1cf5dffc-684f-4bc1-a576-d32ffc671a56.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1cf5dffc-684f-4bc1-a576-d32ffc671a56.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1cf5dffc-684f-4bc1-a576-d32ffc671a56.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="60a96c1e-d5ac-46c4-8241-5dacb560f062">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vasteras-kommun/chef-i-aldreomsorgen-trottnade-pa-politikernas-krav-sade-upp-sig-pa-staende-fot-det-kommer-inte-att-bli-battre" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60a96c1e-d5ac-46c4-8241-5dacb560f062","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Chef i äldreomsorgen tröttnade på politikernas krav – sade upp sig på stående fot: ”Det kommer inte att bli bättre” </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasteras-kommun/chef-i-aldreomsorgen-trottnade-pa-politikernas-krav-sade-upp-sig-pa-staende-fot-det-kommer-inte-att-bli-battre" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60a96c1e-d5ac-46c4-8241-5dacb560f062","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Marlon Rodriguez har fått nog. På ett möte med politikerna i äldrenämnden i förra veckan sade han...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Virsbo"
     data-uuid="028a95f5-30d8-4ec2-8562-cacfa0638dd4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Virsbo</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/virsbo/skolpendlare-dumpas-vid-kommungransen-det-ar-sa-sjukt-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"028a95f5-30d8-4ec2-8562-cacfa0638dd4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/54924193-0fac-4932-a011-fed8964a8ea3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/54924193-0fac-4932-a011-fed8964a8ea3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/54924193-0fac-4932-a011-fed8964a8ea3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/54924193-0fac-4932-a011-fed8964a8ea3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/54924193-0fac-4932-a011-fed8964a8ea3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/54924193-0fac-4932-a011-fed8964a8ea3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/54924193-0fac-4932-a011-fed8964a8ea3.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/virsbo/skolpendlare-dumpas-vid-kommungransen-det-ar-sa-sjukt-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"028a95f5-30d8-4ec2-8562-cacfa0638dd4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/54924193-0fac-4932-a011-fed8964a8ea3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/54924193-0fac-4932-a011-fed8964a8ea3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/54924193-0fac-4932-a011-fed8964a8ea3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/54924193-0fac-4932-a011-fed8964a8ea3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/54924193-0fac-4932-a011-fed8964a8ea3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/54924193-0fac-4932-a011-fed8964a8ea3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/54924193-0fac-4932-a011-fed8964a8ea3.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Virsbo"
     data-uuid="028a95f5-30d8-4ec2-8562-cacfa0638dd4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Virsbo</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/virsbo/skolpendlare-dumpas-vid-kommungransen-det-ar-sa-sjukt-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"028a95f5-30d8-4ec2-8562-cacfa0638dd4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Skolpendlare dumpas vid kommungränsen: ”Det är så sjukt”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/virsbo/skolpendlare-dumpas-vid-kommungransen-det-ar-sa-sjukt-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"028a95f5-30d8-4ec2-8562-cacfa0638dd4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">För de ungdomar som pendlar från Virsbo till Fagersta för att gå på högstadiet eller gymnasiet är...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Mimerkvarteret"
     data-uuid="e19ed971-4d32-4e51-bf1b-bfb2610ad8a9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Mimerkvarteret</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/mimerkvarteret/halva-e18-mellan-koping-och-vasteras-stangd-under-natten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e19ed971-4d32-4e51-bf1b-bfb2610ad8a9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/C__9euASnopBzA0dxTFKWU4s_eQ.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/C__9euASnopBzA0dxTFKWU4s_eQ.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/C__9euASnopBzA0dxTFKWU4s_eQ.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/C__9euASnopBzA0dxTFKWU4s_eQ.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/C__9euASnopBzA0dxTFKWU4s_eQ.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/C__9euASnopBzA0dxTFKWU4s_eQ.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/C__9euASnopBzA0dxTFKWU4s_eQ.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/mimerkvarteret/halva-e18-mellan-koping-och-vasteras-stangd-under-natten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e19ed971-4d32-4e51-bf1b-bfb2610ad8a9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/C__9euASnopBzA0dxTFKWU4s_eQ.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/C__9euASnopBzA0dxTFKWU4s_eQ.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/C__9euASnopBzA0dxTFKWU4s_eQ.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/C__9euASnopBzA0dxTFKWU4s_eQ.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/C__9euASnopBzA0dxTFKWU4s_eQ.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/C__9euASnopBzA0dxTFKWU4s_eQ.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/C__9euASnopBzA0dxTFKWU4s_eQ.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Mimerkvarteret"
     data-uuid="e19ed971-4d32-4e51-bf1b-bfb2610ad8a9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Mimerkvarteret</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 5 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/mimerkvarteret/halva-e18-mellan-koping-och-vasteras-stangd-under-natten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e19ed971-4d32-4e51-bf1b-bfb2610ad8a9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Halva E18 mellan Köping och Västerås stängd under natten</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/mimerkvarteret/halva-e18-mellan-koping-och-vasteras-stangd-under-natten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e19ed971-4d32-4e51-bf1b-bfb2610ad8a9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">E18 mellan Köping och Västjädra, i riktning mot Västerås, kommer att stängas av under hela...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="7426d463-566a-462b-93a6-a02695bf8948">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasteras-kommun/stopp-for-studentvagnar-pa-vasagatan-rutten-maste-laggas-om" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7426d463-566a-462b-93a6-a02695bf8948","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/724229f1-c459-44c5-957f-4a773fec7fe0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/724229f1-c459-44c5-957f-4a773fec7fe0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/724229f1-c459-44c5-957f-4a773fec7fe0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/724229f1-c459-44c5-957f-4a773fec7fe0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/724229f1-c459-44c5-957f-4a773fec7fe0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/724229f1-c459-44c5-957f-4a773fec7fe0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/724229f1-c459-44c5-957f-4a773fec7fe0.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasteras-kommun/stopp-for-studentvagnar-pa-vasagatan-rutten-maste-laggas-om" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7426d463-566a-462b-93a6-a02695bf8948","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/724229f1-c459-44c5-957f-4a773fec7fe0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/724229f1-c459-44c5-957f-4a773fec7fe0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/724229f1-c459-44c5-957f-4a773fec7fe0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/724229f1-c459-44c5-957f-4a773fec7fe0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/724229f1-c459-44c5-957f-4a773fec7fe0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/724229f1-c459-44c5-957f-4a773fec7fe0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/724229f1-c459-44c5-957f-4a773fec7fe0.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="7426d463-566a-462b-93a6-a02695bf8948">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vasteras-kommun/stopp-for-studentvagnar-pa-vasagatan-rutten-maste-laggas-om" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7426d463-566a-462b-93a6-a02695bf8948","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stopp för studentvagnar på Vasagatan – rutten måste läggas om</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasteras-kommun/stopp-for-studentvagnar-pa-vasagatan-rutten-maste-laggas-om" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7426d463-566a-462b-93a6-a02695bf8948","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I år kan stadens nybakade studenter inte åka i sina vagnar på Vasagatan i city. En ombyggnad av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Surahammars Kommun"
     data-uuid="42245b8a-5ddb-42da-b283-a42e573b5e4a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Surahammars Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/surahammars-kommun/nej-till-ny-gang-och-cykelvag-det-kan-ske-en-dodsolycka" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"42245b8a-5ddb-42da-b283-a42e573b5e4a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/99b35d08-5c06-4bea-8496-92ea7e2025d8.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/99b35d08-5c06-4bea-8496-92ea7e2025d8.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/99b35d08-5c06-4bea-8496-92ea7e2025d8.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/99b35d08-5c06-4bea-8496-92ea7e2025d8.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/99b35d08-5c06-4bea-8496-92ea7e2025d8.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/99b35d08-5c06-4bea-8496-92ea7e2025d8.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/99b35d08-5c06-4bea-8496-92ea7e2025d8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/surahammars-kommun/nej-till-ny-gang-och-cykelvag-det-kan-ske-en-dodsolycka" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"42245b8a-5ddb-42da-b283-a42e573b5e4a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/99b35d08-5c06-4bea-8496-92ea7e2025d8.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/99b35d08-5c06-4bea-8496-92ea7e2025d8.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/99b35d08-5c06-4bea-8496-92ea7e2025d8.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/99b35d08-5c06-4bea-8496-92ea7e2025d8.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/99b35d08-5c06-4bea-8496-92ea7e2025d8.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/99b35d08-5c06-4bea-8496-92ea7e2025d8.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/99b35d08-5c06-4bea-8496-92ea7e2025d8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Surahammars Kommun"
     data-uuid="42245b8a-5ddb-42da-b283-a42e573b5e4a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Surahammars Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/surahammars-kommun/nej-till-ny-gang-och-cykelvag-det-kan-ske-en-dodsolycka" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"42245b8a-5ddb-42da-b283-a42e573b5e4a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nej till ny gång- och cykelväg: ”Det kan ske en dödsolycka” </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/surahammars-kommun/nej-till-ny-gang-och-cykelvag-det-kan-ske-en-dodsolycka" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"42245b8a-5ddb-42da-b283-a42e573b5e4a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Surahammar var svindlande nära att få en ny stor gång- och cykelväg på måndagskvällens...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Södra Gryta"
     data-uuid="e2687729-efbd-4887-92bb-60ef80dd6386">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södra Gryta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sodra-gryta/trafikolycka-vid-matbutiker-pa-gryta" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e2687729-efbd-4887-92bb-60ef80dd6386","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5h5Fq-YoZA5mEtJtu0d92BL_mLw.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5h5Fq-YoZA5mEtJtu0d92BL_mLw.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5h5Fq-YoZA5mEtJtu0d92BL_mLw.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5h5Fq-YoZA5mEtJtu0d92BL_mLw.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5h5Fq-YoZA5mEtJtu0d92BL_mLw.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5h5Fq-YoZA5mEtJtu0d92BL_mLw.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5h5Fq-YoZA5mEtJtu0d92BL_mLw.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sodra-gryta/trafikolycka-vid-matbutiker-pa-gryta" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e2687729-efbd-4887-92bb-60ef80dd6386","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5h5Fq-YoZA5mEtJtu0d92BL_mLw.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5h5Fq-YoZA5mEtJtu0d92BL_mLw.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5h5Fq-YoZA5mEtJtu0d92BL_mLw.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5h5Fq-YoZA5mEtJtu0d92BL_mLw.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5h5Fq-YoZA5mEtJtu0d92BL_mLw.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5h5Fq-YoZA5mEtJtu0d92BL_mLw.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5h5Fq-YoZA5mEtJtu0d92BL_mLw.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Södra Gryta"
     data-uuid="e2687729-efbd-4887-92bb-60ef80dd6386">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Södra Gryta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sodra-gryta/trafikolycka-vid-matbutiker-pa-gryta" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e2687729-efbd-4887-92bb-60ef80dd6386","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Trafikolycka vid matbutiker på Gryta</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sodra-gryta/trafikolycka-vid-matbutiker-pa-gryta" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e2687729-efbd-4887-92bb-60ef80dd6386","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vid 15.30-tiden på tisdagen kom larmet om att flera fordon skulle vara inblandade i en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="0dd41f8f-6c0c-475c-a546-b24af7ff3e8b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasteras-kommun/vasterasare-gor-tummen-upp-for-torgideer-dags-att-gora-nagonting" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0dd41f8f-6c0c-475c-a546-b24af7ff3e8b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/64e89f8a-f6ed-4d83-a700-ce1927aa6e2c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/64e89f8a-f6ed-4d83-a700-ce1927aa6e2c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64e89f8a-f6ed-4d83-a700-ce1927aa6e2c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64e89f8a-f6ed-4d83-a700-ce1927aa6e2c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64e89f8a-f6ed-4d83-a700-ce1927aa6e2c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64e89f8a-f6ed-4d83-a700-ce1927aa6e2c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64e89f8a-f6ed-4d83-a700-ce1927aa6e2c.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasteras-kommun/vasterasare-gor-tummen-upp-for-torgideer-dags-att-gora-nagonting" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0dd41f8f-6c0c-475c-a546-b24af7ff3e8b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/64e89f8a-f6ed-4d83-a700-ce1927aa6e2c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/64e89f8a-f6ed-4d83-a700-ce1927aa6e2c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64e89f8a-f6ed-4d83-a700-ce1927aa6e2c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64e89f8a-f6ed-4d83-a700-ce1927aa6e2c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64e89f8a-f6ed-4d83-a700-ce1927aa6e2c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64e89f8a-f6ed-4d83-a700-ce1927aa6e2c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64e89f8a-f6ed-4d83-a700-ce1927aa6e2c.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="0dd41f8f-6c0c-475c-a546-b24af7ff3e8b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vasteras-kommun/vasterasare-gor-tummen-upp-for-torgideer-dags-att-gora-nagonting" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0dd41f8f-6c0c-475c-a546-b24af7ff3e8b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Västeråsare gör tummen upp för torgidéer: ”Dags att göra någonting”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasteras-kommun/vasterasare-gor-tummen-upp-for-torgideer-dags-att-gora-nagonting" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0dd41f8f-6c0c-475c-a546-b24af7ff3e8b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Bondtorget och Stora torget behöver rustas upp, tycker västeråsare som VLT har träffat. De gillar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="ae225088-6d31-446e-9b71-a17425b4b543">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Politik</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/politik/darfor-blir-man-skogstokiga-av-feminister-arga-for-att-kvinnorna-gar-om-dem-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae225088-6d31-446e-9b71-a17425b4b543","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/politik/darfor-blir-man-skogstokiga-av-feminister-arga-for-att-kvinnorna-gar-om-dem-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae225088-6d31-446e-9b71-a17425b4b543","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c08f35c-8081-4e24-abd7-477054fd9f79.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="ae225088-6d31-446e-9b71-a17425b4b543">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Politik</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/politik/darfor-blir-man-skogstokiga-av-feminister-arga-for-att-kvinnorna-gar-om-dem-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae225088-6d31-446e-9b71-a17425b4b543","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Därför blir män skogstokiga av feminister: ”Arga för att kvinnorna går om dem”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/politik/darfor-blir-man-skogstokiga-av-feminister-arga-for-att-kvinnorna-gar-om-dem-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae225088-6d31-446e-9b71-a17425b4b543","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Varje gång kvinnokampen vinner mark puttas den tillbaka, genom exempelvis motanmälningar i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="88d6cd5d-3c6c-46c1-83dc-8a76d46ccb15">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasteras-kommun/efter-vlt-s-artikel-svenskt-charterbolag-nylanserar-tagsemester-kunde-inte-saga-nagot-da" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"88d6cd5d-3c6c-46c1-83dc-8a76d46ccb15","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d8e2c2c0-6660-41e8-8773-b4e84eaec869.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d8e2c2c0-6660-41e8-8773-b4e84eaec869.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d8e2c2c0-6660-41e8-8773-b4e84eaec869.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d8e2c2c0-6660-41e8-8773-b4e84eaec869.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d8e2c2c0-6660-41e8-8773-b4e84eaec869.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d8e2c2c0-6660-41e8-8773-b4e84eaec869.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d8e2c2c0-6660-41e8-8773-b4e84eaec869.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasteras-kommun/efter-vlt-s-artikel-svenskt-charterbolag-nylanserar-tagsemester-kunde-inte-saga-nagot-da" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"88d6cd5d-3c6c-46c1-83dc-8a76d46ccb15","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d8e2c2c0-6660-41e8-8773-b4e84eaec869.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d8e2c2c0-6660-41e8-8773-b4e84eaec869.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d8e2c2c0-6660-41e8-8773-b4e84eaec869.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d8e2c2c0-6660-41e8-8773-b4e84eaec869.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d8e2c2c0-6660-41e8-8773-b4e84eaec869.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d8e2c2c0-6660-41e8-8773-b4e84eaec869.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d8e2c2c0-6660-41e8-8773-b4e84eaec869.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="88d6cd5d-3c6c-46c1-83dc-8a76d46ccb15">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vasteras-kommun/efter-vlt-s-artikel-svenskt-charterbolag-nylanserar-tagsemester-kunde-inte-saga-nagot-da" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"88d6cd5d-3c6c-46c1-83dc-8a76d46ccb15","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter VLT:s artikel – svenskt charterbolag nylanserar tågsemester: "Kunde inte säga något då"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasteras-kommun/efter-vlt-s-artikel-svenskt-charterbolag-nylanserar-tagsemester-kunde-inte-saga-nagot-da" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"88d6cd5d-3c6c-46c1-83dc-8a76d46ccb15","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Efter den senaste tidens stora intresse för tågcharter väljer en svensk resebyrå att återlansera...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template" style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


  </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/vlt-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	    <li>
	      <p class="footer-info-title">Besöksadress:</p>
	      <p>Slottsgatan 27</p>
	      <p>Box 3</p>
	      <p>721 03 Västerås</p>
	    </li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-vlt-och-mittmedia">
	      Om <span itemprop="brand">vlt</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-vlt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#57233e272417213b23792432"><span class="__cf_email__" data-cfemail="5f2b362f2c1f29332b712c3a">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4621199199">021-199 199</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med VLT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#c6b2afb6b586b0aab2e8b5a3"><span class="__cf_email__" data-cfemail="75011c0506350319015b0610">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4621199199">021-199 199</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med VLT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '069dd99dec0b49869321a3b2b49fdf5e';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-1c505afea99b5436f63bde06f6bae5ce39b7327131470e8e58982d7314bb2ff9.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_5aea8cb2cac103d45fc4391936bdc619"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_5aea8cb2cac103d45fc4391936bdc619"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_03c1563c8e7072f3a4ad205bd788aff4"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_03c1563c8e7072f3a4ad205bd788aff4"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
