<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","VLT"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.vlt.se/artikel/efter-vlt-s-avslojande-vasteras-stad-kan-fa-betala-4-5-miljoner","title":"Efter VLT:s avslöjande: Västerås stad kan få betala 4,5 miljoner","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="3gIKUyDcWh0Sie1uSPuqbNzPj4d2DdkRhL85P3PjIWo" />

    <meta name="description" content="Ett nytt avtal om it-drifttjänster fanns inte på plats. Då valde Västerås stad att teckna ett...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26250892","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":404,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="vlt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.vlt.se/artikel/efter-vlt-s-avslojande-vasteras-stad-kan-fa-betala-4-5-miljoner" />
  <meta property="og:title"           content="Efter VLT:s avslöjande: Västerås stad kan få betala 4,5 miljoner" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/5a53bd6e-d671-4615-9dd4-b525533ac6b3.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Ett nytt avtal om it-drifttjänster fanns inte på plats. Då valde Västerås stad att teckna ett...">
    <meta property="fb:pages" content="312974727418" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Västerås kommun" />
<meta property="article:published_time" content="2021-02-11 15:06:34 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/vlt/apple-touch-icon-c4feb4849b77928847780937ab00d4d3477f129713f19ac9c6e1e8a2d3cbe6e7.png">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-32x32-76ee929fcee2d28e1f5106fb63591fc7376c94d82b090879c93599a5be53eb1b.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-16x16-301615b15b83f1b404d91bbefe9b67d92e8429882c263399709f662d5f71a77e.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/vlt/safari-pinned-tab-7f393d6810a2afbd316c8a6e49f905e80ae55602d0ca17714b30901c75c01241.svg" color="#004090">
  <link rel="shortcut icon" href="/assets/sites/vlt/favicon-6f294e451789f97a68e578a0050f98206e652e202a3f6f9f1024b589d419003c.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004090">

  <link rel="alternate" type="application/rss+xml" title="vlt.se RSS" href="/feed" />

  <title>Efter VLT:s avslöjande: Västerås stad kan få betala 4,5 miljoner</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.vlt.se","site_title":"vlt.se","site_description":"vlt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.vlt.se","site_id":"VLT","view_ads":"true","section":null,"city":"Västerås"};
  window.content_keywords = ["vlt.se","politik","politiska fragor","samhallspolitik","offentliga upphandlingar","konkurrensverket","vasteras stad","livered","vlt","print","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4","eco_hypo2":null}; 
</script>

  <link rel="preload" href="https://www.vlt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.a12c8b90-e63c-4b63-b883-142fef0c68e7.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/vlt/application-cdbb022124b26f31e536b9eab3161f59cda78acc42fb12f9f9ec399d10ef19df.css" />
  <script src="/packs/js/application-647613964073078f315a.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="lshA4jT9UmullJnDso2q80tOt/BRh049TvxdA/H/uMXeX2OG+OXAYMy474XmJpE0OM6+QlUI9KCzvbmu3Gkhnw==" />
</head>

<body class="vlt articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till vlt.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 11 februari</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://bonnier-news-mp.ocast.com/se/vlt/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt              </a>
            </li>
                                        <li class=" ">
              <a href="/idag-spalten" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                Skicka in till Idag-spalten              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.bonniernewslocal.se/vlt-vestmanlands-lans-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.bonniernewslocal.se/paket/vlt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/vlt/main-logo-f06b878b524fb4a99a88cd8883156f49fbfa427720e6aa04e095984e3c78e692.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.vlt.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på vlt">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Hela länet"}}'
           target="_self">
          Hela länet        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="vlt alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västerås"}}'>
    <a href="/vasteras" class="item" data-section-name="/vasteras" target="_self">      Västerås    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallstahammar"}}'>
    <a href="/hallstahammar" class="item" data-section-name="/hallstahammar" target="_self">      Hallstahammar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Surahammar"}}'>
    <a href="/surahammar" class="item" data-section-name="/surahammar" target="_self">      Surahammar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala"}}'>
    <a href="/sala" class="item" data-section-name="/sala" target="_self">      Sala    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping"}}'>
    <a href="/koping" class="item" data-section-name="/koping" target="_self">      Köping    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungsör"}}'>
    <a href="/kungsor" class="item" data-section-name="/kungsor" target="_self">      Kungsör    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Arboga"}}'>
    <a href="/arboga" class="item" data-section-name="/arboga" target="_self">      Arboga    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fagersta"}}'>
    <a href="/fagersta" class="item" data-section-name="/fagersta" target="_self">      Fagersta    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hela länet"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Hela länet    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västerås"}}'>
    <a href="/vasteras" class="item" data-section-name="/vasteras" target="_self">      Västerås    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallstahammar"}}'>
    <a href="/hallstahammar" class="item" data-section-name="/hallstahammar" target="_self">      Hallstahammar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Surahammar"}}'>
    <a href="/surahammar" class="item" data-section-name="/surahammar" target="_self">      Surahammar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala"}}'>
    <a href="/sala" class="item" data-section-name="/sala" target="_self">      Sala    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping"}}'>
    <a href="/koping" class="item" data-section-name="/koping" target="_self">      Köping    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungsör"}}'>
    <a href="/kungsor" class="item" data-section-name="/kungsor" target="_self">      Kungsör    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Arboga"}}'>
    <a href="/arboga" class="item" data-section-name="/arboga" target="_self">      Arboga    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fagersta"}}'>
    <a href="/fagersta" class="item" data-section-name="/fagersta" target="_self">      Fagersta    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skinnskatteberg"}}'>
    <a href="/skinnskatteberg" class="item" data-section-name="/skinnskatteberg" target="_self">      Skinnskatteberg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Norberg"}}'>
    <a href="/norberg" class="item" data-section-name="/norberg" target="_self">      Norberg    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
  </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"VIK"}}'>
    <a href="/vik-hockey" class="item" data-section-name="/vik-hockey" target="_self">      VIK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"VSK Fotboll"}}'>
    <a href="/vsk-fotboll" class="item" data-section-name="/vsk-fotboll" target="_self">      VSK Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"VSK Bandy"}}'>
    <a href="/vsk-bandy" class="item" data-section-name="/vsk-bandy" target="_self">      VSK Bandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">      Handboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">      Minnesord    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">      Födelsedag    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">      Ledare (lib)    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur &amp; Nöje"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Kultur & Nöje    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Kultur &amp; Nöje"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Kultur & Nöje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchkollen"}}'>
    <a href="/lunchkollen" class="item" data-section-name="/lunchkollen" target="_self">      Lunchkollen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vimmel"}}'>
    <a href="/vimmel" class="item" data-section-name="/vimmel" target="_self">      Vimmel    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Cityfestivalen"}}'>
    <a href="/cityfestivalen" class="item" data-section-name="/cityfestivalen" target="_self">      Cityfestivalen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">      Fastighetsaffärer    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västerås Summer Meet"}}'>
    <a href="/power-meet" class="item" data-section-name="/power-meet" target="_self">      Västerås Summer Meet    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in en bild"}}'>
    <a href="/skicka-in-en-bild" class="item" data-section-name="/skicka-in-en-bild" target="_self">      Skicka in en bild    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://vlt.lokus.se/" class="item" data-section-name="https://vlt.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://vlt.mittjobb.se" class="item" data-section-name="http://vlt.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Idag-spalten"}}'>
    <a href="/idag-spalten" class="item" data-section-name="/idag-spalten" target="_self">      Skicka in till Idag-spalten    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://vlt.lokus.se/bokning/skapa/" class="item" data-section-name="https://vlt.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannonser"}}'>
    <a href="https://kundservice.bonniernewslocal.se/vlt-vestmanlands-lans-tidning/annonsera/" class="item" data-section-name="https://kundservice.bonniernewslocal.se/vlt-vestmanlands-lans-tidning/annonsera/" target="_blank">      Radannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.bonniernewslocal.se/vlt-vestmanlands-lans-tidning/annonsera/" class="item" data-section-name="https://kundservice.bonniernewslocal.se/vlt-vestmanlands-lans-tidning/annonsera/" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://vlt.mittjobb.se" class="item" data-section-name="http://vlt.mittjobb.se" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bilagor"}}'>
    <a href="/bilagor" class="item" data-section-name="/bilagor" target="_self">      Bilagor    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/vlt/main-logo-f06b878b524fb4a99a88cd8883156f49fbfa427720e6aa04e095984e3c78e692.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Hela länet"}}'
           target="_self">
          Hela länet        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.vlt.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://bonnier-news-mp.ocast.com/se/vlt/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
                  <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
                  <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
                  <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/vlt-vestmanlands-lans-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.bonniernewslocal.se/paket/vlt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås"}}'>
                  <a href="/vasteras" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstahammar"}}'>
                  <a href="/hallstahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstahammar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Surahammar"}}'>
                  <a href="/surahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Surahammar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
                  <a href="/sala" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
                  <a href="/koping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
                  <a href="/kungsor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
                  <a href="/arboga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta"}}'>
                  <a href="/fagersta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hela länet"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Hela länet          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås"}}'>
                  <a href="/vasteras" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstahammar"}}'>
                  <a href="/hallstahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstahammar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Surahammar"}}'>
                  <a href="/surahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Surahammar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
                  <a href="/sala" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
                  <a href="/koping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
                  <a href="/kungsor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
                  <a href="/arboga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta"}}'>
                  <a href="/fagersta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skinnskatteberg"}}'>
                  <a href="/skinnskatteberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skinnskatteberg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norberg"}}'>
                  <a href="/norberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Norberg</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VIK"}}'>
                  <a href="/vik-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">VIK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VSK Fotboll"}}'>
                  <a href="/vsk-fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">VSK Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VSK Bandy"}}'>
                  <a href="/vsk-bandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">VSK Bandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
                  <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
                  <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
                  <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
                  <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur &amp; Nöje"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur & Nöje          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Kultur &amp; Nöje"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Kultur & Nöje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchkollen"}}'>
                  <a href="/lunchkollen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchkollen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vimmel"}}'>
                  <a href="/vimmel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vimmel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Cityfestivalen"}}'>
                  <a href="/cityfestivalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Cityfestivalen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
                  <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås Summer Meet"}}'>
                  <a href="/power-meet" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås Summer Meet</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en bild"}}'>
                  <a href="/skicka-in-en-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en bild</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://vlt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://vlt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
                  <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://vlt.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannonser"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/vlt-vestmanlands-lans-tidning/annonsera/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/vlt-vestmanlands-lans-tidning/annonsera/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://vlt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bilagor"}}'>
                  <a href="/bilagor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bilagor</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-da28e9af-b5c2-4504-8338-5e357906d8dc" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/5a53bd6e-d671-4615-9dd4-b525533ac6b3.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/5a53bd6e-d671-4615-9dd4-b525533ac6b3.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5a53bd6e-d671-4615-9dd4-b525533ac6b3.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5a53bd6e-d671-4615-9dd4-b525533ac6b3.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5a53bd6e-d671-4615-9dd4-b525533ac6b3.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5a53bd6e-d671-4615-9dd4-b525533ac6b3.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5a53bd6e-d671-4615-9dd4-b525533ac6b3.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Västerås stad kan få betala 4,5 miljoner kronor. Montage: Lina Bergling"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Västerås stad kan få betala 4,5 miljoner kronor. Montage: Lina Bergling</figcaption>
                        <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="da28e9af-b5c2-4504-8338-5e357906d8dc"
         data-content-states="open,soft_locked"
         data-keywords="vlt.se,politik,politiska fragor,samhallspolitik,offentliga upphandlingar,konkurrensverket,vasteras stad,livered,vlt,print,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.vlt.se/artikel/efter-vlt-s-avslojande-vasteras-stad-kan-fa-betala-4-5-miljoner />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.vlt.se//assets/sites/vlt/site-logo-fallback-a7f9431978d89c0d43832c5c7a6c2b5b9f311f5c04b6dd05aba3fe8bd9f14034.png ">
    </div>
    <meta itemprop="name" content="vlt">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2021-02-11">
  <meta itemprop="dateModified" content="2021-02-11">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/5a53bd6e-d671-4615-9dd4-b525533ac6b3.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="da28e9af-b5c2-4504-8338-5e357906d8dc">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:06</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Efter VLT:s avslöjande: Västerås stad kan få betala 4,5 miljoner"/>
        <h1 class="headline">Efter VLT:s avslöjande: Västerås stad kan få betala 4,5 miljoner</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Ett nytt avtal om it-drifttjänster fanns inte på plats. Då valde Västerås stad att teckna ett tilläggsavtal med tidigare leverantör, vilket VLT kunde avslöja. Konkurrensverket anser nu att det var en otillåten direktupphandling, och myndigheten yrkar nu på att kommunen ska betala 4,5 miljoner kronor i upphandlingsskadeavgift.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <p class="body"><a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a> </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/5a53bd6e-d671-4615-9dd4-b525533ac6b3.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/5a53bd6e-d671-4615-9dd4-b525533ac6b3.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5a53bd6e-d671-4615-9dd4-b525533ac6b3.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5a53bd6e-d671-4615-9dd4-b525533ac6b3.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5a53bd6e-d671-4615-9dd4-b525533ac6b3.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5a53bd6e-d671-4615-9dd4-b525533ac6b3.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5a53bd6e-d671-4615-9dd4-b525533ac6b3.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Västerås stad kan få betala 4,5 miljoner kronor. Montage: Lina Bergling"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Västerås stad kan få betala 4,5 miljoner kronor. Montage: Lina Bergling</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Enligt ett pressmeddelande från Konkurrensverket hade Västerås stad ett avtal om it-drifttjänster som slutade gälla den sista december 2019. En ny upphandling av drifttjänsten annonserades i juni 2019, och kommunen meddelade sitt tilldelningsbeslut i juni 2020. Då hade<a href="/artikel/vlt-avslojar-vasteras-stad-riskerar-mangmiljonboter-koper-it-tjanster-utan-avtal" title=""> </a>det tidigare avtalet löpt ut och kommunen hade valt att täcka sitt behov av drifttjänster de senaste månaderna genom att <a href="/artikel/vlt-avslojar-vasteras-stad-riskerar-mangmiljonboter-koper-it-tjanster-utan-avtal" title="">teckna ett tilläggsavtal med den tidigare leverantören, något som VLT tidigare rapporterat om.</a></p><p class="body">Detta skedde utan annonsering enligt lagen om offentlig upphandling (LOU) och Konkurrensverket menar att kommunen gjorde en otill&aring;ten direktupphandling.</p><p class="body">&ndash; Merarbete och merkostnader med anledning av ett planerat byte av it-leverant&ouml;r &auml;r inte i sig r&auml;ttsligt godtagbara sk&auml;l f&ouml;r att &auml;ndra och komplettera tidigare avtal utan en annonserad upphandling. Det &auml;r inte heller sk&auml;l f&ouml;r undantag fr&aring;n annonseringsplikten. Att merarbete, krav p&aring; &ouml;verg&aring;ngstid och vissa kostnader kan uppst&aring; &auml;r n&aring;got som den upphandlande myndigheten m&aring;ste ta h&auml;nsyn till i sin planering av ink&ouml;pet, s&auml;ger Konkurrensverkets generaldirekt&ouml;r Rikard Jermsten i pressmeddelandet fr&aring;n myndigheten.</p><p class="body"><strong>LÄS OCKSÅ:</strong> <a href="/artikel/vlt-granskar-staden-anlitade-konsult-for-affaren-for-4-miljoner-utan-avtal" title="">VLT GRANSKAR: Staden anlitade konsult för affären för 4 miljoner – utan avtal</a></p><p class="body">I pressmeddelandet skriver myndigheten vidare att den ser allvarligt p&aring; att V&auml;ster&aring;s stad vid upprepade tillf&auml;llen genomf&ouml;rt otill&aring;tna direktupphandlingar. Myndigheten v&auml;nder sig nu till F&ouml;rvaltningsdomstolen i Uppsala, och vill att kommunen ska d&ouml;mas till att betala 4,5 miljoner kronor i upphandlingsskadeavgift.</p><p class="body">&ndash; En upphandlande myndighet m&aring;ste planera och organisera sina upphandlingar p&aring; ett s&aring;dant s&auml;tt att myndigheten f&ouml;ljer lagen om offentlig upphandling. I det ligger exempelvis att ta ansvar f&ouml;r att omf&aring;nget och komplexiteten i ett ink&ouml;p kan kr&auml;va en l&aring;ng f&ouml;rberedelsetid, s&auml;ger Rikard Jermsten i myndighetens pressmeddelande.</p><p class="body">J&ouml;rgen Sandstr&ouml;m, digitaliseringsdirekt&ouml;r p&aring; V&auml;ster&aring;s stad, hade inte n&aring;tts av Konkurrensverkets beslut n&auml;r VLT ringer om en kommentar. </p><p class="body">&ndash; Jag m&aring;ste titta p&aring; vad de skrivit innan jag kan uttala mig, s&auml;ger han.</p><p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
          <img
        src="https://bildix.mmcloud.se/bildix/api/images/56acf1de-f7bb-468f-bf05-629b52c9b92d.png"
        class="image short-byline-image"
      >
        <div itemprop="name" class="name">Magnus Westberg</div>
              <a href="/cdn-cgi/l/email-protection#3954585e574c4a174e5c4a4d5b5c4b5e7954504d4d545c5d5058174a5c" class="email"><span class="__cf_email__" data-cfemail="513c30363f24227f2634222533342336113c3825253c343538307f2234">[email&#160;protected]</span></a>
      </section>
  <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline ">
        <div itemprop="name" class="name">Maria Hall</div>
              <a href="/cdn-cgi/l/email-protection#5934382b303877313835351934302d2d343c3d3038772a3c" class="email"><span class="__cf_email__" data-cfemail="076a66756e66296f666b6b476a6e73736a62636e66297462">[email&#160;protected]</span></a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Efter%20VLT:s%20avsl%C3%B6jande:%20V%C3%A4ster%C3%A5s%20stad%20kan%20f%C3%A5%20betala%204,5%20miljoner&url=https://www.vlt.se/artikel/efter-vlt-s-avslojande-vasteras-stad-kan-fa-betala-4-5-miljoner"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="da28e9af-b5c2-4504-8338-5e357906d8dc"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Ett+nytt+avtal+om+it-drifttj%C3%A4nster+fanns+inte+p%C3%A5+plats.+D%C3%A5+valde+V%C3%A4ster%C3%A5s+stad+att+teckna+ett...&p%5Btitle%5D=Efter%2520VLT%3As%2520avsl%25C3%25B6jande%3A%2520V%25C3%25A4ster%25C3%25A5s%2520stad%2520kan%2520f%25C3%25A5%2520betala%25204%2C5%2520miljoner&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fefter-vlt-s-avslojande-vasteras-stad-kan-fa-betala-4-5-miljoner&s=100&t=Efter%2520VLT%3As%2520avsl%25C3%25B6jande%3A%2520V%25C3%25A4ster%25C3%25A5s%2520stad%2520kan%2520f%25C3%25A5%2520betala%25204%2C5%2520miljoner&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fefter-vlt-s-avslojande-vasteras-stad-kan-fa-betala-4-5-miljoner"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="da28e9af-b5c2-4504-8338-5e357906d8dc"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/Konkurrensverket">Konkurrensverket</a>      </li>
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/V%C3%A4ster%C3%A5s%20stad">Västerås stad</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="widget-53be960fd1fcb" style="display: none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/hallstahammar-pastas-ha-anlitat-konsult-for-miljonbelopp-nu-vill-konkurrensverket-ha-svar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"78453c33-566e-40b5-a70d-a5bf3ae85405","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="78453c33-566e-40b5-a70d-a5bf3ae85405">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2e05c0bf-0678-48f8-ae89-8d62f6931c18.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2e05c0bf-0678-48f8-ae89-8d62f6931c18.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2e05c0bf-0678-48f8-ae89-8d62f6931c18.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2e05c0bf-0678-48f8-ae89-8d62f6931c18.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2e05c0bf-0678-48f8-ae89-8d62f6931c18.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2e05c0bf-0678-48f8-ae89-8d62f6931c18.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2e05c0bf-0678-48f8-ae89-8d62f6931c18.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2e05c0bf-0678-48f8-ae89-8d62f6931c18.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2e05c0bf-0678-48f8-ae89-8d62f6931c18.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2e05c0bf-0678-48f8-ae89-8d62f6931c18.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2e05c0bf-0678-48f8-ae89-8d62f6931c18.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2e05c0bf-0678-48f8-ae89-8d62f6931c18.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2e05c0bf-0678-48f8-ae89-8d62f6931c18.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2e05c0bf-0678-48f8-ae89-8d62f6931c18.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="78453c33-566e-40b5-a70d-a5bf3ae85405">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hallstahammar påstås ha anlitat konsult för miljonbelopp – nu vill Konkurrensverket ha svar</h2>

              <div class="excerpt">
          Konkurrensverket har fått tips om att Hallstahammars kommun har betalat över en miljon till en...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/vlt-granskar-staden-anlitade-konsult-for-affaren-for-4-miljoner-utan-avtal"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"32247024-1576-4dcf-9097-c171d3010704","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="32247024-1576-4dcf-9097-c171d3010704">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 okt 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b17aa05b-45bd-47fd-add4-39b1276c8715.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b17aa05b-45bd-47fd-add4-39b1276c8715.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b17aa05b-45bd-47fd-add4-39b1276c8715.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b17aa05b-45bd-47fd-add4-39b1276c8715.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b17aa05b-45bd-47fd-add4-39b1276c8715.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b17aa05b-45bd-47fd-add4-39b1276c8715.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b17aa05b-45bd-47fd-add4-39b1276c8715.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b17aa05b-45bd-47fd-add4-39b1276c8715.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b17aa05b-45bd-47fd-add4-39b1276c8715.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b17aa05b-45bd-47fd-add4-39b1276c8715.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b17aa05b-45bd-47fd-add4-39b1276c8715.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b17aa05b-45bd-47fd-add4-39b1276c8715.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b17aa05b-45bd-47fd-add4-39b1276c8715.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b17aa05b-45bd-47fd-add4-39b1276c8715.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="32247024-1576-4dcf-9097-c171d3010704">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 okt 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">VLT GRANSKAR: Staden anlitade konsult för affären för 4 miljoner – utan avtal </h2>

              <div class="excerpt">
          Västerås stads upphandlingsaffär kring it-drifttjänster ligger fortfarande på Konkurrensverkets...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nytt-program-for-ekologisk-hallbarhet-siktar-pa-ar-2045"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7e977a11-b659-48bd-9479-6556f8f5bd81","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="7e977a11-b659-48bd-9479-6556f8f5bd81">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">08:01</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9cb7b1c3-7a28-4259-b8fc-9c7c935c943c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9cb7b1c3-7a28-4259-b8fc-9c7c935c943c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9cb7b1c3-7a28-4259-b8fc-9c7c935c943c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9cb7b1c3-7a28-4259-b8fc-9c7c935c943c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9cb7b1c3-7a28-4259-b8fc-9c7c935c943c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9cb7b1c3-7a28-4259-b8fc-9c7c935c943c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9cb7b1c3-7a28-4259-b8fc-9c7c935c943c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9cb7b1c3-7a28-4259-b8fc-9c7c935c943c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9cb7b1c3-7a28-4259-b8fc-9c7c935c943c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9cb7b1c3-7a28-4259-b8fc-9c7c935c943c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9cb7b1c3-7a28-4259-b8fc-9c7c935c943c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9cb7b1c3-7a28-4259-b8fc-9c7c935c943c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9cb7b1c3-7a28-4259-b8fc-9c7c935c943c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9cb7b1c3-7a28-4259-b8fc-9c7c935c943c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="7e977a11-b659-48bd-9479-6556f8f5bd81">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">08:01</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nytt program för ekologisk hållbarhet – siktar på år 2045</h2>

              <div class="excerpt">
          Det nya programmet ersätter det tidigare miljöprogrammet som antogs år 2005. Sedan dess har...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ledare-hur-blev-vastmanland-samre-an-dalarna-pa-elektricitet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"94fa9398-d92f-4e67-90b4-5039636687fd","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="94fa9398-d92f-4e67-90b4-5039636687fd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a1836e9b-9034-473e-b1a5-737c583cf244.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a1836e9b-9034-473e-b1a5-737c583cf244.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a1836e9b-9034-473e-b1a5-737c583cf244.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a1836e9b-9034-473e-b1a5-737c583cf244.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a1836e9b-9034-473e-b1a5-737c583cf244.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a1836e9b-9034-473e-b1a5-737c583cf244.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a1836e9b-9034-473e-b1a5-737c583cf244.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a1836e9b-9034-473e-b1a5-737c583cf244.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a1836e9b-9034-473e-b1a5-737c583cf244.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a1836e9b-9034-473e-b1a5-737c583cf244.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a1836e9b-9034-473e-b1a5-737c583cf244.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a1836e9b-9034-473e-b1a5-737c583cf244.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a1836e9b-9034-473e-b1a5-737c583cf244.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a1836e9b-9034-473e-b1a5-737c583cf244.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="94fa9398-d92f-4e67-90b4-5039636687fd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ledare: Hur blev Västmanland sämre än Dalarna på elektricitet?</h2>

              <div class="excerpt">
          Bensin- och dieselbilar fortsätter att dominera nybilsförsäljningen i Sverige, men när siffrorna...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/har-planeras-hyresbostader-nytt-hus-toppar-listan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"364333a4-e896-4077-abb6-78fd2e9c13a9","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="364333a4-e896-4077-abb6-78fd2e9c13a9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fcf19a19-e430-42f6-8ba0-f52ae20c290a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fcf19a19-e430-42f6-8ba0-f52ae20c290a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fcf19a19-e430-42f6-8ba0-f52ae20c290a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fcf19a19-e430-42f6-8ba0-f52ae20c290a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fcf19a19-e430-42f6-8ba0-f52ae20c290a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fcf19a19-e430-42f6-8ba0-f52ae20c290a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fcf19a19-e430-42f6-8ba0-f52ae20c290a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fcf19a19-e430-42f6-8ba0-f52ae20c290a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fcf19a19-e430-42f6-8ba0-f52ae20c290a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fcf19a19-e430-42f6-8ba0-f52ae20c290a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fcf19a19-e430-42f6-8ba0-f52ae20c290a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fcf19a19-e430-42f6-8ba0-f52ae20c290a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fcf19a19-e430-42f6-8ba0-f52ae20c290a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fcf19a19-e430-42f6-8ba0-f52ae20c290a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="364333a4-e896-4077-abb6-78fd2e9c13a9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Här planeras hyresbostäder – nytt hus toppar listan </h2>

              <div class="excerpt">
          Pandemin har dämpat efterfrågan, men på sikt behövs fler hyresbostäder i Hallstahammar. Här är de...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/trogt-salja-villatomter-nu-testas-nytt-grepp"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7669824e-efb7-42e3-8553-a67d12c76cc9","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="7669824e-efb7-42e3-8553-a67d12c76cc9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9d2a6d91-dec4-46f2-9cb1-bf5f11f840b6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9d2a6d91-dec4-46f2-9cb1-bf5f11f840b6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9d2a6d91-dec4-46f2-9cb1-bf5f11f840b6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9d2a6d91-dec4-46f2-9cb1-bf5f11f840b6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9d2a6d91-dec4-46f2-9cb1-bf5f11f840b6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9d2a6d91-dec4-46f2-9cb1-bf5f11f840b6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9d2a6d91-dec4-46f2-9cb1-bf5f11f840b6.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9d2a6d91-dec4-46f2-9cb1-bf5f11f840b6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9d2a6d91-dec4-46f2-9cb1-bf5f11f840b6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9d2a6d91-dec4-46f2-9cb1-bf5f11f840b6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9d2a6d91-dec4-46f2-9cb1-bf5f11f840b6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9d2a6d91-dec4-46f2-9cb1-bf5f11f840b6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9d2a6d91-dec4-46f2-9cb1-bf5f11f840b6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9d2a6d91-dec4-46f2-9cb1-bf5f11f840b6.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="7669824e-efb7-42e3-8553-a67d12c76cc9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Trögt sälja villatomter – nu testas nytt grepp</h2>

              <div class="excerpt">
          Försäljningen av villatomter i kvarteret Vattentornet i Kolbäck går så långsamt att...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/forslaget-inget-forsorjningsstod-till-terrorister-alla-ska-behandlas-lika"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f98ae4c8-0f99-43e2-a3bf-7fa41a8f27e3","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="f98ae4c8-0f99-43e2-a3bf-7fa41a8f27e3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4b7d069a-3bd3-4ad4-a6ed-1b62bf22253b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4b7d069a-3bd3-4ad4-a6ed-1b62bf22253b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4b7d069a-3bd3-4ad4-a6ed-1b62bf22253b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4b7d069a-3bd3-4ad4-a6ed-1b62bf22253b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4b7d069a-3bd3-4ad4-a6ed-1b62bf22253b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4b7d069a-3bd3-4ad4-a6ed-1b62bf22253b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4b7d069a-3bd3-4ad4-a6ed-1b62bf22253b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4b7d069a-3bd3-4ad4-a6ed-1b62bf22253b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4b7d069a-3bd3-4ad4-a6ed-1b62bf22253b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4b7d069a-3bd3-4ad4-a6ed-1b62bf22253b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4b7d069a-3bd3-4ad4-a6ed-1b62bf22253b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4b7d069a-3bd3-4ad4-a6ed-1b62bf22253b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4b7d069a-3bd3-4ad4-a6ed-1b62bf22253b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4b7d069a-3bd3-4ad4-a6ed-1b62bf22253b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="f98ae4c8-0f99-43e2-a3bf-7fa41a8f27e3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Förslaget: Inget försörjningsstöd till terrorister: ”Alla ska behandlas lika”</h2>

              <div class="excerpt">
          Om någon återvänder till Västerås efter att ha stridit för IS, eller andra...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/vill-starta-egen-liten-gymnasieskola"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"84eca27c-cbee-484a-bf3c-d14606256767","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="84eca27c-cbee-484a-bf3c-d14606256767">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4f9fb5fc-d2fa-45ec-bb7c-e1f98d29c0e9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4f9fb5fc-d2fa-45ec-bb7c-e1f98d29c0e9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4f9fb5fc-d2fa-45ec-bb7c-e1f98d29c0e9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4f9fb5fc-d2fa-45ec-bb7c-e1f98d29c0e9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4f9fb5fc-d2fa-45ec-bb7c-e1f98d29c0e9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4f9fb5fc-d2fa-45ec-bb7c-e1f98d29c0e9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4f9fb5fc-d2fa-45ec-bb7c-e1f98d29c0e9.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4f9fb5fc-d2fa-45ec-bb7c-e1f98d29c0e9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4f9fb5fc-d2fa-45ec-bb7c-e1f98d29c0e9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4f9fb5fc-d2fa-45ec-bb7c-e1f98d29c0e9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4f9fb5fc-d2fa-45ec-bb7c-e1f98d29c0e9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4f9fb5fc-d2fa-45ec-bb7c-e1f98d29c0e9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4f9fb5fc-d2fa-45ec-bb7c-e1f98d29c0e9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4f9fb5fc-d2fa-45ec-bb7c-e1f98d29c0e9.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="84eca27c-cbee-484a-bf3c-d14606256767">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Vill starta egen liten gymnasieskola</h2>

              <div class="excerpt">
          (UPPDATERAD) Eleverna misslyckas med studierna i dag. Om de i stället studerar i Hallstahammar...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kolbacksbor-fick-fortur-nu-slapps-resten-av-lagenheterna"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7563d633-e325-429a-878f-cc0160b1474a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="7563d633-e325-429a-878f-cc0160b1474a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/144bc8e5-ff25-4179-af08-86b8cfd3cbd2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/144bc8e5-ff25-4179-af08-86b8cfd3cbd2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/144bc8e5-ff25-4179-af08-86b8cfd3cbd2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/144bc8e5-ff25-4179-af08-86b8cfd3cbd2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/144bc8e5-ff25-4179-af08-86b8cfd3cbd2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/144bc8e5-ff25-4179-af08-86b8cfd3cbd2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/144bc8e5-ff25-4179-af08-86b8cfd3cbd2.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/144bc8e5-ff25-4179-af08-86b8cfd3cbd2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/144bc8e5-ff25-4179-af08-86b8cfd3cbd2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/144bc8e5-ff25-4179-af08-86b8cfd3cbd2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/144bc8e5-ff25-4179-af08-86b8cfd3cbd2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/144bc8e5-ff25-4179-af08-86b8cfd3cbd2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/144bc8e5-ff25-4179-af08-86b8cfd3cbd2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/144bc8e5-ff25-4179-af08-86b8cfd3cbd2.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="7563d633-e325-429a-878f-cc0160b1474a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Kolbäcksbor fick förtur – nu släpps resten av lägenheterna </h2>

              <div class="excerpt">
          Fredag 5 februari blir det möjligt att anmäla intresse för hyreslägenheterna i det nya plus...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/udda-bostadsforslaget-fran-vanstern-alla-har-olika-visioner-om-hur-de-vill-bo"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0ddba6bc-5e20-4430-88f7-b78797b26816","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="0ddba6bc-5e20-4430-88f7-b78797b26816">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0b8d1c6a-5657-49a5-b8c7-26b392ccec2c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0b8d1c6a-5657-49a5-b8c7-26b392ccec2c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0b8d1c6a-5657-49a5-b8c7-26b392ccec2c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0b8d1c6a-5657-49a5-b8c7-26b392ccec2c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0b8d1c6a-5657-49a5-b8c7-26b392ccec2c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0b8d1c6a-5657-49a5-b8c7-26b392ccec2c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0b8d1c6a-5657-49a5-b8c7-26b392ccec2c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0b8d1c6a-5657-49a5-b8c7-26b392ccec2c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0b8d1c6a-5657-49a5-b8c7-26b392ccec2c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0b8d1c6a-5657-49a5-b8c7-26b392ccec2c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0b8d1c6a-5657-49a5-b8c7-26b392ccec2c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0b8d1c6a-5657-49a5-b8c7-26b392ccec2c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0b8d1c6a-5657-49a5-b8c7-26b392ccec2c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0b8d1c6a-5657-49a5-b8c7-26b392ccec2c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="0ddba6bc-5e20-4430-88f7-b78797b26816">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 feb</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Udda bostadsförslaget från Vänstern: ”Alla har olika visioner om hur de vill bo”</h2>

              <div class="excerpt">
          Allt fler vill bo kollektivt, menar Vänsterparitet. Nu föreslår de att Mimer ska bygga två...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/molander-sluta-latsas-att-du-ar-ulf-kristersson-valjarna-vill-ha-politik-for-skola-och-integration"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c86a5a11-69d0-4488-a3aa-0f806c57c5e2","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="c86a5a11-69d0-4488-a3aa-0f806c57c5e2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4d1c98ac-1b6e-45d6-9abc-8c0d8601293c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4d1c98ac-1b6e-45d6-9abc-8c0d8601293c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4d1c98ac-1b6e-45d6-9abc-8c0d8601293c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4d1c98ac-1b6e-45d6-9abc-8c0d8601293c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4d1c98ac-1b6e-45d6-9abc-8c0d8601293c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4d1c98ac-1b6e-45d6-9abc-8c0d8601293c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4d1c98ac-1b6e-45d6-9abc-8c0d8601293c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4d1c98ac-1b6e-45d6-9abc-8c0d8601293c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4d1c98ac-1b6e-45d6-9abc-8c0d8601293c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4d1c98ac-1b6e-45d6-9abc-8c0d8601293c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4d1c98ac-1b6e-45d6-9abc-8c0d8601293c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4d1c98ac-1b6e-45d6-9abc-8c0d8601293c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4d1c98ac-1b6e-45d6-9abc-8c0d8601293c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4d1c98ac-1b6e-45d6-9abc-8c0d8601293c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="c86a5a11-69d0-4488-a3aa-0f806c57c5e2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Molander: Sluta låtsas att du är Ulf Kristersson – Väljarna vill ha politik för skola och integration</h2>

              <div class="excerpt">
          Med ett väljarstöd som parkerat sig strax över två procent, en partiledare som struntar i att...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/klart-har-byggs-nya-bostader"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f84be914-cada-4d65-b9c1-dfce3fc76908","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="f84be914-cada-4d65-b9c1-dfce3fc76908">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/766e62d5-d7a2-4173-9b7a-ee7f55bcb394.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/766e62d5-d7a2-4173-9b7a-ee7f55bcb394.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/766e62d5-d7a2-4173-9b7a-ee7f55bcb394.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/766e62d5-d7a2-4173-9b7a-ee7f55bcb394.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/766e62d5-d7a2-4173-9b7a-ee7f55bcb394.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/766e62d5-d7a2-4173-9b7a-ee7f55bcb394.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/766e62d5-d7a2-4173-9b7a-ee7f55bcb394.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/766e62d5-d7a2-4173-9b7a-ee7f55bcb394.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/766e62d5-d7a2-4173-9b7a-ee7f55bcb394.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/766e62d5-d7a2-4173-9b7a-ee7f55bcb394.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/766e62d5-d7a2-4173-9b7a-ee7f55bcb394.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/766e62d5-d7a2-4173-9b7a-ee7f55bcb394.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/766e62d5-d7a2-4173-9b7a-ee7f55bcb394.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/766e62d5-d7a2-4173-9b7a-ee7f55bcb394.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="f84be914-cada-4d65-b9c1-dfce3fc76908">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">KLART: Här byggs nya bostäder</h2>

              <div class="excerpt">
          Aroseken har fått bygglov för fem kedjehus på Nordanby äng.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/vem-ska-byta-lampan-i-kylskapet-politikerna-inte-overens"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bd9c0b24-3022-48bb-9e2c-dc95c3b56c08","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="bd9c0b24-3022-48bb-9e2c-dc95c3b56c08">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e282c5e8-c62e-412f-9cef-32cca4d1e5c9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e282c5e8-c62e-412f-9cef-32cca4d1e5c9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e282c5e8-c62e-412f-9cef-32cca4d1e5c9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e282c5e8-c62e-412f-9cef-32cca4d1e5c9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e282c5e8-c62e-412f-9cef-32cca4d1e5c9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e282c5e8-c62e-412f-9cef-32cca4d1e5c9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e282c5e8-c62e-412f-9cef-32cca4d1e5c9.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e282c5e8-c62e-412f-9cef-32cca4d1e5c9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e282c5e8-c62e-412f-9cef-32cca4d1e5c9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e282c5e8-c62e-412f-9cef-32cca4d1e5c9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e282c5e8-c62e-412f-9cef-32cca4d1e5c9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e282c5e8-c62e-412f-9cef-32cca4d1e5c9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e282c5e8-c62e-412f-9cef-32cca4d1e5c9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e282c5e8-c62e-412f-9cef-32cca4d1e5c9.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="bd9c0b24-3022-48bb-9e2c-dc95c3b56c08">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Vem ska byta lampan i kylskåpet? – politikerna inte överens </h2>

              <div class="excerpt">
          Mimer har haft bussiga kvartersvärdar som fixat de saker hyresgästerna egentligen själva ska...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sa-ska-nya-stadsdelen-skyddas-fran-buller-stort-halsoproblem"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0317cd1e-1a05-4f73-84fe-3674029015a5","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="0317cd1e-1a05-4f73-84fe-3674029015a5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7d2dfb04-4dc3-4d61-aa36-8ec7db506b07.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7d2dfb04-4dc3-4d61-aa36-8ec7db506b07.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d2dfb04-4dc3-4d61-aa36-8ec7db506b07.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d2dfb04-4dc3-4d61-aa36-8ec7db506b07.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d2dfb04-4dc3-4d61-aa36-8ec7db506b07.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d2dfb04-4dc3-4d61-aa36-8ec7db506b07.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d2dfb04-4dc3-4d61-aa36-8ec7db506b07.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7d2dfb04-4dc3-4d61-aa36-8ec7db506b07.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7d2dfb04-4dc3-4d61-aa36-8ec7db506b07.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d2dfb04-4dc3-4d61-aa36-8ec7db506b07.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d2dfb04-4dc3-4d61-aa36-8ec7db506b07.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d2dfb04-4dc3-4d61-aa36-8ec7db506b07.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d2dfb04-4dc3-4d61-aa36-8ec7db506b07.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d2dfb04-4dc3-4d61-aa36-8ec7db506b07.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="0317cd1e-1a05-4f73-84fe-3674029015a5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Så ska nya stadsdelen skyddas från buller: ”Stort hälsoproblem”</h2>

              <div class="excerpt">
          Bullerplanket som ska minska trafikljudet från E18 vid Wenströmska har börjat byggas. Till hösten...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sa-manga-villatomter-har-bokats-vid-vattentornet-vi-ar-inte-oroliga"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3ddaace8-4725-4ab2-9800-2c39a049e7b3","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="3ddaace8-4725-4ab2-9800-2c39a049e7b3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9e272b5d-d08c-4ad7-a69a-5462b16b0005.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9e272b5d-d08c-4ad7-a69a-5462b16b0005.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9e272b5d-d08c-4ad7-a69a-5462b16b0005.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9e272b5d-d08c-4ad7-a69a-5462b16b0005.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9e272b5d-d08c-4ad7-a69a-5462b16b0005.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9e272b5d-d08c-4ad7-a69a-5462b16b0005.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9e272b5d-d08c-4ad7-a69a-5462b16b0005.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9e272b5d-d08c-4ad7-a69a-5462b16b0005.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9e272b5d-d08c-4ad7-a69a-5462b16b0005.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9e272b5d-d08c-4ad7-a69a-5462b16b0005.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9e272b5d-d08c-4ad7-a69a-5462b16b0005.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9e272b5d-d08c-4ad7-a69a-5462b16b0005.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9e272b5d-d08c-4ad7-a69a-5462b16b0005.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9e272b5d-d08c-4ad7-a69a-5462b16b0005.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="3ddaace8-4725-4ab2-9800-2c39a049e7b3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 4 aug 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Så många villatomter har bokats vid Vattentornet: ”Vi är inte oroliga”</h2>

              <div class="excerpt">
          29 villatomter släpptes för försäljning just när coronaviruset lamslog landet. Ansvarig chef på...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ett-steg-narmare-bostader-i-jazzens-museum"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a30073e1-84bd-41ee-add4-36aec7088ca4","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="a30073e1-84bd-41ee-add4-36aec7088ca4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/200E7YWNN3Qd_9VhziRaiB81EKk.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/200E7YWNN3Qd_9VhziRaiB81EKk.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/200E7YWNN3Qd_9VhziRaiB81EKk.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/200E7YWNN3Qd_9VhziRaiB81EKk.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/200E7YWNN3Qd_9VhziRaiB81EKk.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/200E7YWNN3Qd_9VhziRaiB81EKk.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/200E7YWNN3Qd_9VhziRaiB81EKk.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/200E7YWNN3Qd_9VhziRaiB81EKk.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/200E7YWNN3Qd_9VhziRaiB81EKk.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/200E7YWNN3Qd_9VhziRaiB81EKk.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/200E7YWNN3Qd_9VhziRaiB81EKk.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/200E7YWNN3Qd_9VhziRaiB81EKk.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/200E7YWNN3Qd_9VhziRaiB81EKk.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/200E7YWNN3Qd_9VhziRaiB81EKk.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="a30073e1-84bd-41ee-add4-36aec7088ca4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 jan</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ett steg närmare bostäder i Jazzens museum</h2>

              <div class="excerpt">
          Stängda Jazzens museum i Strömsholm kan om några år rymma bostäder.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/klart-sa-blir-nya-hyreshusen-far-vattentornet-som-granne"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"427ab2fc-0503-455d-8717-1e03aecd4f3d","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="427ab2fc-0503-455d-8717-1e03aecd4f3d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">31 jul 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8f9405df-5c80-4919-83b3-f564db71e27c.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8f9405df-5c80-4919-83b3-f564db71e27c.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8f9405df-5c80-4919-83b3-f564db71e27c.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8f9405df-5c80-4919-83b3-f564db71e27c.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8f9405df-5c80-4919-83b3-f564db71e27c.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8f9405df-5c80-4919-83b3-f564db71e27c.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8f9405df-5c80-4919-83b3-f564db71e27c.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8f9405df-5c80-4919-83b3-f564db71e27c.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8f9405df-5c80-4919-83b3-f564db71e27c.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8f9405df-5c80-4919-83b3-f564db71e27c.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8f9405df-5c80-4919-83b3-f564db71e27c.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8f9405df-5c80-4919-83b3-f564db71e27c.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8f9405df-5c80-4919-83b3-f564db71e27c.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8f9405df-5c80-4919-83b3-f564db71e27c.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="427ab2fc-0503-455d-8717-1e03aecd4f3d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">31 jul 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">KLART: Så blir nya hyreshusen – får vattentornet som granne</h2>

              <div class="excerpt">
          Tvåvåningshus i trä med faluröda fasader och solceller på taken. Så är tanken att hyreshusen...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/planen-nya-tomter-pa-landet-kan-bli-dubbelt-sa-stort"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d16109bb-fabc-4a27-b744-d082e8aebdd0","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="d16109bb-fabc-4a27-b744-d082e8aebdd0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/25fe9d86-0a88-40ac-a0de-88065f8db36b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/25fe9d86-0a88-40ac-a0de-88065f8db36b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/25fe9d86-0a88-40ac-a0de-88065f8db36b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/25fe9d86-0a88-40ac-a0de-88065f8db36b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/25fe9d86-0a88-40ac-a0de-88065f8db36b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/25fe9d86-0a88-40ac-a0de-88065f8db36b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/25fe9d86-0a88-40ac-a0de-88065f8db36b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/25fe9d86-0a88-40ac-a0de-88065f8db36b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/25fe9d86-0a88-40ac-a0de-88065f8db36b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/25fe9d86-0a88-40ac-a0de-88065f8db36b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/25fe9d86-0a88-40ac-a0de-88065f8db36b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/25fe9d86-0a88-40ac-a0de-88065f8db36b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/25fe9d86-0a88-40ac-a0de-88065f8db36b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/25fe9d86-0a88-40ac-a0de-88065f8db36b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås kommun"
     data-uuid="d16109bb-fabc-4a27-b744-d082e8aebdd0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västerås kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 dec 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">PLANEN: Nya tomter på landet – kan bli dubbelt så stort </h2>

              <div class="excerpt">
          Aberga byar växer. Planer på 37 nya bostäder finns i det nya området som därmed kan bli dubbelt...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/startskottet-for-nya-eftertraktade-villatomter-i-kolback"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"697c5328-74cf-4b8c-9168-f3138d26ffa8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="697c5328-74cf-4b8c-9168-f3138d26ffa8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 jun 2019</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e2e36f2b-1844-4eb1-b09b-902a534d5c3f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e2e36f2b-1844-4eb1-b09b-902a534d5c3f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e2e36f2b-1844-4eb1-b09b-902a534d5c3f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e2e36f2b-1844-4eb1-b09b-902a534d5c3f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e2e36f2b-1844-4eb1-b09b-902a534d5c3f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e2e36f2b-1844-4eb1-b09b-902a534d5c3f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e2e36f2b-1844-4eb1-b09b-902a534d5c3f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e2e36f2b-1844-4eb1-b09b-902a534d5c3f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e2e36f2b-1844-4eb1-b09b-902a534d5c3f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e2e36f2b-1844-4eb1-b09b-902a534d5c3f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e2e36f2b-1844-4eb1-b09b-902a534d5c3f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e2e36f2b-1844-4eb1-b09b-902a534d5c3f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e2e36f2b-1844-4eb1-b09b-902a534d5c3f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e2e36f2b-1844-4eb1-b09b-902a534d5c3f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallstahammars kommun"
     data-uuid="697c5328-74cf-4b8c-9168-f3138d26ffa8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hallstahammars kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14 jun 2019</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Startskottet för nya eftertraktade villatomter i Kolbäck</h2>

              <div class="excerpt">
          Högt upp med utblick över Kolbäcksån. Efter årsskiftet startar försäljningen av nya villatomter...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/molander-ta-de-aldres-liv-pa-allvar-och-ga-till-botten-med-vaccinfusket"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5bc6e4af-8e14-4f54-9576-930ed11b626a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="5bc6e4af-8e14-4f54-9576-930ed11b626a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14:21</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cc6f2a8c-bcc4-4798-8706-8a401649badb.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cc6f2a8c-bcc4-4798-8706-8a401649badb.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cc6f2a8c-bcc4-4798-8706-8a401649badb.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cc6f2a8c-bcc4-4798-8706-8a401649badb.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cc6f2a8c-bcc4-4798-8706-8a401649badb.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cc6f2a8c-bcc4-4798-8706-8a401649badb.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cc6f2a8c-bcc4-4798-8706-8a401649badb.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cc6f2a8c-bcc4-4798-8706-8a401649badb.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cc6f2a8c-bcc4-4798-8706-8a401649badb.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cc6f2a8c-bcc4-4798-8706-8a401649badb.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cc6f2a8c-bcc4-4798-8706-8a401649badb.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cc6f2a8c-bcc4-4798-8706-8a401649badb.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cc6f2a8c-bcc4-4798-8706-8a401649badb.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cc6f2a8c-bcc4-4798-8706-8a401649badb.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="5bc6e4af-8e14-4f54-9576-930ed11b626a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">14:21</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Molander: Ta de äldres liv på allvar och gå till botten med vaccinfusket</h2>

              <div class="excerpt">
          Människor som låtsas att de är anställda i hemtjänsten för att bli vaccinerade. En mellanchef i...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/vlt-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/vlt-vestmanlands-lans-tidning">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	    <li>
	      <p class="footer-info-title">Besöksadress:</p>
	      <p>Slottsgatan 27</p>
	      <p>Box 3</p>
	      <p>721 03 Västerås</p>
	    </li>
	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-vlt-och-bonnier-news-local">	      Om <span itemprop="brand">vlt</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-vlt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#5f2b362f2c1f29332b712c3a"><span class="__cf_email__" data-cfemail="03776a737043756f772d7066">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4621199199">021-199 199</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#5a2e332a291a2c362e74293f"><span class="__cf_email__" data-cfemail="9beff2ebe8dbedf7efb5e8fe">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>021-199 199</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

    <script src="https://eco-widget.mmcloud.se/transferScript.js" async="async"></script>
</body>
</html>
