<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="3gIKUyDcWh0Sie1uSPuqbNzPj4d2DdkRhL85P3PjIWo" />

    <meta name="description" content="Enligt min mening har vi sedan många år en ytterst osäker transport av både resande och fraktgods...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26250892","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":8,"applicationTime":377,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="vlt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.vlt.se/artikel/insandare/rusta-upp-forst-sedan-kan-vi-prata-om-mer-tagtrafik" />
  <meta property="og:title"           content="Rusta upp först – sedan kan vi prata om mer tågtrafik" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/29c18a05-999f-45bd-8e9d-4d9be996afd7.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Enligt min mening har vi sedan många år en ytterst osäker transport av både resande och fraktgods...">
    <meta property="fb:pages" content="312974727418" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Insändare" />
<meta property="article:published_time" content="2019-02-20 07:00:58 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/vlt/apple-touch-icon-c4feb4849b77928847780937ab00d4d3477f129713f19ac9c6e1e8a2d3cbe6e7.png">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-32x32-76ee929fcee2d28e1f5106fb63591fc7376c94d82b090879c93599a5be53eb1b.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-16x16-301615b15b83f1b404d91bbefe9b67d92e8429882c263399709f662d5f71a77e.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/vlt/safari-pinned-tab-7f393d6810a2afbd316c8a6e49f905e80ae55602d0ca17714b30901c75c01241.svg" color="#004090">
  <link rel="shortcut icon" href="/assets/sites/vlt/favicon-6f294e451789f97a68e578a0050f98206e652e202a3f6f9f1024b589d419003c.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004090">
    <meta name="apple-itunes-app" content="app-id=507393197">

  <link rel="alternate" type="application/rss+xml" title="vlt.se RSS" href="/feed" />

  <title>Rusta upp först – sedan kan vi prata om mer tågtrafik</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588640","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555005"}},{"bidder":"appnexus","params":{"placementId":"12958616"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609010,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588638","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555007"}},{"bidder":"appnexus","params":{"placementId":"12958615"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609004,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588636","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555008"}},{"bidder":"appnexus","params":{"placementId":"12940182"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":"785392'"}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610308,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Samhälle \u0026 välfärd","Infrastruktur","Tågnät"],"base":{"publisher_id":"88606851","box":{"name":"dfp_vlt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_vlt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_vlt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_vlt_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_vlt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_vlt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_vlt_mobilt","size":[320,320]},"panorama":{"name":"dfp_vlt_panorama","size":[980,240]},"theme_1":{"name":"dfp_vlt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_vlt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78963},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"insändare@vlt.se","name":"VLT Insändare","phone":"021-19 92 86"}],"categories":["Samhälle \u0026 välfärd","Infrastruktur","Tågnät"],"id":"7579da23-6f25-4b99-bd2b-2544ca34f048","premium":false},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["vlt.se","samhalle \u0026 valfard","infrastruktur","tagnat","article"],"contentStates":["open"],"controllerName":"articles","premiumLevel":"none","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"vlt.se","environment":"production","id":"VLT"},"triggerbee":{"siteId":319922},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.vlt.se","site_title":"vlt.se","site_description":"vlt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.vlt.se","site_id":"VLT","view_ads":"true","everysport_api_key":"Ka7aKUKusu4rAh8k","section":null,"city":"Västerås"};
  window.content_keywords = ["vlt.se","samhalle \u0026 valfard","infrastruktur","tagnat","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.vlt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/mittmedia-site-icons-8e32aa7b8fc94f8b612affde22b7cae5ee0a0955c6c211781d8171c9f07c12fc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/vlt/application-514c0f713cd75b39ee8ac835c024e0cf0b98a690ee1ad00320b9931eea100e50.css" />
  <script src="/packs/application-197b00fb404d90405771.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="tKEa0mpJ8NOr6sMdT/zrOYc2ab77NsI627mpt2fgAyQL8xG5WDBd3Zf/c+crsCxkrnblOj6yFMHTHG+JNVtExQ==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="vlt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549495,
                                      6549494,
                                      910397);
</script>

    <script async src="https://vlt.ecsanalytics.com/js/sql132/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 20 februari</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/vlt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt
              </a>
            </li>
            <li class=" ">
              <a href="/idag-spalten" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                Skicka in till Idag-spalten
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/vlt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/vlt/main-logo-f06b878b524fb4a99a88cd8883156f49fbfa427720e6aa04e095984e3c78e692.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.vlt.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på vlt">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="vlt alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västerås"}}'>
    <a href="/vasteras" class="item" data-section-name="/vasteras" target="_self">
      Västerås
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallstahammar"}}'>
    <a href="/hallstahammar" class="item" data-section-name="/hallstahammar" target="_self">
      Hallstahammar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Surahammar"}}'>
    <a href="/surahammar" class="item" data-section-name="/surahammar" target="_self">
      Surahammar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala"}}'>
    <a href="/sala" class="item" data-section-name="/sala" target="_self">
      Sala
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping"}}'>
    <a href="/koping" class="item" data-section-name="/koping" target="_self">
      Köping
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungsör"}}'>
    <a href="/kungsor" class="item" data-section-name="/kungsor" target="_self">
      Kungsör
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Arboga"}}'>
    <a href="/arboga" class="item" data-section-name="/arboga" target="_self">
      Arboga
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fagersta"}}'>
    <a href="/fagersta" class="item" data-section-name="/fagersta" target="_self">
      Fagersta
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skinnskatteberg"}}'>
    <a href="/skinnskatteberg" class="item" data-section-name="/skinnskatteberg" target="_self">
      Skinnskatteberg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Norberg"}}'>
    <a href="/norberg" class="item" data-section-name="/norberg" target="_self">
      Norberg
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"VIK"}}'>
    <a href="/vik-hockey" class="item" data-section-name="/vik-hockey" target="_self">
      VIK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"VSK Fotboll"}}'>
    <a href="/vsk-fotboll" class="item" data-section-name="/vsk-fotboll" target="_self">
      VSK Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">
      Handboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">
      Födelsedag
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">
      Ledare (lib)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krogkollen"}}'>
    <a href="/krogkollen" class="item" data-section-name="/krogkollen" target="_self">
      Krogkollen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchkollen"}}'>
    <a href="/lunchkollen" class="item" data-section-name="/lunchkollen" target="_self">
      Lunchkollen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vimmel"}}'>
    <a href="/vimmel" class="item" data-section-name="/vimmel" target="_self">
      Vimmel
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Cityfestivalen"}}'>
    <a href="/cityfestivalen" class="item" data-section-name="/cityfestivalen" target="_self">
      Cityfestivalen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västerås Summer Meet"}}'>
    <a href="/power-meet" class="item" data-section-name="/power-meet" target="_self">
      Västerås Summer Meet
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i veckans bild"}}'>
    <a href="/tavla-i-veckans-bild" class="item" data-section-name="/tavla-i-veckans-bild" target="_self">
      Tävla i veckans bild
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://vlt.lokus.se/" class="item" data-section-name="http://vlt.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://vlt.mittjobb.se" class="item" data-section-name="http://vlt.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Idag-spalten"}}'>
    <a href="/idag-spalten" class="item" data-section-name="/idag-spalten" target="_self">
      Skicka in till Idag-spalten
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://vlt.lokus.se" class="item" data-section-name="http://vlt.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://vlt.mittjobb.se" class="item" data-section-name="http://vlt.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bilagor"}}'>
    <a href="/bilagor" class="item" data-section-name="/bilagor" target="_self">
      Bilagor
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/vlt/main-logo-f06b878b524fb4a99a88cd8883156f49fbfa427720e6aa04e095984e3c78e692.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.vlt.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/vlt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/vlt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås"}}'>
          <a href="/vasteras" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstahammar"}}'>
          <a href="/hallstahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstahammar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Surahammar"}}'>
          <a href="/surahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Surahammar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
          <a href="/sala" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
          <a href="/koping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
          <a href="/kungsor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
          <a href="/arboga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta"}}'>
          <a href="/fagersta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skinnskatteberg"}}'>
          <a href="/skinnskatteberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skinnskatteberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norberg"}}'>
          <a href="/norberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Norberg</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VIK"}}'>
          <a href="/vik-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">VIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VSK Fotboll"}}'>
          <a href="/vsk-fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">VSK Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krogkollen"}}'>
          <a href="/krogkollen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krogkollen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchkollen"}}'>
          <a href="/lunchkollen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchkollen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vimmel"}}'>
          <a href="/vimmel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vimmel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Cityfestivalen"}}'>
          <a href="/cityfestivalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Cityfestivalen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås Summer Meet"}}'>
          <a href="/power-meet" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås Summer Meet</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i veckans bild"}}'>
          <a href="/tavla-i-veckans-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i veckans bild</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://vlt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://vlt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://vlt.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://vlt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bilagor"}}'>
          <a href="/bilagor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bilagor</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <span class="article-wrapper main-article"
        data-uuid="7579da23-6f25-4b99-bd2b-2544ca34f048"
        data-content-states="open"
        data-keywords="vlt.se,samhalle &amp; valfard,infrastruktur,tagnat,article"
        data-premium-level="none"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.vlt.se//assets/sites/vlt/site-logo-fallback-a7f9431978d89c0d43832c5c7a6c2b5b9f311f5c04b6dd05aba3fe8bd9f14034.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="vlt">
      </div>
      <meta itemprop="datePublished" content="2019-02-20">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/29c18a05-999f-45bd-8e9d-4d9be996afd7.jpeg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="7579da23-6f25-4b99-bd2b-2544ca34f048">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">07:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

        <h1 itemprop="headline">Rusta upp först – sedan kan vi prata om mer tågtrafik</h1>
        <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Rusta%20upp%20f%C3%B6rst%20%E2%80%93%20sedan%20kan%20vi%20prata%20om%20mer%20t%C3%A5gtrafik&url=https://www.vlt.se/artikel/insandare/rusta-upp-forst-sedan-kan-vi-prata-om-mer-tagtrafik"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="7579da23-6f25-4b99-bd2b-2544ca34f048"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Enligt+min+mening+har+vi+sedan+m%C3%A5nga+%C3%A5r+en+ytterst+os%C3%A4ker+transport+av+b%C3%A5de+resande+och+fraktgods...&p%5Btitle%5D=Rusta%2520upp%2520f%25C3%25B6rst%2520%25E2%2580%2593%2520sedan%2520kan%2520vi%2520prata%2520om%2520mer%2520t%25C3%25A5gtrafik&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Finsandare%2Frusta-upp-forst-sedan-kan-vi-prata-om-mer-tagtrafik&s=100&t=Rusta%2520upp%2520f%25C3%25B6rst%2520%25E2%2580%2593%2520sedan%2520kan%2520vi%2520prata%2520om%2520mer%2520t%25C3%25A5gtrafik&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Finsandare%2Frusta-upp-forst-sedan-kan-vi-prata-om-mer-tagtrafik"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="7579da23-6f25-4b99-bd2b-2544ca34f048"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.vlt.se/artikel/insandare/rusta-upp-forst-sedan-kan-vi-prata-om-mer-tagtrafik">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-7579da23-6f25-4b99-bd2b-2544ca34f048" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/29c18a05-999f-45bd-8e9d-4d9be996afd7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/29c18a05-999f-45bd-8e9d-4d9be996afd7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/29c18a05-999f-45bd-8e9d-4d9be996afd7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/29c18a05-999f-45bd-8e9d-4d9be996afd7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/29c18a05-999f-45bd-8e9d-4d9be996afd7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/29c18a05-999f-45bd-8e9d-4d9be996afd7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/29c18a05-999f-45bd-8e9d-4d9be996afd7.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="7579da23-6f25-4b99-bd2b-2544ca34f048" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  
  

              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_8f14047bfd170d70ba3faefc260c52ac"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_8f14047bfd170d70ba3faefc260c52ac"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/29c18a05-999f-45bd-8e9d-4d9be996afd7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/29c18a05-999f-45bd-8e9d-4d9be996afd7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/29c18a05-999f-45bd-8e9d-4d9be996afd7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/29c18a05-999f-45bd-8e9d-4d9be996afd7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/29c18a05-999f-45bd-8e9d-4d9be996afd7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/29c18a05-999f-45bd-8e9d-4d9be996afd7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/29c18a05-999f-45bd-8e9d-4d9be996afd7.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Enligt min mening har vi sedan många år en ytterst osäker transport av både resande och fraktgods på våra svenska järnvägar och antalet fel verkar öka exponentiellt med tiden. Jag refererar till tv-programmet Uppdrag granskning, där vi nyligen fick se hur bedrövliga järnvägarna blivit. Det som dessutom är ännu värre är att se är arrogansen hos Trafikverket mot att laga och säkerställa personsäkerheten för både personal och de resande.</p><p class="body">Mitt förslag är att stoppa vidare arbeten på Botniabanan och andra nya spår samt lägga bort tankarna på en snabbtågsetablering. Pengarna för dessa ska givetvis behållas och då nyttjas till kvalitativa reparationer/utbyten av räls och banvallar etc, signalsystem samt övergångar. Först när detta blivit gjort kan man planera nya linjer samt de arbeten som stoppats. </p><p class="body">Ärligt talat så blir jag mycket irriterad på de inom partierna som tiger om att vår järnväg inte klarar en större belastning av gods. Värst tycker jag ändå att MP är som säger att "lastbilstrafiken måste minska och bort från vägarna och gods ska ske via järnväg och båt". De knystar således inte ett ord om att de först måste få en säker järnväg för alla dessa godstransporter. Kan MP-ledningen bara fokusera på en liten smal del men aldrig se helheten?</p><p class="body"><strong>Gunnar Bygdén</strong></p><p class="body"><a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">VLT Insändare</div>
    <a href="tel://021-19 92 86" class="phone">021-19 92 86</a>
    <a href="/cdn-cgi/l/email-protection#6801061babcc060c091a0d281e041c461b0d" class="email">insä<span class="__cf_email__" data-cfemail="9df3f9fceff8ddebf1e9b3eef8">[email&#160;protected]</span></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Rusta%20upp%20f%C3%B6rst%20%E2%80%93%20sedan%20kan%20vi%20prata%20om%20mer%20t%C3%A5gtrafik&url=https://www.vlt.se/artikel/insandare/rusta-upp-forst-sedan-kan-vi-prata-om-mer-tagtrafik"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="7579da23-6f25-4b99-bd2b-2544ca34f048"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Enligt+min+mening+har+vi+sedan+m%C3%A5nga+%C3%A5r+en+ytterst+os%C3%A4ker+transport+av+b%C3%A5de+resande+och+fraktgods...&p%5Btitle%5D=Rusta%2520upp%2520f%25C3%25B6rst%2520%25E2%2580%2593%2520sedan%2520kan%2520vi%2520prata%2520om%2520mer%2520t%25C3%25A5gtrafik&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Finsandare%2Frusta-upp-forst-sedan-kan-vi-prata-om-mer-tagtrafik&s=100&t=Rusta%2520upp%2520f%25C3%25B6rst%2520%25E2%2580%2593%2520sedan%2520kan%2520vi%2520prata%2520om%2520mer%2520t%25C3%25A5gtrafik&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Finsandare%2Frusta-upp-forst-sedan-kan-vi-prata-om-mer-tagtrafik"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="7579da23-6f25-4b99-bd2b-2544ca34f048"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      <div class="row unpadded padding-bottom-large ad-container hide-for-large-up">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en insändare</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.vlt.se/skicka-in-insandare">Skriv insändare</a>
      </div>
    </div>
  </div>
</div>

    </div>
    <div class="column large-third medium-third article-aside">
      <div class="row unpadded padding-bottom-large ad-container">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en insändare</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.vlt.se/skicka-in-insandare">Skriv insändare</a>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_f86b207a080f9ea0936cb10fad967319"
>
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_f86b207a080f9ea0936cb10fad967319"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      


    

      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_3e4f68622cdf8bae7c6d078205c31afd"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_3e4f68622cdf8bae7c6d078205c31afd"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

<div data-spklw-widget="widget-53be960fd1fcb" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hallstahammars Kommun"
     data-uuid="f24ff7d8-1239-4311-ab6b-c0b3ea358d10">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hallstahammars Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hallstahammars-kommun/tagbyte-med-langa-vantetider-det-har-bara-blivit-samre" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f24ff7d8-1239-4311-ab6b-c0b3ea358d10","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8525fe9d-372b-460e-8497-453627850883.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8525fe9d-372b-460e-8497-453627850883.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8525fe9d-372b-460e-8497-453627850883.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8525fe9d-372b-460e-8497-453627850883.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8525fe9d-372b-460e-8497-453627850883.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8525fe9d-372b-460e-8497-453627850883.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8525fe9d-372b-460e-8497-453627850883.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hallstahammars-kommun/tagbyte-med-langa-vantetider-det-har-bara-blivit-samre" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f24ff7d8-1239-4311-ab6b-c0b3ea358d10","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8525fe9d-372b-460e-8497-453627850883.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8525fe9d-372b-460e-8497-453627850883.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8525fe9d-372b-460e-8497-453627850883.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8525fe9d-372b-460e-8497-453627850883.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8525fe9d-372b-460e-8497-453627850883.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8525fe9d-372b-460e-8497-453627850883.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8525fe9d-372b-460e-8497-453627850883.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hallstahammars Kommun"
     data-uuid="f24ff7d8-1239-4311-ab6b-c0b3ea358d10">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hallstahammars Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hallstahammars-kommun/tagbyte-med-langa-vantetider-det-har-bara-blivit-samre" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f24ff7d8-1239-4311-ab6b-c0b3ea358d10","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tågbyte med långa väntetider: ”Det har bara blivit sämre”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hallstahammars-kommun/tagbyte-med-langa-vantetider-det-har-bara-blivit-samre" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f24ff7d8-1239-4311-ab6b-c0b3ea358d10","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Pendlaren Tomas Källberg från Hallstahammar hoppades på snabbare bytestider mellan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Irsta tätort"
     data-uuid="8822ee47-9c63-40ea-b9bf-23cd78b46661">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Irsta tätort</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/irsta-tatort/irstabo-har-slutat-flyga-satter-press-pa-resebolagen-att-borja-med-tagcharter-det-finns-ett-enormt-intresse" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8822ee47-9c63-40ea-b9bf-23cd78b46661","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ee6a14c2-2b8a-499c-b521-aa7fd81da60e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ee6a14c2-2b8a-499c-b521-aa7fd81da60e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ee6a14c2-2b8a-499c-b521-aa7fd81da60e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ee6a14c2-2b8a-499c-b521-aa7fd81da60e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ee6a14c2-2b8a-499c-b521-aa7fd81da60e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ee6a14c2-2b8a-499c-b521-aa7fd81da60e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ee6a14c2-2b8a-499c-b521-aa7fd81da60e.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/irsta-tatort/irstabo-har-slutat-flyga-satter-press-pa-resebolagen-att-borja-med-tagcharter-det-finns-ett-enormt-intresse" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8822ee47-9c63-40ea-b9bf-23cd78b46661","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ee6a14c2-2b8a-499c-b521-aa7fd81da60e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ee6a14c2-2b8a-499c-b521-aa7fd81da60e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ee6a14c2-2b8a-499c-b521-aa7fd81da60e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ee6a14c2-2b8a-499c-b521-aa7fd81da60e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ee6a14c2-2b8a-499c-b521-aa7fd81da60e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ee6a14c2-2b8a-499c-b521-aa7fd81da60e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ee6a14c2-2b8a-499c-b521-aa7fd81da60e.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Irsta tätort"
     data-uuid="8822ee47-9c63-40ea-b9bf-23cd78b46661">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Irsta tätort</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/irsta-tatort/irstabo-har-slutat-flyga-satter-press-pa-resebolagen-att-borja-med-tagcharter-det-finns-ett-enormt-intresse" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8822ee47-9c63-40ea-b9bf-23cd78b46661","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Irstabo har slutat flyga – sätter press på resebolagen att börja med tågcharter: ”Det finns ett enormt intresse”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/irsta-tatort/irstabo-har-slutat-flyga-satter-press-pa-resebolagen-att-borja-med-tagcharter-det-finns-ett-enormt-intresse" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8822ee47-9c63-40ea-b9bf-23cd78b46661","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I början av 2019, i ett samhälle som överfylls av alarmerande klimatrapporter, beslöt sig...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="3b693610-2b5f-46ab-b232-6a07f57d88b6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ledare liberal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ledare-liberal/richard-appelbom-sj-utan-ansvar-for-tagstrulet-i-bergslagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3b693610-2b5f-46ab-b232-6a07f57d88b6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b9c46a78e4878f90f4e15b8a783b5c0092e56243.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b9c46a78e4878f90f4e15b8a783b5c0092e56243.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b9c46a78e4878f90f4e15b8a783b5c0092e56243.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b9c46a78e4878f90f4e15b8a783b5c0092e56243.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b9c46a78e4878f90f4e15b8a783b5c0092e56243.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b9c46a78e4878f90f4e15b8a783b5c0092e56243.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b9c46a78e4878f90f4e15b8a783b5c0092e56243.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ledare-liberal/richard-appelbom-sj-utan-ansvar-for-tagstrulet-i-bergslagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3b693610-2b5f-46ab-b232-6a07f57d88b6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b9c46a78e4878f90f4e15b8a783b5c0092e56243.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b9c46a78e4878f90f4e15b8a783b5c0092e56243.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b9c46a78e4878f90f4e15b8a783b5c0092e56243.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b9c46a78e4878f90f4e15b8a783b5c0092e56243.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b9c46a78e4878f90f4e15b8a783b5c0092e56243.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b9c46a78e4878f90f4e15b8a783b5c0092e56243.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b9c46a78e4878f90f4e15b8a783b5c0092e56243.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="3b693610-2b5f-46ab-b232-6a07f57d88b6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ledare liberal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ledare-liberal/richard-appelbom-sj-utan-ansvar-for-tagstrulet-i-bergslagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3b693610-2b5f-46ab-b232-6a07f57d88b6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Richard Appelbom: SJ utan ansvar för tågstrulet i Bergslagen?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ledare-liberal/richard-appelbom-sj-utan-ansvar-for-tagstrulet-i-bergslagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3b693610-2b5f-46ab-b232-6a07f57d88b6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hallå SJ, ni vann upphandlingen om tågen i Bergslagen!Det har varit som vanligt. Tyvärr. När...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="e3fcf3ef-f0f7-49d8-8c03-f37b337101aa">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/drabbad-av-tagelandet-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e3fcf3ef-f0f7-49d8-8c03-f37b337101aa","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab3fbac50bac3bd52e475dc800957505344712f2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab3fbac50bac3bd52e475dc800957505344712f2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab3fbac50bac3bd52e475dc800957505344712f2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab3fbac50bac3bd52e475dc800957505344712f2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab3fbac50bac3bd52e475dc800957505344712f2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab3fbac50bac3bd52e475dc800957505344712f2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab3fbac50bac3bd52e475dc800957505344712f2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/drabbad-av-tagelandet-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e3fcf3ef-f0f7-49d8-8c03-f37b337101aa","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab3fbac50bac3bd52e475dc800957505344712f2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab3fbac50bac3bd52e475dc800957505344712f2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab3fbac50bac3bd52e475dc800957505344712f2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab3fbac50bac3bd52e475dc800957505344712f2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab3fbac50bac3bd52e475dc800957505344712f2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab3fbac50bac3bd52e475dc800957505344712f2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab3fbac50bac3bd52e475dc800957505344712f2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="e3fcf3ef-f0f7-49d8-8c03-f37b337101aa">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/drabbad-av-tagelandet-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e3fcf3ef-f0f7-49d8-8c03-f37b337101aa","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Drabbad av tågeländet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/drabbad-av-tagelandet-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e3fcf3ef-f0f7-49d8-8c03-f37b337101aa","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kära medresenärer och pendlarpolare på sträckan Ludvika/Fagersta-Västerås, låt oss gemensamt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="C-lasarettet"
     data-uuid="e608af2e-cc15-4a2e-ad7e-951231586f43">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">C-lasarettet</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/c-lasarettet/parkeringskaos-vid-sjukhuset-drabbar-vardpersonal-att-betala-for-att-kunna-arbeta-det-ar-inte-rimligt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e608af2e-cc15-4a2e-ad7e-951231586f43","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/71193a69-69ba-4b08-ba85-3b63db0b474f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/71193a69-69ba-4b08-ba85-3b63db0b474f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/71193a69-69ba-4b08-ba85-3b63db0b474f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/71193a69-69ba-4b08-ba85-3b63db0b474f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/71193a69-69ba-4b08-ba85-3b63db0b474f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/71193a69-69ba-4b08-ba85-3b63db0b474f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/71193a69-69ba-4b08-ba85-3b63db0b474f.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/c-lasarettet/parkeringskaos-vid-sjukhuset-drabbar-vardpersonal-att-betala-for-att-kunna-arbeta-det-ar-inte-rimligt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e608af2e-cc15-4a2e-ad7e-951231586f43","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/71193a69-69ba-4b08-ba85-3b63db0b474f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/71193a69-69ba-4b08-ba85-3b63db0b474f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/71193a69-69ba-4b08-ba85-3b63db0b474f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/71193a69-69ba-4b08-ba85-3b63db0b474f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/71193a69-69ba-4b08-ba85-3b63db0b474f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/71193a69-69ba-4b08-ba85-3b63db0b474f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/71193a69-69ba-4b08-ba85-3b63db0b474f.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="C-lasarettet"
     data-uuid="e608af2e-cc15-4a2e-ad7e-951231586f43">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">C-lasarettet</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/c-lasarettet/parkeringskaos-vid-sjukhuset-drabbar-vardpersonal-att-betala-for-att-kunna-arbeta-det-ar-inte-rimligt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e608af2e-cc15-4a2e-ad7e-951231586f43","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Parkeringskaos vid sjukhuset drabbar vårdpersonal: ”Att betala för att kunna arbeta – det är inte rimligt”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/c-lasarettet/parkeringskaos-vid-sjukhuset-drabbar-vardpersonal-att-betala-for-att-kunna-arbeta-det-ar-inte-rimligt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e608af2e-cc15-4a2e-ad7e-951231586f43","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vårdpersonal på sjukhuset i Västerås hamnar i en parkeringscirkus varje arbetsdag. Platserna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Stavtorpet"
     data-uuid="f6d09fd3-98f3-4401-9aca-0a4ec02c6c19">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Stavtorpet</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Stavtorpet"
     data-uuid="f6d09fd3-98f3-4401-9aca-0a4ec02c6c19">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Stavtorpet</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stavtorpet/bilar-i-krock-i-korsning-i-surahammar-ingen-skadades" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f6d09fd3-98f3-4401-9aca-0a4ec02c6c19","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bilar i krock i korsning i Surahammar – ingen skadades</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stavtorpet/bilar-i-krock-i-korsning-i-surahammar-ingen-skadades" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f6d09fd3-98f3-4401-9aca-0a4ec02c6c19","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Räddningstjänsten larmades till korsningen Hjulmakarvägen-Köpmangatan i centrala Surahammar strax...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="9a8d88ab-0fd6-4e98-a8a1-fc92731d9aef">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasteras-kommun/fem-bilar-bargade-efter-att-ha-kort-ned-i-potthal-pa-samma-vag" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9a8d88ab-0fd6-4e98-a8a1-fc92731d9aef","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7e0f0b49-7036-4364-af01-6f8a24fe0995.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7e0f0b49-7036-4364-af01-6f8a24fe0995.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7e0f0b49-7036-4364-af01-6f8a24fe0995.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7e0f0b49-7036-4364-af01-6f8a24fe0995.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7e0f0b49-7036-4364-af01-6f8a24fe0995.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7e0f0b49-7036-4364-af01-6f8a24fe0995.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7e0f0b49-7036-4364-af01-6f8a24fe0995.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasteras-kommun/fem-bilar-bargade-efter-att-ha-kort-ned-i-potthal-pa-samma-vag" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9a8d88ab-0fd6-4e98-a8a1-fc92731d9aef","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7e0f0b49-7036-4364-af01-6f8a24fe0995.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7e0f0b49-7036-4364-af01-6f8a24fe0995.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7e0f0b49-7036-4364-af01-6f8a24fe0995.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7e0f0b49-7036-4364-af01-6f8a24fe0995.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7e0f0b49-7036-4364-af01-6f8a24fe0995.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7e0f0b49-7036-4364-af01-6f8a24fe0995.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7e0f0b49-7036-4364-af01-6f8a24fe0995.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="9a8d88ab-0fd6-4e98-a8a1-fc92731d9aef">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vasteras-kommun/fem-bilar-bargade-efter-att-ha-kort-ned-i-potthal-pa-samma-vag" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9a8d88ab-0fd6-4e98-a8a1-fc92731d9aef","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Fem bilar bärgade efter att ha kört ned i potthål på samma väg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasteras-kommun/fem-bilar-bargade-efter-att-ha-kort-ned-i-potthal-pa-samma-vag" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9a8d88ab-0fd6-4e98-a8a1-fc92731d9aef","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Helena Olofsson var en av minst fyra bilister som råkade ut för potthålen på Badelundavägen i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Stockholms Kommun"
     data-uuid="f49e8831-5f9f-468a-9cb8-a4a3fd7c28aa">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Stockholms Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stockholms-kommun/tidigare-signalfel-kan-ge-sena-tag-till-och-fran-stockholm-under-kvallen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f49e8831-5f9f-468a-9cb8-a4a3fd7c28aa","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stockholms-kommun/tidigare-signalfel-kan-ge-sena-tag-till-och-fran-stockholm-under-kvallen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f49e8831-5f9f-468a-9cb8-a4a3fd7c28aa","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/017614b4acd70c9fc71bce45d69e5b3560a67278.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Stockholms Kommun"
     data-uuid="f49e8831-5f9f-468a-9cb8-a4a3fd7c28aa">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Stockholms Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stockholms-kommun/tidigare-signalfel-kan-ge-sena-tag-till-och-fran-stockholm-under-kvallen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f49e8831-5f9f-468a-9cb8-a4a3fd7c28aa","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tidigare signalfel kan ge sena tåg till och från Stockholm under kvällen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stockholms-kommun/tidigare-signalfel-kan-ge-sena-tag-till-och-fran-stockholm-under-kvallen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f49e8831-5f9f-468a-9cb8-a4a3fd7c28aa","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vid 17-tiden på måndagen slogs tågtrafiken norrut från Stockholm C ut av ett omfattande signalfel...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="3aa3e07d-22a7-4e43-b08a-7e39f154ea0e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vasteras-kommun/teljeback-nu-flyttar-vi-ut-100-anstallda-fran-centrala-stan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3aa3e07d-22a7-4e43-b08a-7e39f154ea0e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b93dc92c-c5c1-4371-8380-66d6b3c81fd6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b93dc92c-c5c1-4371-8380-66d6b3c81fd6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b93dc92c-c5c1-4371-8380-66d6b3c81fd6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b93dc92c-c5c1-4371-8380-66d6b3c81fd6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b93dc92c-c5c1-4371-8380-66d6b3c81fd6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b93dc92c-c5c1-4371-8380-66d6b3c81fd6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b93dc92c-c5c1-4371-8380-66d6b3c81fd6.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasteras-kommun/teljeback-nu-flyttar-vi-ut-100-anstallda-fran-centrala-stan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3aa3e07d-22a7-4e43-b08a-7e39f154ea0e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b93dc92c-c5c1-4371-8380-66d6b3c81fd6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b93dc92c-c5c1-4371-8380-66d6b3c81fd6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b93dc92c-c5c1-4371-8380-66d6b3c81fd6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b93dc92c-c5c1-4371-8380-66d6b3c81fd6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b93dc92c-c5c1-4371-8380-66d6b3c81fd6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b93dc92c-c5c1-4371-8380-66d6b3c81fd6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b93dc92c-c5c1-4371-8380-66d6b3c81fd6.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="3aa3e07d-22a7-4e43-b08a-7e39f154ea0e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vasteras-kommun/teljeback-nu-flyttar-vi-ut-100-anstallda-fran-centrala-stan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3aa3e07d-22a7-4e43-b08a-7e39f154ea0e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Teljebäck: "Nu flyttar vi ut 100 anställda från centrala stan"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasteras-kommun/teljeback-nu-flyttar-vi-ut-100-anstallda-fran-centrala-stan" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3aa3e07d-22a7-4e43-b08a-7e39f154ea0e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det ska bli mer kommunal verksamhet ute i stads- och kommundelarna. De styrande partierna räknar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Centrum"
     data-uuid="021d51c1-32b5-465d-8e77-3c94abddf248">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/centrum/klart-sa-genomfors-upprustningen-av-vasagatan-blir-totalstopp-for-trafiken-i-11-veckor" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"021d51c1-32b5-465d-8e77-3c94abddf248","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bdd3fcd6-8588-4c95-ae81-925b3efe823d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bdd3fcd6-8588-4c95-ae81-925b3efe823d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bdd3fcd6-8588-4c95-ae81-925b3efe823d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bdd3fcd6-8588-4c95-ae81-925b3efe823d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bdd3fcd6-8588-4c95-ae81-925b3efe823d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bdd3fcd6-8588-4c95-ae81-925b3efe823d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bdd3fcd6-8588-4c95-ae81-925b3efe823d.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/centrum/klart-sa-genomfors-upprustningen-av-vasagatan-blir-totalstopp-for-trafiken-i-11-veckor" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"021d51c1-32b5-465d-8e77-3c94abddf248","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bdd3fcd6-8588-4c95-ae81-925b3efe823d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bdd3fcd6-8588-4c95-ae81-925b3efe823d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bdd3fcd6-8588-4c95-ae81-925b3efe823d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bdd3fcd6-8588-4c95-ae81-925b3efe823d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bdd3fcd6-8588-4c95-ae81-925b3efe823d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bdd3fcd6-8588-4c95-ae81-925b3efe823d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bdd3fcd6-8588-4c95-ae81-925b3efe823d.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Centrum"
     data-uuid="021d51c1-32b5-465d-8e77-3c94abddf248">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Centrum</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/centrum/klart-sa-genomfors-upprustningen-av-vasagatan-blir-totalstopp-for-trafiken-i-11-veckor" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"021d51c1-32b5-465d-8e77-3c94abddf248","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Klart: Så genomförs upprustningen av Vasagatan – blir totalstopp för trafiken i 11 veckor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/centrum/klart-sa-genomfors-upprustningen-av-vasagatan-blir-totalstopp-for-trafiken-i-11-veckor" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"021d51c1-32b5-465d-8e77-3c94abddf248","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu är det klart när och hur underhållet av Vasagatans mest centrala del ska genomföras. Och det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="VIksäng"
     data-uuid="00bfd64b-5592-42b5-9cf8-6943dd4ab899">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">VIksäng</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="VIksäng"
     data-uuid="00bfd64b-5592-42b5-9cf8-6943dd4ab899">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">VIksäng</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/viksang/vattnet-ater-i-kranarna-pa-viksang" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"00bfd64b-5592-42b5-9cf8-6943dd4ab899","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Vattnet åter i kranarna på Viksäng</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/viksang/vattnet-ater-i-kranarna-pa-viksang" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"00bfd64b-5592-42b5-9cf8-6943dd4ab899","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ett vattenavbrott på stadsdelen Viksäng i Västerås är nu avhjälpt. Enligt de första uppgifterna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Näs"
     data-uuid="b8b5c917-d4f5-4696-b0cc-dda2c5253289">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Näs</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/nas/bilist-fick-vattenplaning-pa-e18-nu-varnar-polisen-for-vattenmassorna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8b5c917-d4f5-4696-b0cc-dda2c5253289","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/89262e11b96e75eb0c1aee1cabc05755545caddf.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/89262e11b96e75eb0c1aee1cabc05755545caddf.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/89262e11b96e75eb0c1aee1cabc05755545caddf.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/89262e11b96e75eb0c1aee1cabc05755545caddf.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/89262e11b96e75eb0c1aee1cabc05755545caddf.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/89262e11b96e75eb0c1aee1cabc05755545caddf.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/89262e11b96e75eb0c1aee1cabc05755545caddf.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nas/bilist-fick-vattenplaning-pa-e18-nu-varnar-polisen-for-vattenmassorna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8b5c917-d4f5-4696-b0cc-dda2c5253289","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/89262e11b96e75eb0c1aee1cabc05755545caddf.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/89262e11b96e75eb0c1aee1cabc05755545caddf.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/89262e11b96e75eb0c1aee1cabc05755545caddf.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/89262e11b96e75eb0c1aee1cabc05755545caddf.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/89262e11b96e75eb0c1aee1cabc05755545caddf.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/89262e11b96e75eb0c1aee1cabc05755545caddf.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/89262e11b96e75eb0c1aee1cabc05755545caddf.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Näs"
     data-uuid="b8b5c917-d4f5-4696-b0cc-dda2c5253289">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Näs</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nas/bilist-fick-vattenplaning-pa-e18-nu-varnar-polisen-for-vattenmassorna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8b5c917-d4f5-4696-b0cc-dda2c5253289","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bilist fick vattenplaning på E18 – nu varnar polisen för vattenmassorna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nas/bilist-fick-vattenplaning-pa-e18-nu-varnar-polisen-for-vattenmassorna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b8b5c917-d4f5-4696-b0cc-dda2c5253289","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En bilförare råkade ut för vattenplaning på E18 på lördagsmorgonen. Nu går polisen ut och varnar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Glesbygd m-torp"
     data-uuid="a0abf4b5-2b69-4620-865b-cf4bef069b76">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Glesbygd m-torp</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/glesbygd-m-torp/bilar-i-diket-pa-e18-tre-singelolyckor-pa-kort-stund" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a0abf4b5-2b69-4620-865b-cf4bef069b76","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/hehBRFrxlgzwtZNveKcFLxFNKh0AAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/hehBRFrxlgzwtZNveKcFLxFNKh0AAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/hehBRFrxlgzwtZNveKcFLxFNKh0AAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/hehBRFrxlgzwtZNveKcFLxFNKh0AAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/hehBRFrxlgzwtZNveKcFLxFNKh0AAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/hehBRFrxlgzwtZNveKcFLxFNKh0AAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/hehBRFrxlgzwtZNveKcFLxFNKh0AAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/glesbygd-m-torp/bilar-i-diket-pa-e18-tre-singelolyckor-pa-kort-stund" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a0abf4b5-2b69-4620-865b-cf4bef069b76","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/hehBRFrxlgzwtZNveKcFLxFNKh0AAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/hehBRFrxlgzwtZNveKcFLxFNKh0AAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/hehBRFrxlgzwtZNveKcFLxFNKh0AAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/hehBRFrxlgzwtZNveKcFLxFNKh0AAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/hehBRFrxlgzwtZNveKcFLxFNKh0AAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/hehBRFrxlgzwtZNveKcFLxFNKh0AAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/hehBRFrxlgzwtZNveKcFLxFNKh0AAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Glesbygd m-torp"
     data-uuid="a0abf4b5-2b69-4620-865b-cf4bef069b76">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Glesbygd m-torp</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/glesbygd-m-torp/bilar-i-diket-pa-e18-tre-singelolyckor-pa-kort-stund" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a0abf4b5-2b69-4620-865b-cf4bef069b76","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bilar i diket på E18 – tre singelolyckor på kort stund</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/glesbygd-m-torp/bilar-i-diket-pa-e18-tre-singelolyckor-pa-kort-stund" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a0abf4b5-2b69-4620-865b-cf4bef069b76","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Trafiken på E18 mellan Köping och Morgendal, trafiken på E18 mellan trafikplatserna Jäder och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Munga tätort"
     data-uuid="1fcee991-5aab-4ce4-8854-71f93ac788f4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Munga tätort</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/munga-tatort/vattenlacka-i-sommarstuga-raddningstjansten-fick-rycka-ut-skadan-ar-redan-skedd" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fcee991-5aab-4ce4-8854-71f93ac788f4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a54f3e7c63d76ecb7f64e8ccc77738551e0a9a08.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a54f3e7c63d76ecb7f64e8ccc77738551e0a9a08.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a54f3e7c63d76ecb7f64e8ccc77738551e0a9a08.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a54f3e7c63d76ecb7f64e8ccc77738551e0a9a08.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a54f3e7c63d76ecb7f64e8ccc77738551e0a9a08.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a54f3e7c63d76ecb7f64e8ccc77738551e0a9a08.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a54f3e7c63d76ecb7f64e8ccc77738551e0a9a08.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/munga-tatort/vattenlacka-i-sommarstuga-raddningstjansten-fick-rycka-ut-skadan-ar-redan-skedd" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fcee991-5aab-4ce4-8854-71f93ac788f4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a54f3e7c63d76ecb7f64e8ccc77738551e0a9a08.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a54f3e7c63d76ecb7f64e8ccc77738551e0a9a08.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a54f3e7c63d76ecb7f64e8ccc77738551e0a9a08.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a54f3e7c63d76ecb7f64e8ccc77738551e0a9a08.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a54f3e7c63d76ecb7f64e8ccc77738551e0a9a08.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a54f3e7c63d76ecb7f64e8ccc77738551e0a9a08.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a54f3e7c63d76ecb7f64e8ccc77738551e0a9a08.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Munga tätort"
     data-uuid="1fcee991-5aab-4ce4-8854-71f93ac788f4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Munga tätort</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/munga-tatort/vattenlacka-i-sommarstuga-raddningstjansten-fick-rycka-ut-skadan-ar-redan-skedd" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fcee991-5aab-4ce4-8854-71f93ac788f4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Vattenläcka i sommarstuga – räddningstjänsten fick rycka ut: ”Skadan är redan skedd” </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/munga-tatort/vattenlacka-i-sommarstuga-raddningstjansten-fick-rycka-ut-skadan-ar-redan-skedd" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1fcee991-5aab-4ce4-8854-71f93ac788f4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Räddningstjänsten fick åka på ett larm om en vattenläcka i ett sommarstugeområde i Munga utanför...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="b0ad0360-485d-4dbf-9e19-184d53a1b91f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasteras-kommun/stromavbrott-slackte-lyset-for-tusentals-i-vastra-vasteras" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0ad0360-485d-4dbf-9e19-184d53a1b91f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasteras-kommun/stromavbrott-slackte-lyset-for-tusentals-i-vastra-vasteras" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0ad0360-485d-4dbf-9e19-184d53a1b91f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västerås Kommun"
     data-uuid="b0ad0360-485d-4dbf-9e19-184d53a1b91f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Västerås Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vasteras-kommun/stromavbrott-slackte-lyset-for-tusentals-i-vastra-vasteras" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0ad0360-485d-4dbf-9e19-184d53a1b91f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Strömavbrott släckte lyset för tusentals i västra Västerås</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasteras-kommun/stromavbrott-slackte-lyset-for-tusentals-i-vastra-vasteras" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0ad0360-485d-4dbf-9e19-184d53a1b91f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">4 208 av Mälarenergis kunder i Västerås drabbades av ett strömavbrott vid 10.30-tiden på lördagen.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="9b49f17d-76b3-413b-bdbf-656d9e690bfb">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/stort-stromavbrott-pa-flera-stallen-i-vastmanland-over-1700-var-utan-el" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9b49f17d-76b3-413b-bdbf-656d9e690bfb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/stort-stromavbrott-pa-flera-stallen-i-vastmanland-over-1700-var-utan-el" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9b49f17d-76b3-413b-bdbf-656d9e690bfb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/262004eb-93b0-4f5b-b780-42b2f68bb2ba.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="9b49f17d-76b3-413b-bdbf-656d9e690bfb">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/stort-stromavbrott-pa-flera-stallen-i-vastmanland-over-1700-var-utan-el" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9b49f17d-76b3-413b-bdbf-656d9e690bfb","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stort strömavbrott på flera ställen i Västmanland – över 1700 var utan el</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/stort-stromavbrott-pa-flera-stallen-i-vastmanland-over-1700-var-utan-el" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9b49f17d-76b3-413b-bdbf-656d9e690bfb","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vid 04.30 på söndagsmorgonen informerade Mälarenergi att cirka 1700 hushåll var utan el i bland...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Stenby"
     data-uuid="4e37b7dd-a3a3-4de0-8fec-08750f3b8eb1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Stenby</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stenby/ishalkan-for-svar-vl-slutar-trafikera-busshallplats" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4e37b7dd-a3a3-4de0-8fec-08750f3b8eb1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4025456c2d234e2c14c36874ae678fe0b80f8ae5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4025456c2d234e2c14c36874ae678fe0b80f8ae5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4025456c2d234e2c14c36874ae678fe0b80f8ae5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4025456c2d234e2c14c36874ae678fe0b80f8ae5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4025456c2d234e2c14c36874ae678fe0b80f8ae5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4025456c2d234e2c14c36874ae678fe0b80f8ae5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4025456c2d234e2c14c36874ae678fe0b80f8ae5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stenby/ishalkan-for-svar-vl-slutar-trafikera-busshallplats" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4e37b7dd-a3a3-4de0-8fec-08750f3b8eb1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4025456c2d234e2c14c36874ae678fe0b80f8ae5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4025456c2d234e2c14c36874ae678fe0b80f8ae5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4025456c2d234e2c14c36874ae678fe0b80f8ae5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4025456c2d234e2c14c36874ae678fe0b80f8ae5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4025456c2d234e2c14c36874ae678fe0b80f8ae5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4025456c2d234e2c14c36874ae678fe0b80f8ae5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4025456c2d234e2c14c36874ae678fe0b80f8ae5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Stenby"
     data-uuid="4e37b7dd-a3a3-4de0-8fec-08750f3b8eb1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Stenby</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stenby/ishalkan-for-svar-vl-slutar-trafikera-busshallplats" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4e37b7dd-a3a3-4de0-8fec-08750f3b8eb1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ishalkan för svår – VL slutar trafikera busshållplats </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stenby/ishalkan-for-svar-vl-slutar-trafikera-busshallplats" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4e37b7dd-a3a3-4de0-8fec-08750f3b8eb1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">De som tänkt resa till eller från hållplats Finnslätten norra med busslinjerna 4 eller 6 får...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Blåljus"
     data-uuid="55404b5a-4f68-47c8-afcf-cc1a15188463">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Blåljus</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/blaljus/tva-av-elva-livraddare-var-snabbare-an-ambulansen-sms-tjanst-vid-hjartstopp-kan-radda-liv" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55404b5a-4f68-47c8-afcf-cc1a15188463","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cdfc9071710a72dd2a1729107ecde7e70edfb11e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cdfc9071710a72dd2a1729107ecde7e70edfb11e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cdfc9071710a72dd2a1729107ecde7e70edfb11e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cdfc9071710a72dd2a1729107ecde7e70edfb11e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cdfc9071710a72dd2a1729107ecde7e70edfb11e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cdfc9071710a72dd2a1729107ecde7e70edfb11e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cdfc9071710a72dd2a1729107ecde7e70edfb11e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/blaljus/tva-av-elva-livraddare-var-snabbare-an-ambulansen-sms-tjanst-vid-hjartstopp-kan-radda-liv" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55404b5a-4f68-47c8-afcf-cc1a15188463","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cdfc9071710a72dd2a1729107ecde7e70edfb11e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cdfc9071710a72dd2a1729107ecde7e70edfb11e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cdfc9071710a72dd2a1729107ecde7e70edfb11e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cdfc9071710a72dd2a1729107ecde7e70edfb11e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cdfc9071710a72dd2a1729107ecde7e70edfb11e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cdfc9071710a72dd2a1729107ecde7e70edfb11e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cdfc9071710a72dd2a1729107ecde7e70edfb11e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Blåljus"
     data-uuid="55404b5a-4f68-47c8-afcf-cc1a15188463">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Blåljus</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/blaljus/tva-av-elva-livraddare-var-snabbare-an-ambulansen-sms-tjanst-vid-hjartstopp-kan-radda-liv" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55404b5a-4f68-47c8-afcf-cc1a15188463","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Två av elva livräddare var snabbare än ambulansen – SMS-tjänst vid hjärtstopp kan rädda liv</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/blaljus/tva-av-elva-livraddare-var-snabbare-an-ambulansen-sms-tjanst-vid-hjartstopp-kan-radda-liv" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55404b5a-4f68-47c8-afcf-cc1a15188463","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sedan tjänsten SMS-livräddare drog i gång i Västmanland för två månader sedan har livräddare...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hubbo glesb"
     data-uuid="2cbc6013-83c1-4616-9a33-a9a9d4a2818e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hubbo glesb</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hubbo-glesb/larm-om-brand-i-tag-visade-sig-vara-brand-utmed-sparet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2cbc6013-83c1-4616-9a33-a9a9d4a2818e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/uW-oGj6pWniiIa8XcpOAELbfomUAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/uW-oGj6pWniiIa8XcpOAELbfomUAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/uW-oGj6pWniiIa8XcpOAELbfomUAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/uW-oGj6pWniiIa8XcpOAELbfomUAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/uW-oGj6pWniiIa8XcpOAELbfomUAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/uW-oGj6pWniiIa8XcpOAELbfomUAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/uW-oGj6pWniiIa8XcpOAELbfomUAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hubbo-glesb/larm-om-brand-i-tag-visade-sig-vara-brand-utmed-sparet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2cbc6013-83c1-4616-9a33-a9a9d4a2818e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/uW-oGj6pWniiIa8XcpOAELbfomUAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/uW-oGj6pWniiIa8XcpOAELbfomUAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/uW-oGj6pWniiIa8XcpOAELbfomUAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/uW-oGj6pWniiIa8XcpOAELbfomUAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/uW-oGj6pWniiIa8XcpOAELbfomUAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/uW-oGj6pWniiIa8XcpOAELbfomUAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/uW-oGj6pWniiIa8XcpOAELbfomUAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hubbo glesb"
     data-uuid="2cbc6013-83c1-4616-9a33-a9a9d4a2818e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hubbo glesb</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hubbo-glesb/larm-om-brand-i-tag-visade-sig-vara-brand-utmed-sparet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2cbc6013-83c1-4616-9a33-a9a9d4a2818e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Larm om ”brand i tåg” visade sig vara brand utmed spåret</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hubbo-glesb/larm-om-brand-i-tag-visade-sig-vara-brand-utmed-sparet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2cbc6013-83c1-4616-9a33-a9a9d4a2818e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Räddningstjänsten larmades vid 17.15 på söndagen till järnvägsspåret några hundra meter söder om...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bäckby"
     data-uuid="f0c7db97-74f5-43a4-ae72-2ddd287f39ed">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bäckby</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bäckby"
     data-uuid="f0c7db97-74f5-43a4-ae72-2ddd287f39ed">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bäckby</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/backby/tva-bilar-i-krock-i-korsning-ambulansen-behovdes-inte" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f0c7db97-74f5-43a4-ae72-2ddd287f39ed","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Två bilar i krock i korsning – ambulansen behövdes inte</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/backby/tva-bilar-i-krock-i-korsning-ambulansen-behovdes-inte" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f0c7db97-74f5-43a4-ae72-2ddd287f39ed","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Räddningstjänst, polis och ambulans larmades till korsningen Plåtverksgatan-Järnbruksgatan strax...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template" style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


  </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/vlt-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	    <li>
	      <p class="footer-info-title">Besöksadress:</p>
	      <p>Slottsgatan 27</p>
	      <p>Box 3</p>
	      <p>721 03 Västerås</p>
	    </li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-vlt-och-mittmedia">
	      Om <span itemprop="brand">vlt</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-vlt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#3e4a574e4d7e48524a104d5b"><span class="__cf_email__" data-cfemail="0d79647d7e4d7b6179237e68">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4621199199">021-199 199</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med VLT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#e4908d9497a4928890ca9781"><span class="__cf_email__" data-cfemail="8df9e4fdfecdfbe1f9a3fee8">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4621199199">021-199 199</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med VLT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '069dd99dec0b49869321a3b2b49fdf5e';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-1c505afea99b5436f63bde06f6bae5ce39b7327131470e8e58982d7314bb2ff9.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_5b924b662d856bd5430168715c745daf"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_5b924b662d856bd5430168715c745daf"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_78b3cad59a8d8ced22ef8042864e89db"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_78b3cad59a8d8ced22ef8042864e89db"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
