<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="3gIKUyDcWh0Sie1uSPuqbNzPj4d2DdkRhL85P3PjIWo" />

    <meta name="description" content="När Ludvig den XVI och Marie Antoinette skulle fly den franska revolutionen smugglades värdefulla...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"26250892","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":196,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="vlt.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.vlt.se/artikel/kultur/marie-antoinettes-utsmugglade-juveler-till-salu-efter-200-ar-i-skymundan-varenda-juvel-ar-genomsyrad-av-historia" />
  <meta property="og:title"           content="Marie Antoinettes utsmugglade juveler till salu efter 200 år i skymundan: &quot;Varenda juvel är genomsyrad av historia&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/df2eae0aed703e3576211b658145cbe477b8d06d.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="När Ludvig den XVI och Marie Antoinette skulle fly den franska revolutionen smugglades värdefulla...">
    <meta property="fb:pages" content="312974727418" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Kultur" />
<meta property="article:published_time" content="2018-10-22 12:37:35 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/vlt/apple-touch-icon-c4feb4849b77928847780937ab00d4d3477f129713f19ac9c6e1e8a2d3cbe6e7.png">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-32x32-76ee929fcee2d28e1f5106fb63591fc7376c94d82b090879c93599a5be53eb1b.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/vlt/favicon-16x16-301615b15b83f1b404d91bbefe9b67d92e8429882c263399709f662d5f71a77e.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/vlt/safari-pinned-tab-7f393d6810a2afbd316c8a6e49f905e80ae55602d0ca17714b30901c75c01241.svg" color="#004090">
  <link rel="shortcut icon" href="/assets/sites/vlt/favicon-6f294e451789f97a68e578a0050f98206e652e202a3f6f9f1024b589d419003c.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#004090">
    <meta name="apple-itunes-app" content="app-id=507393197">

  <link rel="alternate" type="application/rss+xml" title="vlt.se RSS" href="/feed" />

  <title>Marie Antoinettes utsmugglade juveler till salu efter 200 år i skymundan: &quot;Varenda juvel är genomsyrad av historia&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588640","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555005"}},{"bidder":"appnexus","params":{"placementId":"12958616"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609010,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588638","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555007"}},{"bidder":"appnexus","params":{"placementId":"12958615"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609004,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588636","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555008"}},{"bidder":"appnexus","params":{"placementId":"12940182"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":"785392'"}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610308,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133444,"zoneId":641230,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5}},"googleDfp":{"targetingCategories":["Kultur"],"base":{"publisher_id":"88606851","box":{"name":"dfp_vlt_box","size":[250,360]},"dfp_family_big":{"name":"dfp_vlt_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_vlt_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_vlt_lunchguide_desktop","size":[290,69]},"dfp_marknadsguiden_big":{"name":"dfp_vlt_marknadsguiden_desktop","size":[980,80]},"dfp_marknadsguiden_small":{"name":"dfp_vlt_marknadsguiden_mobilt","size":[320,80]},"mittjobb_big":{"name":"dfp_vlt_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_vlt_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_vlt_mobilt","size":[320,320]},"panorama":{"name":"dfp_vlt_panorama","size":[980,240]},"theme_1":{"name":"dfp_vlt_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_vlt_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":78963},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[],"categories":["Kultur"],"id":"73c85fbb-2c68-4518-a778-a5196e6f7ebd","premium":true},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["vlt.se","kultur","premium","st","print","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"vlt.se","environment":"production","id":"VLT"},"triggerbee":{"siteId":319922},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.vlt.se","site_title":"vlt.se","site_description":"vlt.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.vlt.se","site_id":"VLT","view_ads":"true","everysport_api_key":"Ka7aKUKusu4rAh8k","section":null,"city":"Västerås"};
  window.content_keywords = ["vlt.se","kultur","premium","st","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.vlt.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.vlt.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/vlt/application-6423e38c27a3ecafb35453dbec2590cc0ad9794fec690f37aaca14f2ca4216b3.css" />
  <script src="/packs/application-f89e21137fff6086ba64.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ETq85euYg5Iwr20+Ky8xZfJ3l1t2jSMwu54C/KKplGZaNiNE+HzoPytfyuRvwwJnqW0vKKOEK7ykkolWj9OjNA==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="vlt articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-5a7ddce8cd08318a820f7a6d612b70b76527cd4f2361af62b5a00c5b548cd95c.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549495,
                                      6549494,
                                      910397);
</script>

    <script async src="https://vlt.ecsanalytics.com/js/sql132/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag 22 oktober</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/vlt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skickain-foreningsnytt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till föreningsnytt"}}'>
                Skicka in till föreningsnytt
              </a>
            </li>
            <li class=" ">
              <a href="/idag-spalten" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in till Idag-spalten"}}'>
                Skicka in till Idag-spalten
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/vlt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/vlt/main-logo-f06b878b524fb4a99a88cd8883156f49fbfa427720e6aa04e095984e3c78e692.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href=https://etidning.vlt.se class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på vlt">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="vlt alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västerås"}}'>
    <a href="/vasteras" class="item" data-section-name="/vasteras" target="_self">
      Västerås
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hallstahammar"}}'>
    <a href="/hallstahammar" class="item" data-section-name="/hallstahammar" target="_self">
      Hallstahammar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Surahammar"}}'>
    <a href="/surahammar" class="item" data-section-name="/surahammar" target="_self">
      Surahammar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sala"}}'>
    <a href="/sala" class="item" data-section-name="/sala" target="_self">
      Sala
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Köping"}}'>
    <a href="/koping" class="item" data-section-name="/koping" target="_self">
      Köping
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kungsör"}}'>
    <a href="/kungsor" class="item" data-section-name="/kungsor" target="_self">
      Kungsör
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Arboga"}}'>
    <a href="/arboga" class="item" data-section-name="/arboga" target="_self">
      Arboga
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fagersta"}}'>
    <a href="/fagersta" class="item" data-section-name="/fagersta" target="_self">
      Fagersta
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skinnskatteberg"}}'>
    <a href="/skinnskatteberg" class="item" data-section-name="/skinnskatteberg" target="_self">
      Skinnskatteberg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Norberg"}}'>
    <a href="/norberg" class="item" data-section-name="/norberg" target="_self">
      Norberg
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"VIK"}}'>
    <a href="/vik-hockey" class="item" data-section-name="/vik-hockey" target="_self">
      VIK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"VSK Fotboll"}}'>
    <a href="/vsk-fotboll" class="item" data-section-name="/vsk-fotboll" target="_self">
      VSK Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">
      Handboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Minnesord"}}'>
    <a href="/minnesord" class="item" data-section-name="/minnesord" target="_self">
      Minnesord
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Födelsedag"}}'>
    <a href="/fodelsedag" class="item" data-section-name="/fodelsedag" target="_self">
      Födelsedag
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (lib)"}}'>
    <a href="/ledare-lib" class="item" data-section-name="/ledare-lib" target="_self">
      Ledare (lib)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krogkollen"}}'>
    <a href="/krogkollen" class="item" data-section-name="/krogkollen" target="_self">
      Krogkollen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchkollen"}}'>
    <a href="/lunchkollen" class="item" data-section-name="/lunchkollen" target="_self">
      Lunchkollen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vimmel"}}'>
    <a href="/vimmel" class="item" data-section-name="/vimmel" target="_self">
      Vimmel
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Cityfestivalen"}}'>
    <a href="/cityfestivalen" class="item" data-section-name="/cityfestivalen" target="_self">
      Cityfestivalen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Västerås Summer Meet"}}'>
    <a href="/power-meet" class="item" data-section-name="/power-meet" target="_self">
      Västerås Summer Meet
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tävla i veckans bild"}}'>
    <a href="/tavla-i-veckans-bild" class="item" data-section-name="/tavla-i-veckans-bild" target="_self">
      Tävla i veckans bild
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" class="item" data-section-name="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://vlt.lokus.se/" class="item" data-section-name="http://vlt.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://vlt.mittjobb.se" class="item" data-section-name="http://vlt.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in till Idag-spalten"}}'>
    <a href="/idag-spalten" class="item" data-section-name="/idag-spalten" target="_self">
      Skicka in till Idag-spalten
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se" class="item" data-section-name="https://www.lasarshoppen.se" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://vlt.lokus.se" class="item" data-section-name="http://vlt.lokus.se" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://vlt.mittjobb.se" class="item" data-section-name="http://vlt.mittjobb.se" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bilagor"}}'>
    <a href="/bilagor" class="item" data-section-name="/bilagor" target="_self">
      Bilagor
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/vlt/main-logo-f06b878b524fb4a99a88cd8883156f49fbfa427720e6aa04e095984e3c78e692.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="vlt huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.vlt.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/vlt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till föreningsnytt"}}'>
          <a href="/skickain-foreningsnytt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till föreningsnytt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/vlt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås"}}'>
          <a href="/vasteras" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hallstahammar"}}'>
          <a href="/hallstahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hallstahammar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Surahammar"}}'>
          <a href="/surahammar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Surahammar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sala"}}'>
          <a href="/sala" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sala</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Köping"}}'>
          <a href="/koping" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Köping</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kungsör"}}'>
          <a href="/kungsor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kungsör</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Arboga"}}'>
          <a href="/arboga" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Arboga</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fagersta"}}'>
          <a href="/fagersta" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fagersta</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skinnskatteberg"}}'>
          <a href="/skinnskatteberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skinnskatteberg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Norberg"}}'>
          <a href="/norberg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Norberg</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VIK"}}'>
          <a href="/vik-hockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">VIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"VSK Fotboll"}}'>
          <a href="/vsk-fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">VSK Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Minnesord"}}'>
          <a href="/minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Minnesord</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Födelsedag"}}'>
          <a href="/fodelsedag" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Födelsedag</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (lib)"}}'>
          <a href="/ledare-lib" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (lib)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krogkollen"}}'>
          <a href="/krogkollen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krogkollen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchkollen"}}'>
          <a href="/lunchkollen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchkollen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vimmel"}}'>
          <a href="/vimmel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vimmel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Cityfestivalen"}}'>
          <a href="/cityfestivalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Cityfestivalen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Västerås Summer Meet"}}'>
          <a href="/power-meet" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Västerås Summer Meet</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tävla i veckans bild"}}'>
          <a href="/tavla-i-veckans-bild" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tävla i veckans bild</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/#ort/vasteras/#kategori/alla" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://vlt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://vlt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in till Idag-spalten"}}'>
          <a href="/idag-spalten" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in till Idag-spalten</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://vlt.lokus.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://vlt.mittjobb.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bilagor"}}'>
          <a href="/bilagor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bilagor</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news most-read-widget" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/kultur/marie-antoinettes-utsmugglade-juveler-till-salu-efter-200-ar-i-skymundan-varenda-juvel-ar-genomsyrad-av-historia"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "73c85fbb-2c68-4518-a778-a5196e6f7ebd", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Marie Antoinettes utsmugglade juveler till salu efter 200 år i skymundan: "Varenda juvel är genomsyrad av historia"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vastmanland/hallstahammar/rekordmanga-vantar-pa-bostad-i-hallsta-matilda-nikula-tva-ar-ar-lang-tid-nar-man-vill-skiljas"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "7c2be001-16e2-4530-876a-d6f033a3b934", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Rekordmånga väntar på bostad i Hallsta – Matilda Nikula: ”Två år är lång tid när man vill skiljas”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/nu-ar-det-avgjort-vasteras-nast-fulast-i-sverige"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "93fa541e-a870-4488-88b1-a7ea5840c10e", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nu är det avgjort – Västerås näst fulast i Sverige
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/div-1-herr/norra/kolla-hit-vsk-sa-sakrar-ni-platsen-i-superettan-redan-till-helgen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "3111212b-6015-4fd0-a19b-d3d88e28b699", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kolla hit VSK – så säkrar ni platsen i superettan redan till helgen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/13-arige-sigge-hjalte-raddade-tvarige-liam-fran-att-do"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "4735c1d4-90d7-4a25-b489-e16ab9b3574d", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          13-årige Sigge hjälte – räddade tvårige Liam från att dö
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/har-far-du-vanta-pa-bussen-i-veckor-flera-hallplatser-flyttas-under-vagarbete"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "92b3ff90-07c2-4380-9d82-058afa755337", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här får du vänta på bussen i veckor – flera hållplatser flyttas under vägarbete
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/live-tv-12-30-fa-de-senaste-vik-nyheterna-i-programmet-viknews"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "75de51d4-b498-4e91-8f22-e6975f395d48", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          LIVE-TV 12.30: Få de senaste VIK-nyheterna i programmet #VIKNEWS
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/naringsliv/vasteras-far-nytt-bolag-i-halsobranschen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "e67ca2fa-632d-4edc-97bb-bd8a6a31cbb0", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Västerås får nytt bolag i hälsobranschen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vastmanland/nattens-nyheter-tagstopp-drabbade-resenarer-i-natt-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "fadc7129-cab3-4d5a-ac49-80927c66842b", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Tågstopp drabbade resenärer i natt
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/vik-s-klubbchef-om-parkeringskaoset-och-losningen-pa-arenafragan-bygg-om-punkt"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "0ed1a52b-170c-4064-9255-b180d0381003", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          VIK:s klubbchef om parkeringskaoset – och lösningen på arenafrågan: "Bygg om Punkt"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/kultur/marie-antoinettes-utsmugglade-juveler-till-salu-efter-200-ar-i-skymundan-varenda-juvel-ar-genomsyrad-av-historia"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "73c85fbb-2c68-4518-a778-a5196e6f7ebd", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Marie Antoinettes utsmugglade juveler till salu efter 200 år i skymundan: "Varenda juvel är genomsyrad av historia"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/vastmanland/hallstahammar/rekordmanga-vantar-pa-bostad-i-hallsta-matilda-nikula-tva-ar-ar-lang-tid-nar-man-vill-skiljas"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "7c2be001-16e2-4530-876a-d6f033a3b934", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Rekordmånga väntar på bostad i Hallsta – Matilda Nikula: ”Två år är lång tid när man vill skiljas”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/nu-ar-det-avgjort-vasteras-nast-fulast-i-sverige"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "93fa541e-a870-4488-88b1-a7ea5840c10e", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nu är det avgjort – Västerås näst fulast i Sverige
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/div-1-herr/norra/kolla-hit-vsk-sa-sakrar-ni-platsen-i-superettan-redan-till-helgen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "3111212b-6015-4fd0-a19b-d3d88e28b699", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Kolla hit VSK – så säkrar ni platsen i superettan redan till helgen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/13-arige-sigge-hjalte-raddade-tvarige-liam-fran-att-do"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "4735c1d4-90d7-4a25-b489-e16ab9b3574d", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          13-årige Sigge hjälte – räddade tvårige Liam från att dö
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/vastmanland/vasteras/har-far-du-vanta-pa-bussen-i-veckor-flera-hallplatser-flyttas-under-vagarbete"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "92b3ff90-07c2-4380-9d82-058afa755337", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här får du vänta på bussen i veckor – flera hållplatser flyttas under vägarbete
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/live-tv-12-30-fa-de-senaste-vik-nyheterna-i-programmet-viknews"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "75de51d4-b498-4e91-8f22-e6975f395d48", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          LIVE-TV 12.30: Få de senaste VIK-nyheterna i programmet #VIKNEWS
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/naringsliv/vasteras-far-nytt-bolag-i-halsobranschen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "e67ca2fa-632d-4edc-97bb-bd8a6a31cbb0", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Västerås får nytt bolag i hälsobranschen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/vastmanland/nattens-nyheter-tagstopp-drabbade-resenarer-i-natt-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "fadc7129-cab3-4d5a-ac49-80927c66842b", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Tågstopp drabbade resenärer i natt
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/vik-s-klubbchef-om-parkeringskaoset-och-losningen-pa-arenafragan-bygg-om-punkt"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "0ed1a52b-170c-4064-9255-b180d0381003", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          VIK:s klubbchef om parkeringskaoset – och lösningen på arenafrågan: "Bygg om Punkt"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.vlt.se//assets/sites/vlt/site-logo-fallback-a7f9431978d89c0d43832c5c7a6c2b5b9f311f5c04b6dd05aba3fe8bd9f14034.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="vlt">
  </div>
  <meta itemprop="datePublished" content="2018-10-22">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/df2eae0aed703e3576211b658145cbe477b8d06d.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="73c85fbb-2c68-4518-a778-a5196e6f7ebd">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 13:37</span>
</div>

      <h1 itemprop="headline">Marie Antoinettes utsmugglade juveler till salu efter 200 år i skymundan: &quot;Varenda juvel är genomsyrad av historia&quot;</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Marie%20Antoinettes%20utsmugglade%20juveler%20till%20salu%20efter%20200%20%C3%A5r%20i%20skymundan:%20%22Varenda%20juvel%20%C3%A4r%20genomsyrad%20av%20historia%22&url=https://www.vlt.se/artikel/kultur/marie-antoinettes-utsmugglade-juveler-till-salu-efter-200-ar-i-skymundan-varenda-juvel-ar-genomsyrad-av-historia"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="73c85fbb-2c68-4518-a778-a5196e6f7ebd"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=N%C3%A4r+Ludvig+den+XVI+och+Marie+Antoinette+skulle+fly+den+franska+revolutionen+smugglades+v%C3%A4rdefulla...&p%5Btitle%5D=Marie%2520Antoinettes%2520utsmugglade%2520juveler%2520till%2520salu%2520efter%2520200%2520%25C3%25A5r%2520i%2520skymundan%3A%2520%2522Varenda%2520juvel%2520%25C3%25A4r%2520genomsyrad%2520av%2520historia%2522&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fkultur%2Fmarie-antoinettes-utsmugglade-juveler-till-salu-efter-200-ar-i-skymundan-varenda-juvel-ar-genomsyrad-av-historia&s=100&t=Marie%2520Antoinettes%2520utsmugglade%2520juveler%2520till%2520salu%2520efter%2520200%2520%25C3%25A5r%2520i%2520skymundan%3A%2520%2522Varenda%2520juvel%2520%25C3%25A4r%2520genomsyrad%2520av%2520historia%2522&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fkultur%2Fmarie-antoinettes-utsmugglade-juveler-till-salu-efter-200-ar-i-skymundan-varenda-juvel-ar-genomsyrad-av-historia"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="73c85fbb-2c68-4518-a778-a5196e6f7ebd"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.vlt.se/artikel/kultur/marie-antoinettes-utsmugglade-juveler-till-salu-efter-200-ar-i-skymundan-varenda-juvel-ar-genomsyrad-av-historia">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-73c85fbb-2c68-4518-a778-a5196e6f7ebd" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/df2eae0aed703e3576211b658145cbe477b8d06d.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/df2eae0aed703e3576211b658145cbe477b8d06d.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/df2eae0aed703e3576211b658145cbe477b8d06d.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/df2eae0aed703e3576211b658145cbe477b8d06d.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/df2eae0aed703e3576211b658145cbe477b8d06d.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/df2eae0aed703e3576211b658145cbe477b8d06d.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/df2eae0aed703e3576211b658145cbe477b8d06d.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="En modell iförd Marie Antoinettes juveler hos Sotheby's i  London. Juvelerna går under klubban i höst efter att ha visats upp vid en internationell turné. Bild: AP Photo/Frank Augstein"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">En modell iförd Marie Antoinettes juveler hos Sotheby's i  London. Juvelerna går under klubban i höst efter att ha visats upp vid en internationell turné. Bild: AP Photo/Frank Augstein</figcaption>
        <div class="modal-fraction">1/2</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/ac6f956eb0149ff0b7c7f96b06b78ed3da59d685.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ac6f956eb0149ff0b7c7f96b06b78ed3da59d685.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ac6f956eb0149ff0b7c7f96b06b78ed3da59d685.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ac6f956eb0149ff0b7c7f96b06b78ed3da59d685.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ac6f956eb0149ff0b7c7f96b06b78ed3da59d685.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ac6f956eb0149ff0b7c7f96b06b78ed3da59d685.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ac6f956eb0149ff0b7c7f96b06b78ed3da59d685.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Pärlor, diamanter och en hårlock från Marie Antoinettes huvud ska auktioneras ut i november. Bild: AP Photo/Frank Augstein"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Pärlor, diamanter och en hårlock från Marie Antoinettes huvud ska auktioneras ut i november. Bild: AP Photo/Frank Augstein</figcaption>
        <div class="modal-fraction">2/2</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="73c85fbb-2c68-4518-a778-a5196e6f7ebd"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>När Ludvig den XVI och Marie Antoinette skulle fly den franska revolutionen smugglades värdefulla juveler ut ur landet.<br>Kungaparet misslyckades och de miste sina huvuden. Men juvelerna klarade sig och nu är de till salu i vad som kallas århundrades juvelauktion.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_9946b494b1bbbe51d56824be978c61f3"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_9946b494b1bbbe51d56824be978c61f3"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/df2eae0aed703e3576211b658145cbe477b8d06d.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/df2eae0aed703e3576211b658145cbe477b8d06d.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/df2eae0aed703e3576211b658145cbe477b8d06d.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/df2eae0aed703e3576211b658145cbe477b8d06d.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/df2eae0aed703e3576211b658145cbe477b8d06d.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/df2eae0aed703e3576211b658145cbe477b8d06d.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/df2eae0aed703e3576211b658145cbe477b8d06d.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="En modell iförd Marie Antoinettes juveler hos Sotheby's i  London. Juvelerna går under klubban i höst efter att ha visats upp vid en internationell turné. Bild: AP Photo/Frank Augstein"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">En modell iförd Marie Antoinettes juveler hos Sotheby's i  London. Juvelerna går under klubban i höst efter att ha visats upp vid en internationell turné. Bild: AP Photo/Frank Augstein</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Drottningens smycken har inte setts till i offentligheten på 200 år. Men nu är det dags för den pärl- och diamanttunga samlingen att auktioneras ut. Smyckesamlingen består av tio delar, där det stora numret är drottning Marie Antoinettes pärla, ett hänge med en äkta pärla och diamanter, värderad till motsvarande cirka 10-20 miljoner kronor. I samlingen finns även en monogramprydd ring som innehåller en av drottningens hårlockar.</p>   <p class="body">– Monogrammet MA är skrivet med rosa diamanter. Värdet på diamanterna är lågt men det finns ett desto större känslomässigt och historiskt värde bakom, säger Sotheby´s juvelspecialist Benoit Repellin till AP.</p>   <blockquote class="pull-quote">Det är en av de viktigaste kungliga samlingarna någonsin att nå marknaden.</blockquote>   <p class="body">      <strong>När den </strong>franska revolutionen hotade kungaparet var det drottningen Marie Antoinette själv som såg till att smuggla ut några av sina smycken ur landet 1791. I en liten trälåda fraktades samlingen till Wien, via Bryssel, av den lojale och adlige österrikiske diplomaten Florimond Claude. Där förvarades smyckena av drottningens brorson, den österrikiske kejsaren, innan de blev upphämtade av Marie-Thérese, Marie Antoinettes äldsta dotter och den enda överlevande ur kungafamiljen, tre år senare. Hon fick inga egna barn utan lät sin brorsdotter ärva dem. Till slut hamnade smyckena i Robert I av Parmas ägo.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/ac6f956eb0149ff0b7c7f96b06b78ed3da59d685.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ac6f956eb0149ff0b7c7f96b06b78ed3da59d685.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ac6f956eb0149ff0b7c7f96b06b78ed3da59d685.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ac6f956eb0149ff0b7c7f96b06b78ed3da59d685.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ac6f956eb0149ff0b7c7f96b06b78ed3da59d685.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ac6f956eb0149ff0b7c7f96b06b78ed3da59d685.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ac6f956eb0149ff0b7c7f96b06b78ed3da59d685.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Pärlor, diamanter och en hårlock från Marie Antoinettes huvud ska auktioneras ut i november. Bild: AP Photo/Frank Augstein"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Pärlor, diamanter och en hårlock från Marie Antoinettes huvud ska auktioneras ut i november. Bild: AP Photo/Frank Augstein</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">      <strong>Smyckena ingår</strong> i dag i en större samling som ägs av det italienska huset Bourbon-Parma, som har historiska kopplingar till kungligheter på flera håll i Europa. Samlingen har inför försäljningen varit på internationell turné, i bland annat London, Hong Kong och New York och ska auktioneras ut av Sotheby's i Genève den 14 november. Förväntningarna är stora och från marknadsföringshåll haussas nu försäljningen, som kallas för århundradets största.</p>   <p class="body">– Det är en av de viktigaste kungliga samlingarna någonsin att nå marknaden och varenda juvel är genomsyrad av historia, säger Daniela Mascetti, senior juvelspecialist på Sotheby´s i ett uttalande.</p>   <p class="body">      <strong>Miranda Sigander/TT</strong>   </p>   <h2 class="subheadline1">Fakta: Drottning Marie Antoinette</h2>   <p class="body">      <strong>Namn:</strong> Maria Antonia Josepha Johanna von Habsburg-Lothringen av Österrike.</p>   <p class="body">      <strong>Född: </strong>2 november 1755 i Wien av regerande kejsarinnan Maria Teresia av Österrike. Pappa var Frans av Lothringen, tysk-romersk kejsare. Hon var parets 15:e barn.</p>   <p class="body">      <strong>Död:</strong> 16 oktober 1793, avrättad med giljotin under franska revolutionen.</p>   <p class="body">      <strong>Familj:</strong> Gift med kung Ludvig XVI av Frankrike för att spika ihop en allians mellan Frankrike och Österrike, av tradition fiender. De fick fyra barn.</p>   <p class="body">      <strong>Känt citat:</strong> "Har folket inget bröd? Låt dem då äta kakor". Så ska Marie Antoinette hånfullt ha uttryckt sig om de fattiga. Sannolikt var det dock inte hon som yttrade det klassiska citatet.</p>   <p class="body">      <strong>Baktalades:</strong> Drottningen var impopulär inom det hierarkiskt styrda hovet och baktalades ofta när hon hittade favoriter av "fel" rang. Det skrevs många nidvisor om henne och hennes sexuella eskapader och intresset för mode och smycken väckte anstöt, strömningar som eldades på av främlings- och kvinnofientliga krafter. Hon blev en symbol för världsfrånvänd lyx och dekadens och kallades "Österrikiskan" och "Madame underskott".</p>
</section>

      
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Marie%20Antoinettes%20utsmugglade%20juveler%20till%20salu%20efter%20200%20%C3%A5r%20i%20skymundan:%20%22Varenda%20juvel%20%C3%A4r%20genomsyrad%20av%20historia%22&url=https://www.vlt.se/artikel/kultur/marie-antoinettes-utsmugglade-juveler-till-salu-efter-200-ar-i-skymundan-varenda-juvel-ar-genomsyrad-av-historia"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="73c85fbb-2c68-4518-a778-a5196e6f7ebd"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=N%C3%A4r+Ludvig+den+XVI+och+Marie+Antoinette+skulle+fly+den+franska+revolutionen+smugglades+v%C3%A4rdefulla...&p%5Btitle%5D=Marie%2520Antoinettes%2520utsmugglade%2520juveler%2520till%2520salu%2520efter%2520200%2520%25C3%25A5r%2520i%2520skymundan%3A%2520%2522Varenda%2520juvel%2520%25C3%25A4r%2520genomsyrad%2520av%2520historia%2522&p%5Burl%5D=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fkultur%2Fmarie-antoinettes-utsmugglade-juveler-till-salu-efter-200-ar-i-skymundan-varenda-juvel-ar-genomsyrad-av-historia&s=100&t=Marie%2520Antoinettes%2520utsmugglade%2520juveler%2520till%2520salu%2520efter%2520200%2520%25C3%25A5r%2520i%2520skymundan%3A%2520%2522Varenda%2520juvel%2520%25C3%25A4r%2520genomsyrad%2520av%2520historia%2522&u=https%3A%2F%2Fwww.vlt.se%2Fartikel%2Fkultur%2Fmarie-antoinettes-utsmugglade-juveler-till-salu-efter-200-ar-i-skymundan-varenda-juvel-ar-genomsyrad-av-historia"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="73c85fbb-2c68-4518-a778-a5196e6f7ebd"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              
                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="581e4e5d-ea4f-4e11-9fb0-d937794a8d69">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/ur-dod-kommer-liv-den-stora-branden-ar-respektfull-teater-om-manskligt-lidande-och-naturens-krafter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"581e4e5d-ea4f-4e11-9fb0-d937794a8d69","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/03faa14832e4a18fd58bdb7671293f7631f08bbd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/03faa14832e4a18fd58bdb7671293f7631f08bbd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/03faa14832e4a18fd58bdb7671293f7631f08bbd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/03faa14832e4a18fd58bdb7671293f7631f08bbd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/03faa14832e4a18fd58bdb7671293f7631f08bbd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/03faa14832e4a18fd58bdb7671293f7631f08bbd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/03faa14832e4a18fd58bdb7671293f7631f08bbd.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/ur-dod-kommer-liv-den-stora-branden-ar-respektfull-teater-om-manskligt-lidande-och-naturens-krafter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"581e4e5d-ea4f-4e11-9fb0-d937794a8d69","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/03faa14832e4a18fd58bdb7671293f7631f08bbd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/03faa14832e4a18fd58bdb7671293f7631f08bbd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/03faa14832e4a18fd58bdb7671293f7631f08bbd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/03faa14832e4a18fd58bdb7671293f7631f08bbd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/03faa14832e4a18fd58bdb7671293f7631f08bbd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/03faa14832e4a18fd58bdb7671293f7631f08bbd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/03faa14832e4a18fd58bdb7671293f7631f08bbd.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="581e4e5d-ea4f-4e11-9fb0-d937794a8d69">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/kultur/ur-dod-kommer-liv-den-stora-branden-ar-respektfull-teater-om-manskligt-lidande-och-naturens-krafter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"581e4e5d-ea4f-4e11-9fb0-d937794a8d69","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>"Ur död kommer liv" - Den stora branden är respektfull teater om mänskligt lidande och naturens krafter</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/ur-dod-kommer-liv-den-stora-branden-ar-respektfull-teater-om-manskligt-lidande-och-naturens-krafter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"581e4e5d-ea4f-4e11-9fb0-d937794a8d69","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vår recensent Emma Renvall har sett premiären av Västmanlands Teaters höstsatsning "Den stora...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="aad1270a-9b59-4d1f-b9f8-c469a88c3a10">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">20 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kultur/ulrika-knutson-om-ord-pa-glid-nej-det-finns-ingen-som-ar-godhetsknarkare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aad1270a-9b59-4d1f-b9f8-c469a88c3a10","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/725d3ea5768d15f81a6b34ef7497749cee4b0571.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/725d3ea5768d15f81a6b34ef7497749cee4b0571.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/725d3ea5768d15f81a6b34ef7497749cee4b0571.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/725d3ea5768d15f81a6b34ef7497749cee4b0571.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/725d3ea5768d15f81a6b34ef7497749cee4b0571.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/725d3ea5768d15f81a6b34ef7497749cee4b0571.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/725d3ea5768d15f81a6b34ef7497749cee4b0571.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/ulrika-knutson-om-ord-pa-glid-nej-det-finns-ingen-som-ar-godhetsknarkare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aad1270a-9b59-4d1f-b9f8-c469a88c3a10","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/725d3ea5768d15f81a6b34ef7497749cee4b0571.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/725d3ea5768d15f81a6b34ef7497749cee4b0571.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/725d3ea5768d15f81a6b34ef7497749cee4b0571.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/725d3ea5768d15f81a6b34ef7497749cee4b0571.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/725d3ea5768d15f81a6b34ef7497749cee4b0571.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/725d3ea5768d15f81a6b34ef7497749cee4b0571.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/725d3ea5768d15f81a6b34ef7497749cee4b0571.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="aad1270a-9b59-4d1f-b9f8-c469a88c3a10">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">20 okt</span>
</div>

      </div>
      <a href="/artikel/kultur/ulrika-knutson-om-ord-pa-glid-nej-det-finns-ingen-som-ar-godhetsknarkare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aad1270a-9b59-4d1f-b9f8-c469a88c3a10","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ulrika Knutson om ord på glid: ”Nej, det finns ingen som är godhetsknarkare”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/ulrika-knutson-om-ord-pa-glid-nej-det-finns-ingen-som-ar-godhetsknarkare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aad1270a-9b59-4d1f-b9f8-c469a88c3a10","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">KRÖNIKA: Ord bör man se upp med. Rätt som det är ändrar de betydelse, och förvandlas till sin...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="09a5c3e1-9627-40f5-ae69-f3bfa196d40f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">20 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/donald-trump-ar-den-som-gor-mest-for-klimatet-kontroversielle-filosofen-torbjorn-tannsjo-satter-punkt-for-sina-memoarer" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09a5c3e1-9627-40f5-ae69-f3bfa196d40f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b56850bf81b51291329496df342aad4067e29a50.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b56850bf81b51291329496df342aad4067e29a50.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b56850bf81b51291329496df342aad4067e29a50.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b56850bf81b51291329496df342aad4067e29a50.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b56850bf81b51291329496df342aad4067e29a50.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b56850bf81b51291329496df342aad4067e29a50.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b56850bf81b51291329496df342aad4067e29a50.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/donald-trump-ar-den-som-gor-mest-for-klimatet-kontroversielle-filosofen-torbjorn-tannsjo-satter-punkt-for-sina-memoarer" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09a5c3e1-9627-40f5-ae69-f3bfa196d40f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b56850bf81b51291329496df342aad4067e29a50.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b56850bf81b51291329496df342aad4067e29a50.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b56850bf81b51291329496df342aad4067e29a50.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b56850bf81b51291329496df342aad4067e29a50.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b56850bf81b51291329496df342aad4067e29a50.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b56850bf81b51291329496df342aad4067e29a50.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b56850bf81b51291329496df342aad4067e29a50.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="09a5c3e1-9627-40f5-ae69-f3bfa196d40f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">20 okt</span>
</div>

      </div>
      <a href="/artikel/kultur/donald-trump-ar-den-som-gor-mest-for-klimatet-kontroversielle-filosofen-torbjorn-tannsjo-satter-punkt-for-sina-memoarer" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09a5c3e1-9627-40f5-ae69-f3bfa196d40f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>”Donald Trump är den som gör mest för klimatet” –  kontroversielle filosofen Torbjörn Tännsjö sätter punkt för sina memoarer</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/donald-trump-ar-den-som-gor-mest-for-klimatet-kontroversielle-filosofen-torbjorn-tannsjo-satter-punkt-for-sina-memoarer" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09a5c3e1-9627-40f5-ae69-f3bfa196d40f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I nära ett halvt sekel har Västeråsbördige Torbjörn Tännsjö varit en kontroversiell röst i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="224ff75a-c33e-4be1-b4b5-1fd70949794e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/jag-har-fatt-en-helt-annan-respekt-for-naturens-krafter-brandmannen-bjorn-svensson-ar-en-av-hjaltarna-som-inspirerat-till-vastmanlands-teaters-hostsatsning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"224ff75a-c33e-4be1-b4b5-1fd70949794e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/931689ba0447872cd6ab31a93b559147ddbbb268.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/931689ba0447872cd6ab31a93b559147ddbbb268.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/931689ba0447872cd6ab31a93b559147ddbbb268.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/931689ba0447872cd6ab31a93b559147ddbbb268.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/931689ba0447872cd6ab31a93b559147ddbbb268.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/931689ba0447872cd6ab31a93b559147ddbbb268.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/931689ba0447872cd6ab31a93b559147ddbbb268.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/jag-har-fatt-en-helt-annan-respekt-for-naturens-krafter-brandmannen-bjorn-svensson-ar-en-av-hjaltarna-som-inspirerat-till-vastmanlands-teaters-hostsatsning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"224ff75a-c33e-4be1-b4b5-1fd70949794e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/931689ba0447872cd6ab31a93b559147ddbbb268.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/931689ba0447872cd6ab31a93b559147ddbbb268.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/931689ba0447872cd6ab31a93b559147ddbbb268.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/931689ba0447872cd6ab31a93b559147ddbbb268.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/931689ba0447872cd6ab31a93b559147ddbbb268.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/931689ba0447872cd6ab31a93b559147ddbbb268.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/931689ba0447872cd6ab31a93b559147ddbbb268.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="224ff75a-c33e-4be1-b4b5-1fd70949794e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18 okt</span>
</div>

      </div>
      <a href="/artikel/kultur/jag-har-fatt-en-helt-annan-respekt-for-naturens-krafter-brandmannen-bjorn-svensson-ar-en-av-hjaltarna-som-inspirerat-till-vastmanlands-teaters-hostsatsning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"224ff75a-c33e-4be1-b4b5-1fd70949794e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>”Jag har fått en helt annan respekt för naturens krafter” – brandmannen Björn Svensson är en av hjältarna som inspirerat till Västmanlands Teaters höstsatsning</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/jag-har-fatt-en-helt-annan-respekt-for-naturens-krafter-brandmannen-bjorn-svensson-ar-en-av-hjaltarna-som-inspirerat-till-vastmanlands-teaters-hostsatsning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"224ff75a-c33e-4be1-b4b5-1fd70949794e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Tillsammans med barndomsvännerna Mikael Bergner och Tommy Tuike begav sig Björn Svensson djupt in...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="5053ab6d-b633-4276-aa60-00432e8c9c7b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kultur/dansk-poet-erkanner-42-brott-yahya-hassan-har-blottat-sig-hotat-och-misshandlat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5053ab6d-b633-4276-aa60-00432e8c9c7b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/56c84b0a8aaab91e57eec8fd83fffe3b464a3dc4.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/56c84b0a8aaab91e57eec8fd83fffe3b464a3dc4.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/56c84b0a8aaab91e57eec8fd83fffe3b464a3dc4.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/56c84b0a8aaab91e57eec8fd83fffe3b464a3dc4.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/56c84b0a8aaab91e57eec8fd83fffe3b464a3dc4.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/56c84b0a8aaab91e57eec8fd83fffe3b464a3dc4.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/56c84b0a8aaab91e57eec8fd83fffe3b464a3dc4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/dansk-poet-erkanner-42-brott-yahya-hassan-har-blottat-sig-hotat-och-misshandlat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5053ab6d-b633-4276-aa60-00432e8c9c7b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/56c84b0a8aaab91e57eec8fd83fffe3b464a3dc4.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/56c84b0a8aaab91e57eec8fd83fffe3b464a3dc4.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/56c84b0a8aaab91e57eec8fd83fffe3b464a3dc4.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/56c84b0a8aaab91e57eec8fd83fffe3b464a3dc4.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/56c84b0a8aaab91e57eec8fd83fffe3b464a3dc4.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/56c84b0a8aaab91e57eec8fd83fffe3b464a3dc4.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/56c84b0a8aaab91e57eec8fd83fffe3b464a3dc4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="5053ab6d-b633-4276-aa60-00432e8c9c7b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18 okt</span>
</div>

      </div>
      <a href="/artikel/kultur/dansk-poet-erkanner-42-brott-yahya-hassan-har-blottat-sig-hotat-och-misshandlat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5053ab6d-b633-4276-aa60-00432e8c9c7b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Dansk poet erkänner 42 brott - Yahya Hassan har blottat sig, hotat och misshandlat</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/dansk-poet-erkanner-42-brott-yahya-hassan-har-blottat-sig-hotat-och-misshandlat" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5053ab6d-b633-4276-aa60-00432e8c9c7b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Den omstridde danske poeten Yahya Hassan står åtalad för en lång rad brott, som han erkänner....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="8eab42b6-2558-48f8-846b-913e43982f1a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 8 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/for-mycket-kroppsvatskor-nar-nina-lekander-skriver-om-sitt-nyvackta-sexliv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8eab42b6-2558-48f8-846b-913e43982f1a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d4410fab4a261c5f754108924a2350ea30d4c7f7.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d4410fab4a261c5f754108924a2350ea30d4c7f7.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d4410fab4a261c5f754108924a2350ea30d4c7f7.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d4410fab4a261c5f754108924a2350ea30d4c7f7.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d4410fab4a261c5f754108924a2350ea30d4c7f7.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d4410fab4a261c5f754108924a2350ea30d4c7f7.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d4410fab4a261c5f754108924a2350ea30d4c7f7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/for-mycket-kroppsvatskor-nar-nina-lekander-skriver-om-sitt-nyvackta-sexliv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8eab42b6-2558-48f8-846b-913e43982f1a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d4410fab4a261c5f754108924a2350ea30d4c7f7.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d4410fab4a261c5f754108924a2350ea30d4c7f7.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d4410fab4a261c5f754108924a2350ea30d4c7f7.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d4410fab4a261c5f754108924a2350ea30d4c7f7.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d4410fab4a261c5f754108924a2350ea30d4c7f7.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d4410fab4a261c5f754108924a2350ea30d4c7f7.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d4410fab4a261c5f754108924a2350ea30d4c7f7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="8eab42b6-2558-48f8-846b-913e43982f1a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 8 okt</span>
</div>

      </div>
      <a href="/artikel/kultur/for-mycket-kroppsvatskor-nar-nina-lekander-skriver-om-sitt-nyvackta-sexliv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8eab42b6-2558-48f8-846b-913e43982f1a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>För mycket kroppsvätskor när Nina Lekander skriver om sitt nyväckta sexliv</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/for-mycket-kroppsvatskor-nar-nina-lekander-skriver-om-sitt-nyvackta-sexliv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8eab42b6-2558-48f8-846b-913e43982f1a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I förra boken hade hon lämnat karlarna bakom sig. I nya "Trosbekännelser" skriver Nina Lekander...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="04cf97b8-6446-42a9-9925-4d2da017e62f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kultur/ny-ledamot-har-valts-in-i-akademien-en-fantastisk-fin-sak-att-ga-in-i" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04cf97b8-6446-42a9-9925-4d2da017e62f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6d9a46d32e18d1f89705ad2c6f5063cd5dc1f1b2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6d9a46d32e18d1f89705ad2c6f5063cd5dc1f1b2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6d9a46d32e18d1f89705ad2c6f5063cd5dc1f1b2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6d9a46d32e18d1f89705ad2c6f5063cd5dc1f1b2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6d9a46d32e18d1f89705ad2c6f5063cd5dc1f1b2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6d9a46d32e18d1f89705ad2c6f5063cd5dc1f1b2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6d9a46d32e18d1f89705ad2c6f5063cd5dc1f1b2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/ny-ledamot-har-valts-in-i-akademien-en-fantastisk-fin-sak-att-ga-in-i" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04cf97b8-6446-42a9-9925-4d2da017e62f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6d9a46d32e18d1f89705ad2c6f5063cd5dc1f1b2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6d9a46d32e18d1f89705ad2c6f5063cd5dc1f1b2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6d9a46d32e18d1f89705ad2c6f5063cd5dc1f1b2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6d9a46d32e18d1f89705ad2c6f5063cd5dc1f1b2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6d9a46d32e18d1f89705ad2c6f5063cd5dc1f1b2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6d9a46d32e18d1f89705ad2c6f5063cd5dc1f1b2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6d9a46d32e18d1f89705ad2c6f5063cd5dc1f1b2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="04cf97b8-6446-42a9-9925-4d2da017e62f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19 okt</span>
</div>

      </div>
      <a href="/artikel/kultur/ny-ledamot-har-valts-in-i-akademien-en-fantastisk-fin-sak-att-ga-in-i" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04cf97b8-6446-42a9-9925-4d2da017e62f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ny ledamot har valts in i Akademien: "En fantastisk fin sak att gå in i"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/ny-ledamot-har-valts-in-i-akademien-en-fantastisk-fin-sak-att-ga-in-i" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"04cf97b8-6446-42a9-9925-4d2da017e62f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Mats Malm, föreståndare för Litteraturbanken och professor i litteraturvetenskap vid Göteborgs...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="2a24558f-ba23-42b9-8017-6d704fae0cc1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/orebro-lan/orebro/psykologen-sagar-succeforfattarens-fargbudskap-har-missat-de-senaste-femtio-arens-forskning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a24558f-ba23-42b9-8017-6d704fae0cc1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/03530023715991d8018a385f7df0697871bd105e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/03530023715991d8018a385f7df0697871bd105e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/03530023715991d8018a385f7df0697871bd105e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/03530023715991d8018a385f7df0697871bd105e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/03530023715991d8018a385f7df0697871bd105e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/03530023715991d8018a385f7df0697871bd105e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/03530023715991d8018a385f7df0697871bd105e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/orebro-lan/orebro/psykologen-sagar-succeforfattarens-fargbudskap-har-missat-de-senaste-femtio-arens-forskning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a24558f-ba23-42b9-8017-6d704fae0cc1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/03530023715991d8018a385f7df0697871bd105e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/03530023715991d8018a385f7df0697871bd105e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/03530023715991d8018a385f7df0697871bd105e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/03530023715991d8018a385f7df0697871bd105e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/03530023715991d8018a385f7df0697871bd105e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/03530023715991d8018a385f7df0697871bd105e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/03530023715991d8018a385f7df0697871bd105e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örebro"
     data-uuid="2a24558f-ba23-42b9-8017-6d704fae0cc1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Örebro</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 okt</span>
</div>

      </div>
      <a href="/artikel/orebro-lan/orebro/psykologen-sagar-succeforfattarens-fargbudskap-har-missat-de-senaste-femtio-arens-forskning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a24558f-ba23-42b9-8017-6d704fae0cc1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Psykologen sågar succéförfattarens färgbudskap: "Har missat de senaste femtio årens forskning"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/orebro-lan/orebro/psykologen-sagar-succeforfattarens-fargbudskap-har-missat-de-senaste-femtio-arens-forskning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2a24558f-ba23-42b9-8017-6d704fae0cc1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Psykologen Michael Horvath Dahlman reagerar mot den uppmärksamhet som ledarskapscoachen Thomas...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="a8a0f574-81ff-463b-8c05-4cdc1c9503f0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/sa-sabbades-internet-aningsloshet-och-girighet-bakom-algoritmerna-som-driver-pa-extremismen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a8a0f574-81ff-463b-8c05-4cdc1c9503f0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5bfab86adc927daeb5707c6d54a40a42321a48d8.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5bfab86adc927daeb5707c6d54a40a42321a48d8.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5bfab86adc927daeb5707c6d54a40a42321a48d8.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5bfab86adc927daeb5707c6d54a40a42321a48d8.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5bfab86adc927daeb5707c6d54a40a42321a48d8.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5bfab86adc927daeb5707c6d54a40a42321a48d8.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5bfab86adc927daeb5707c6d54a40a42321a48d8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/sa-sabbades-internet-aningsloshet-och-girighet-bakom-algoritmerna-som-driver-pa-extremismen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a8a0f574-81ff-463b-8c05-4cdc1c9503f0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5bfab86adc927daeb5707c6d54a40a42321a48d8.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5bfab86adc927daeb5707c6d54a40a42321a48d8.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5bfab86adc927daeb5707c6d54a40a42321a48d8.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5bfab86adc927daeb5707c6d54a40a42321a48d8.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5bfab86adc927daeb5707c6d54a40a42321a48d8.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5bfab86adc927daeb5707c6d54a40a42321a48d8.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5bfab86adc927daeb5707c6d54a40a42321a48d8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="a8a0f574-81ff-463b-8c05-4cdc1c9503f0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19 okt</span>
</div>

      </div>
      <a href="/artikel/kultur/sa-sabbades-internet-aningsloshet-och-girighet-bakom-algoritmerna-som-driver-pa-extremismen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a8a0f574-81ff-463b-8c05-4cdc1c9503f0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Så sabbades internet – aningslöshet och girighet bakom  algoritmerna som driver på extremismen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/sa-sabbades-internet-aningsloshet-och-girighet-bakom-algoritmerna-som-driver-pa-extremismen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a8a0f574-81ff-463b-8c05-4cdc1c9503f0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hur har teknikföretagen och sociala medier påverkat människors beteenden och demokratins...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="d486e252-07ff-4e61-b71d-5d20beac85d5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kultur/anders-olsson-engdahl-far-sta-for-domstolskritik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d486e252-07ff-4e61-b71d-5d20beac85d5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6f7c4bbfc9f02873e429eb1021b09aa0a7bc8e67.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6f7c4bbfc9f02873e429eb1021b09aa0a7bc8e67.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6f7c4bbfc9f02873e429eb1021b09aa0a7bc8e67.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6f7c4bbfc9f02873e429eb1021b09aa0a7bc8e67.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6f7c4bbfc9f02873e429eb1021b09aa0a7bc8e67.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6f7c4bbfc9f02873e429eb1021b09aa0a7bc8e67.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6f7c4bbfc9f02873e429eb1021b09aa0a7bc8e67.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/anders-olsson-engdahl-far-sta-for-domstolskritik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d486e252-07ff-4e61-b71d-5d20beac85d5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6f7c4bbfc9f02873e429eb1021b09aa0a7bc8e67.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6f7c4bbfc9f02873e429eb1021b09aa0a7bc8e67.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6f7c4bbfc9f02873e429eb1021b09aa0a7bc8e67.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6f7c4bbfc9f02873e429eb1021b09aa0a7bc8e67.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6f7c4bbfc9f02873e429eb1021b09aa0a7bc8e67.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6f7c4bbfc9f02873e429eb1021b09aa0a7bc8e67.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6f7c4bbfc9f02873e429eb1021b09aa0a7bc8e67.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="d486e252-07ff-4e61-b71d-5d20beac85d5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19 okt</span>
</div>

      </div>
      <a href="/artikel/kultur/anders-olsson-engdahl-far-sta-for-domstolskritik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d486e252-07ff-4e61-b71d-5d20beac85d5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Anders Olsson: Engdahl "får stå för" domstolskritik</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/anders-olsson-engdahl-far-sta-for-domstolskritik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d486e252-07ff-4e61-b71d-5d20beac85d5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Akademiledamoten Horace Engdahl ifrågasätter i en intervju våldtäktsdomen mot Jean-Claude...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="e5ad083e-907e-4008-9f6c-2e5fd8400161">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/en-vanskap-som-slutar-med-ett-dramatiskt-forsvinnande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5ad083e-907e-4008-9f6c-2e5fd8400161","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/575a56c341e3a8982ae981cbe7b5b9dfadc9ca25.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/575a56c341e3a8982ae981cbe7b5b9dfadc9ca25.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/575a56c341e3a8982ae981cbe7b5b9dfadc9ca25.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/575a56c341e3a8982ae981cbe7b5b9dfadc9ca25.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/575a56c341e3a8982ae981cbe7b5b9dfadc9ca25.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/575a56c341e3a8982ae981cbe7b5b9dfadc9ca25.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/575a56c341e3a8982ae981cbe7b5b9dfadc9ca25.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/en-vanskap-som-slutar-med-ett-dramatiskt-forsvinnande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5ad083e-907e-4008-9f6c-2e5fd8400161","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/575a56c341e3a8982ae981cbe7b5b9dfadc9ca25.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/575a56c341e3a8982ae981cbe7b5b9dfadc9ca25.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/575a56c341e3a8982ae981cbe7b5b9dfadc9ca25.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/575a56c341e3a8982ae981cbe7b5b9dfadc9ca25.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/575a56c341e3a8982ae981cbe7b5b9dfadc9ca25.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/575a56c341e3a8982ae981cbe7b5b9dfadc9ca25.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/575a56c341e3a8982ae981cbe7b5b9dfadc9ca25.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="e5ad083e-907e-4008-9f6c-2e5fd8400161">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 okt</span>
</div>

      </div>
      <a href="/artikel/kultur/en-vanskap-som-slutar-med-ett-dramatiskt-forsvinnande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5ad083e-907e-4008-9f6c-2e5fd8400161","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>En vänskap som slutar med ett dramatiskt försvinnande</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/en-vanskap-som-slutar-med-ett-dramatiskt-forsvinnande" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5ad083e-907e-4008-9f6c-2e5fd8400161","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kristian Ekenberg läser Clarie Messuds ”Den brinnande flickan” och upptäcker ett och annat om att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="35a5dab3-8322-488c-9e2c-5eee54f03d04">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 8 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/fler-konstnarer-i-stallet-for-poliser-gor-pettersberg-tryggare-nu-invigs-offentliga-konstverk-i-stadsdelen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35a5dab3-8322-488c-9e2c-5eee54f03d04","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f35d805e1abe0149a680d4d76051835d31ccb02c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f35d805e1abe0149a680d4d76051835d31ccb02c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f35d805e1abe0149a680d4d76051835d31ccb02c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f35d805e1abe0149a680d4d76051835d31ccb02c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f35d805e1abe0149a680d4d76051835d31ccb02c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f35d805e1abe0149a680d4d76051835d31ccb02c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f35d805e1abe0149a680d4d76051835d31ccb02c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/fler-konstnarer-i-stallet-for-poliser-gor-pettersberg-tryggare-nu-invigs-offentliga-konstverk-i-stadsdelen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35a5dab3-8322-488c-9e2c-5eee54f03d04","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f35d805e1abe0149a680d4d76051835d31ccb02c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f35d805e1abe0149a680d4d76051835d31ccb02c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f35d805e1abe0149a680d4d76051835d31ccb02c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f35d805e1abe0149a680d4d76051835d31ccb02c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f35d805e1abe0149a680d4d76051835d31ccb02c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f35d805e1abe0149a680d4d76051835d31ccb02c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f35d805e1abe0149a680d4d76051835d31ccb02c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="35a5dab3-8322-488c-9e2c-5eee54f03d04">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 8 okt</span>
</div>

      </div>
      <a href="/artikel/kultur/fler-konstnarer-i-stallet-for-poliser-gor-pettersberg-tryggare-nu-invigs-offentliga-konstverk-i-stadsdelen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35a5dab3-8322-488c-9e2c-5eee54f03d04","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>"Fler konstnärer i stället för poliser gör Pettersberg tryggare" – nu invigs offentliga konstverk i stadsdelen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/fler-konstnarer-i-stallet-for-poliser-gor-pettersberg-tryggare-nu-invigs-offentliga-konstverk-i-stadsdelen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35a5dab3-8322-488c-9e2c-5eee54f03d04","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Genom projektet RYMD invigs i dag hela 44 nya offentliga konstverk och utsmyckningar på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="c484b23d-0150-46e3-9156-99ec13782ba8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/infor-den-stora-branden-virsbo-ar-paradiset-pa-jorden-solveig-wadelius-ar-forlagan-till-fjarilsdamen-i-den-nya-forestallningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c484b23d-0150-46e3-9156-99ec13782ba8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/88d13749e3e2edb2a4cb32cfea4cffb0e4daf778.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/88d13749e3e2edb2a4cb32cfea4cffb0e4daf778.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/88d13749e3e2edb2a4cb32cfea4cffb0e4daf778.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/88d13749e3e2edb2a4cb32cfea4cffb0e4daf778.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/88d13749e3e2edb2a4cb32cfea4cffb0e4daf778.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/88d13749e3e2edb2a4cb32cfea4cffb0e4daf778.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/88d13749e3e2edb2a4cb32cfea4cffb0e4daf778.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/infor-den-stora-branden-virsbo-ar-paradiset-pa-jorden-solveig-wadelius-ar-forlagan-till-fjarilsdamen-i-den-nya-forestallningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c484b23d-0150-46e3-9156-99ec13782ba8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/88d13749e3e2edb2a4cb32cfea4cffb0e4daf778.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/88d13749e3e2edb2a4cb32cfea4cffb0e4daf778.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/88d13749e3e2edb2a4cb32cfea4cffb0e4daf778.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/88d13749e3e2edb2a4cb32cfea4cffb0e4daf778.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/88d13749e3e2edb2a4cb32cfea4cffb0e4daf778.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/88d13749e3e2edb2a4cb32cfea4cffb0e4daf778.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/88d13749e3e2edb2a4cb32cfea4cffb0e4daf778.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="c484b23d-0150-46e3-9156-99ec13782ba8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13 okt</span>
</div>

      </div>
      <a href="/artikel/kultur/infor-den-stora-branden-virsbo-ar-paradiset-pa-jorden-solveig-wadelius-ar-forlagan-till-fjarilsdamen-i-den-nya-forestallningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c484b23d-0150-46e3-9156-99ec13782ba8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Inför Den stora branden: ”Virsbo är paradiset på jorden” – Solveig Wadelius är förlagan till Fjärilsdamen i den nya föreställningen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/infor-den-stora-branden-virsbo-ar-paradiset-pa-jorden-solveig-wadelius-ar-forlagan-till-fjarilsdamen-i-den-nya-forestallningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c484b23d-0150-46e3-9156-99ec13782ba8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Virsbobon Solveig Wadelius är förlagan till karaktären Fjärilsdamen i Västmanlands Teaters...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="13b79f26-71fb-4024-acde-bad374ee7423">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/dalarna/nu-dor-jag-reine-ullen-ar-forlagan-till-kjelle-i-vastmanlands-teaters-den-stora-branden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"13b79f26-71fb-4024-acde-bad374ee7423","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9af60824aa6513911ee63d84c1e4d3bf650ce82f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9af60824aa6513911ee63d84c1e4d3bf650ce82f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9af60824aa6513911ee63d84c1e4d3bf650ce82f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9af60824aa6513911ee63d84c1e4d3bf650ce82f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9af60824aa6513911ee63d84c1e4d3bf650ce82f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9af60824aa6513911ee63d84c1e4d3bf650ce82f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9af60824aa6513911ee63d84c1e4d3bf650ce82f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/dalarna/nu-dor-jag-reine-ullen-ar-forlagan-till-kjelle-i-vastmanlands-teaters-den-stora-branden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"13b79f26-71fb-4024-acde-bad374ee7423","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9af60824aa6513911ee63d84c1e4d3bf650ce82f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9af60824aa6513911ee63d84c1e4d3bf650ce82f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9af60824aa6513911ee63d84c1e4d3bf650ce82f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9af60824aa6513911ee63d84c1e4d3bf650ce82f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9af60824aa6513911ee63d84c1e4d3bf650ce82f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9af60824aa6513911ee63d84c1e4d3bf650ce82f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9af60824aa6513911ee63d84c1e4d3bf650ce82f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Dalarna"
     data-uuid="13b79f26-71fb-4024-acde-bad374ee7423">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Dalarna</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 okt</span>
</div>

      </div>
      <a href="/artikel/dalarna/nu-dor-jag-reine-ullen-ar-forlagan-till-kjelle-i-vastmanlands-teaters-den-stora-branden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"13b79f26-71fb-4024-acde-bad374ee7423","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>”Nu dör jag” – Reine Ullén är förlagan till Kjelle i Västmanlands Teaters Den stora branden</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/dalarna/nu-dor-jag-reine-ullen-ar-forlagan-till-kjelle-i-vastmanlands-teaters-den-stora-branden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"13b79f26-71fb-4024-acde-bad374ee7423","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det var närmast ett under att Reine Ullén inte omkom i skogsbranden sommaren 2014. Nu har hans...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="fd792d91-7ed5-4db9-82bd-cc47dbfbf330">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/katarina-ostholm-skamgransen-ar-nadd-nar-stockholm-vill-ha-vinter-os-och-norrland-far-betala-for-snon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fd792d91-7ed5-4db9-82bd-cc47dbfbf330","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/katarina-ostholm-skamgransen-ar-nadd-nar-stockholm-vill-ha-vinter-os-och-norrland-far-betala-for-snon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fd792d91-7ed5-4db9-82bd-cc47dbfbf330","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="fd792d91-7ed5-4db9-82bd-cc47dbfbf330">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 okt</span>
</div>

      </div>
      <a href="/artikel/kultur/katarina-ostholm-skamgransen-ar-nadd-nar-stockholm-vill-ha-vinter-os-och-norrland-far-betala-for-snon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fd792d91-7ed5-4db9-82bd-cc47dbfbf330","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Katarina Östholm: Skamgränsen är nådd när Stockholm vill ha vinter-OS och Norrland får betala för snön</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/katarina-ostholm-skamgransen-ar-nadd-nar-stockholm-vill-ha-vinter-os-och-norrland-far-betala-for-snon" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fd792d91-7ed5-4db9-82bd-cc47dbfbf330","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Björknäset är en liten ångermanländsk by inte långt från Jämtlandsgränsen. När jag växte upp där...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="9283535c-f766-4dde-855c-a9b254a052b8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/tva-nya-inval-i-akademien-kungen-maste-godkanna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9283535c-f766-4dde-855c-a9b254a052b8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8e9da1acf6ba3bc7698b87f463cf25989caeca1f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8e9da1acf6ba3bc7698b87f463cf25989caeca1f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8e9da1acf6ba3bc7698b87f463cf25989caeca1f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8e9da1acf6ba3bc7698b87f463cf25989caeca1f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8e9da1acf6ba3bc7698b87f463cf25989caeca1f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8e9da1acf6ba3bc7698b87f463cf25989caeca1f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8e9da1acf6ba3bc7698b87f463cf25989caeca1f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/tva-nya-inval-i-akademien-kungen-maste-godkanna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9283535c-f766-4dde-855c-a9b254a052b8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8e9da1acf6ba3bc7698b87f463cf25989caeca1f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8e9da1acf6ba3bc7698b87f463cf25989caeca1f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8e9da1acf6ba3bc7698b87f463cf25989caeca1f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8e9da1acf6ba3bc7698b87f463cf25989caeca1f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8e9da1acf6ba3bc7698b87f463cf25989caeca1f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8e9da1acf6ba3bc7698b87f463cf25989caeca1f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8e9da1acf6ba3bc7698b87f463cf25989caeca1f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="9283535c-f766-4dde-855c-a9b254a052b8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 okt</span>
</div>

      </div>
      <a href="/artikel/kultur/tva-nya-inval-i-akademien-kungen-maste-godkanna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9283535c-f766-4dde-855c-a9b254a052b8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Två nya inval i Akademien ”Kungen måste godkänna”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/tva-nya-inval-i-akademien-kungen-maste-godkanna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9283535c-f766-4dde-855c-a9b254a052b8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Svenska Akademien har valt in ytterligare två ledamöter för att fylla de stolar som står tomma. -...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="b3a64958-0056-40fa-8496-70e3e6af4052">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/katarina-ostholm-inget-liv-ar-for-litet-att-radda-inte-ens-en-skogsmus-folj-med-i-var-nya-serie" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b3a64958-0056-40fa-8496-70e3e6af4052","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f3ea1baf24b4c8aca4e68cb9da9addd939fc74b3.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f3ea1baf24b4c8aca4e68cb9da9addd939fc74b3.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f3ea1baf24b4c8aca4e68cb9da9addd939fc74b3.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f3ea1baf24b4c8aca4e68cb9da9addd939fc74b3.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f3ea1baf24b4c8aca4e68cb9da9addd939fc74b3.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f3ea1baf24b4c8aca4e68cb9da9addd939fc74b3.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f3ea1baf24b4c8aca4e68cb9da9addd939fc74b3.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/katarina-ostholm-inget-liv-ar-for-litet-att-radda-inte-ens-en-skogsmus-folj-med-i-var-nya-serie" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b3a64958-0056-40fa-8496-70e3e6af4052","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f3ea1baf24b4c8aca4e68cb9da9addd939fc74b3.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f3ea1baf24b4c8aca4e68cb9da9addd939fc74b3.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f3ea1baf24b4c8aca4e68cb9da9addd939fc74b3.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f3ea1baf24b4c8aca4e68cb9da9addd939fc74b3.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f3ea1baf24b4c8aca4e68cb9da9addd939fc74b3.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f3ea1baf24b4c8aca4e68cb9da9addd939fc74b3.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f3ea1baf24b4c8aca4e68cb9da9addd939fc74b3.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="b3a64958-0056-40fa-8496-70e3e6af4052">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 okt</span>
</div>

      </div>
      <a href="/artikel/kultur/katarina-ostholm-inget-liv-ar-for-litet-att-radda-inte-ens-en-skogsmus-folj-med-i-var-nya-serie" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b3a64958-0056-40fa-8496-70e3e6af4052","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Katarina Östholm: "Inget liv är för litet att rädda, inte ens en skogsmus" – följ med i vår nya serie</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/katarina-ostholm-inget-liv-ar-for-litet-att-radda-inte-ens-en-skogsmus-folj-med-i-var-nya-serie" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b3a64958-0056-40fa-8496-70e3e6af4052","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Naturen är inte bara människans privata råvarubod. Framför allt är naturen den kraftkälla som ger...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="b1113c43-fb84-4ffe-94b4-e1917d720975">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/kristian-ekenberg-langtar-vi-verkligen-tillbaka-till-sverige-som-det-sag-ut-i-var-tid-ar-nu-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b1113c43-fb84-4ffe-94b4-e1917d720975","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/abffbc279c589339a133460039bb1c79b0e761c2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/abffbc279c589339a133460039bb1c79b0e761c2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/abffbc279c589339a133460039bb1c79b0e761c2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/abffbc279c589339a133460039bb1c79b0e761c2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/abffbc279c589339a133460039bb1c79b0e761c2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/abffbc279c589339a133460039bb1c79b0e761c2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/abffbc279c589339a133460039bb1c79b0e761c2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/kristian-ekenberg-langtar-vi-verkligen-tillbaka-till-sverige-som-det-sag-ut-i-var-tid-ar-nu-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b1113c43-fb84-4ffe-94b4-e1917d720975","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/abffbc279c589339a133460039bb1c79b0e761c2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/abffbc279c589339a133460039bb1c79b0e761c2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/abffbc279c589339a133460039bb1c79b0e761c2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/abffbc279c589339a133460039bb1c79b0e761c2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/abffbc279c589339a133460039bb1c79b0e761c2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/abffbc279c589339a133460039bb1c79b0e761c2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/abffbc279c589339a133460039bb1c79b0e761c2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="b1113c43-fb84-4ffe-94b4-e1917d720975">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 okt</span>
</div>

      </div>
      <a href="/artikel/kultur/kristian-ekenberg-langtar-vi-verkligen-tillbaka-till-sverige-som-det-sag-ut-i-var-tid-ar-nu-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b1113c43-fb84-4ffe-94b4-e1917d720975","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kristian Ekenberg: Längtar vi verkligen tillbaka till Sverige som det såg ut i ”Vår tid är nu”?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/kristian-ekenberg-langtar-vi-verkligen-tillbaka-till-sverige-som-det-sag-ut-i-var-tid-ar-nu-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b1113c43-fb84-4ffe-94b4-e1917d720975","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Krönika: Kristian Ekenberg om den populära SVT-serien och det Sverige som Jimmie Åkesson längtar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="5cf121ac-6e8c-490f-a22c-b1c0aafbf862">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Köping</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vastmanland/koping/veterantattoo-med-hemvarnsmusikkaren-vastmanland-i-hogsatet-husband-pa-hovet-i-stockholm" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5cf121ac-6e8c-490f-a22c-b1c0aafbf862","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/513fb84aa385822f0a8a4c250aef714b40e93226.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/513fb84aa385822f0a8a4c250aef714b40e93226.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/513fb84aa385822f0a8a4c250aef714b40e93226.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/513fb84aa385822f0a8a4c250aef714b40e93226.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/513fb84aa385822f0a8a4c250aef714b40e93226.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/513fb84aa385822f0a8a4c250aef714b40e93226.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/513fb84aa385822f0a8a4c250aef714b40e93226.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vastmanland/koping/veterantattoo-med-hemvarnsmusikkaren-vastmanland-i-hogsatet-husband-pa-hovet-i-stockholm" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5cf121ac-6e8c-490f-a22c-b1c0aafbf862","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/513fb84aa385822f0a8a4c250aef714b40e93226.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/513fb84aa385822f0a8a4c250aef714b40e93226.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/513fb84aa385822f0a8a4c250aef714b40e93226.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/513fb84aa385822f0a8a4c250aef714b40e93226.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/513fb84aa385822f0a8a4c250aef714b40e93226.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/513fb84aa385822f0a8a4c250aef714b40e93226.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/513fb84aa385822f0a8a4c250aef714b40e93226.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Köping"
     data-uuid="5cf121ac-6e8c-490f-a22c-b1c0aafbf862">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Köping</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 okt</span>
</div>

      </div>
      <a href="/artikel/vastmanland/koping/veterantattoo-med-hemvarnsmusikkaren-vastmanland-i-hogsatet-husband-pa-hovet-i-stockholm" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5cf121ac-6e8c-490f-a22c-b1c0aafbf862","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Veterantattoo med Hemvärnsmusikkåren Västmanland i högsätet – husband på Hovet i Stockholm</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vastmanland/koping/veterantattoo-med-hemvarnsmusikkaren-vastmanland-i-hogsatet-husband-pa-hovet-i-stockholm" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5cf121ac-6e8c-490f-a22c-b1c0aafbf862","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hemvärnets musikkår i Västmanland står inför en av årets största spelningar – Sveriges...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="82ee3f2a-db54-4a0d-ac7a-8c958fddd105">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kultur/den-realistiska-feministen-sara-danius-och-det-litterara-geniets-dod" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82ee3f2a-db54-4a0d-ac7a-8c958fddd105","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/84bda58b34cfb8daa0d18f51ec66284c0246e64b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/84bda58b34cfb8daa0d18f51ec66284c0246e64b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/84bda58b34cfb8daa0d18f51ec66284c0246e64b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/84bda58b34cfb8daa0d18f51ec66284c0246e64b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/84bda58b34cfb8daa0d18f51ec66284c0246e64b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/84bda58b34cfb8daa0d18f51ec66284c0246e64b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/84bda58b34cfb8daa0d18f51ec66284c0246e64b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kultur/den-realistiska-feministen-sara-danius-och-det-litterara-geniets-dod" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82ee3f2a-db54-4a0d-ac7a-8c958fddd105","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/84bda58b34cfb8daa0d18f51ec66284c0246e64b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/84bda58b34cfb8daa0d18f51ec66284c0246e64b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/84bda58b34cfb8daa0d18f51ec66284c0246e64b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/84bda58b34cfb8daa0d18f51ec66284c0246e64b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/84bda58b34cfb8daa0d18f51ec66284c0246e64b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/84bda58b34cfb8daa0d18f51ec66284c0246e64b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/84bda58b34cfb8daa0d18f51ec66284c0246e64b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="82ee3f2a-db54-4a0d-ac7a-8c958fddd105">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Kultur</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 okt</span>
</div>

      </div>
      <a href="/artikel/kultur/den-realistiska-feministen-sara-danius-och-det-litterara-geniets-dod" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82ee3f2a-db54-4a0d-ac7a-8c958fddd105","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Den realistiska feministen – Sara Danius och det litterära geniets död</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kultur/den-realistiska-feministen-sara-danius-och-det-litterara-geniets-dod" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82ee3f2a-db54-4a0d-ac7a-8c958fddd105","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Team Horace eller team Danius? Likt snart sagt allt annat i vår tid polariserades krisen i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_3872e3fe79437895eae0e10b2c4fcba6"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_3872e3fe79437895eae0e10b2c4fcba6"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_1ca5ae0f927463287b95440a5fdfc1af"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_1ca5ae0f927463287b95440a5fdfc1af"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53be960fd1fcb" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/vlt-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/vlt-vestmanlands-lans-tidning">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	    <li>
	      <p class="footer-info-title">Besöksadress:</p>
	      <p>Slottsgatan 27</p>
	      <p>Box 3</p>
	      <p>721 03 Västerås</p>
	    </li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-vlt-och-mittmedia">
	      Om <span itemprop="brand">vlt</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-vlt-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#62160b121122140e164c1107"><span class="__cf_email__" data-cfemail="c0b4a9b0b380b6acb4eeb3a5">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4621199199">021-199 199</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med VLT</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#c1b5a8b1b281b7adb5efb2a4"><span class="__cf_email__" data-cfemail="75011c0506350319015b0610">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4621199199">021-199 199</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med VLT</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = '069dd99dec0b49869321a3b2b49fdf5e';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-0e84300e4edacaa10e7b35c4f8e83ffd82b8a7caad52fbe2c282f5934ee6e19f.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_1d78b12be88520d1e9f77bfd5ac6ae27"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_1d78b12be88520d1e9f77bfd5ac6ae27"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_7ebd905e6169b034d99f9d60c9773935"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_7ebd905e6169b034d99f9d60c9773935"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
